#fedora-meeting-1: fedora_coreos_meeting
Meeting started by jlebon at 16:31:17 UTC
(full logs).
Meeting summary
- roll call (jlebon, 16:31:48)
- Action items from last meeting (jlebon, 16:36:06)
- New Package Request: cachefilesd (jlebon, 16:36:43)
- https://github.com/coreos/fedora-coreos-tracker/issues/1029
(jlebon,
16:36:48)
- AGREED: we will not
add cachefilesd to the host for now. we will wait for feedback from
the reporter as well as from the current upstream rewrite before
re-evaluating. meanwhile, package layering should work. (jlebon,
17:01:36)
- Have a mechanism for syncing release checklists across projects (jlebon, 17:02:34)
- https://github.com/coreos/fedora-coreos-tracker/issues/1035
(jlebon,
17:02:39)
- Open Floor (jlebon, 17:16:08)
- https://github.com/coreos/butane/issues/194
(nemric,
17:16:52)
Meeting ended at 17:27:00 UTC
(full logs).
Action items
- (none)
People present (lines said)
- jlebon (55)
- nemric (34)
- dustyweb (29)
- lucab (23)
- zodbot (17)
- travier[m] (17)
- miabbott (4)
- walters (4)
- copperi[m] (1)
- ravanelli (1)
- mnguyen (0)
- saqali_ (0)
Generated by MeetBot 0.4.