19:36:29 <cmpahar> #startmeeting GreekTeam
19:36:30 <zodbot> Meeting started Thu Apr 29 19:36:29 2010 UTC.  The chair is cmpahar. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:36:32 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:36:39 <cmpahar> #chair liknus
19:36:40 <zodbot> Current chairs: cmpahar liknus
19:36:49 <cmpahar> #topic Event Reviews
19:36:53 <cmpahar> #action giannisk inform cmpahar about the swag
19:37:05 <cmpahar> auta oson afora tin fosscomm
19:37:13 <cmpahar> thelei kaneis na prosthjesei kati allo?
19:37:44 <cmpahar> ok, moving on
19:37:51 <cmpahar> #topic Future Events
19:38:32 <cmpahar> sto ameso mellon exoume to synedrio tis EELLAK to opoio tha pragmatopoiithei stis 14-15 apriliou stin athina
19:38:37 <cmpahar> *15-16
19:38:40 <liknus> constanton, on that?
19:38:50 <cmpahar> kai to savvato 16 tha ginoun paralliles ekdilwseis se thessaloniki patra larisa
19:39:07 <cmpahar> o constanton einai event owner sto booth k sto workshop pou tha ginei stin Athina
19:39:09 <cmpahar> constanton,
19:39:27 <constanton> nai tora tha kano tin selida sto wiki
19:39:41 <constanton> kai tha miliso kai gia to workshop me ton Niko opos eipe
19:39:42 <constanton> kai se mail
19:40:14 <constanton> an exete na peite kati allo pou den gnorizo...peite
19:40:14 <constanton> eof
19:40:38 <constanton> vasika
19:40:38 <cmpahar> thanks constanton
19:40:41 <constanton> !
19:40:43 <cmpahar> pes mas
19:40:51 <constanton> Παρασκευή 14 και Σάββατο 15 Μαΐου 2010 στην Αθήνα (ΕΜΠ), ενώ την Κυριακή 16 Μαΐου θα πραγματοποιηθούν αντίστοιχες ημερίδες σε Θεσσαλονίκη, Ηράκλειο και Πάτρα.
19:41:05 <constanton> otan leei paraskeui ti ora enoei?
19:41:17 <giannisk> ?
19:41:19 <constanton> den paizei megalo provlima apla mipos kserete
19:41:20 <cmpahar> logika meta to mesimeri
19:41:25 <cmpahar> rwta ton niko
19:41:31 * cmpahar se eida giannisk  :)
19:41:31 <constanton> ok!
19:41:34 <constanton> eof
19:41:47 <giannisk> gia thessaloniki exme leptomereies? (pou,pws ktl)
19:41:48 <cmpahar> #action constanton contact Rousso for more details and create the wiki page
19:41:51 <giannisk> eof
19:42:06 <cmpahar> giannisk, auto einai ena poly omorfo diko mou action item :P
19:42:26 <cmpahar> #action cmpahar contact Roussos for more details regarding Thessaloniki's parallel event
19:42:31 <cmpahar> oson afora ti thessaloniki twra
19:42:47 <cmpahar> tha exoume opws eixame pei apo tin fosscomm kiolas
19:42:49 <cmpahar> ena booth
19:43:14 <cmpahar> apo ekei k pera skeftika kati se parousiasi kai workshop alla den kserw.. Kalytera na to sizitisoume amesa oi Thessalonikioi
19:43:17 <cmpahar> kai na apofasisoume :)
19:43:19 <giannisk> !
19:43:26 <cmpahar> giannisk, parakalw
19:43:44 <giannisk> pshneste gia mia parousiash gia ta upcoming features tou fedora 13?
19:43:48 <giannisk> tha eixe endiaferon
19:43:56 <cmpahar> giannisk, egw eimai mesa :)
19:43:58 * liknus copy mine :)
19:43:58 <giannisk> mias kai vgainei to fedora 13
19:44:00 <giannisk> eof
19:44:18 <cmpahar> liknus, emeis sto fedora den antigrafoume, protoporoume
19:44:46 <cmpahar> #action cmpahar contact Roussos for a talk/workshop regarding Fedora's 13 futures at EELLAK's conference
19:44:52 <liknus> cmpahar, anyone on open source copies
19:45:01 <cmpahar> ok, nomizw eimaste entakasei
19:45:10 <cmpahar> kati allo oson afora to conf tis EELLAK?
19:45:13 <cmpahar> swag exoume oloi
19:45:17 <cmpahar> eimaste ok
19:45:22 <cmpahar> e?!
19:45:31 <liknus> +1
19:45:36 <giannisk> +1
19:45:37 <cmpahar> perfect
19:45:40 <constanton> !
19:45:40 <anast> +1
19:45:41 <cmpahar> moving on
19:45:43 <alekaragiannakis> +1
19:45:44 <cmpahar> constanton, parakalw
19:45:57 <constanton> gia to wiki GFOSS Conference 2010 einai ok?
19:46:03 <constanton> san titlos gia to event
19:46:09 <constanton> eof
19:46:15 <cmpahar> to G ti einaoi?
19:46:24 <constanton> gkousgkounis
19:46:26 <constanton> Greek more
19:46:33 <liknus> koita sto site tus
19:46:37 <cmpahar> ontws
19:46:41 <cmpahar> des ti lene autoi sta agglika
19:46:43 <cmpahar> kai vlatp
19:46:44 <constanton> den exoun agglika arthra
19:46:45 <cmpahar> *valto
19:46:46 <constanton> alla etsi to lene
19:46:49 <constanton> GFOSS
19:46:51 <cmpahar> des apo ta persyna
19:47:01 <constanton> a ok
19:47:04 <constanton> :)
19:47:16 <cmpahar> loipomn
19:47:21 <cmpahar> Release parties
19:47:21 <liknus> opa
19:47:28 <cmpahar> liknus, ?
19:47:46 <liknus> eellak conf 2010.... etsi to lene
19:47:53 <cmpahar> ok
19:47:56 <cmpahar> cool, thanks liknus
19:47:57 <constanton> miso
19:47:59 <constanton> oxi
19:48:01 <cmpahar> perimenw
19:48:03 <cmpahar> paidia
19:48:06 <constanton> #link http://www.oreillygmt.co.uk/2010/04/gfoss-conference-athens-14th15th-may-2010.html
19:48:07 <cmpahar> thelete na to lysoume meta auto?
19:48:13 <liknus> okok
19:48:15 <constanton> ok
19:48:21 <cmpahar> ase pws to leei o oreilly
19:48:32 <cmpahar> eellak conf 2010 nomizw einai to idaniko
19:48:37 <constanton> ok
19:48:39 <cmpahar> loipon, oson afora twra ta release parties
19:48:48 <cmpahar> epidi exoume arketo pleon kosmo
19:48:51 <cmpahar> kai oxi mono stin athina
19:48:55 <cmpahar> exoume plithinei arketa
19:48:59 <cmpahar> proteinw na kanoume
19:49:01 <cmpahar> kaio thessaloniki
19:49:03 <cmpahar> kai athina
19:49:07 <giannisk> +1
19:49:10 <cmpahar> isws k parallila kai me ena skype call
19:49:11 <liknus> -1
19:49:13 <cmpahar> na giortasoume oloi mazi
19:49:14 <liknus> +1
19:49:19 <alekaragiannakis> +1
19:49:23 <anast> +1
19:49:34 <cmpahar> san ena huuuuge release event :)
19:49:43 <constanton> +1
19:49:46 <cmpahar> opote to kanoume etsi:)
19:49:53 <giannisk> +1 sounds perfect
19:50:18 <cmpahar> #voted That we will have 2 parallel Fedora 13 Release parties at Athens and Thessaloniki
19:51:02 <cmpahar> twra gia akriveis imerominies protinw na to sizitisoume sto epomeno meeting
19:51:15 <cmpahar> mexri tote omws kalo tha einai na vroume ta meroi
19:51:32 <cmpahar> eimai sigouros oti tha gia athina tha pate sto idio meros me to Fedora Coffee
19:51:34 <cmpahar> right liknus ?
19:51:51 <liknus> akrivws :)
19:52:00 <liknus> twra gia imerominia...
19:52:11 <cmpahar> kai emeis edw thessaloniki exoume vrei kana 2 kafe otan psaxname gia fedora coffee
19:52:14 <cmpahar> opote eimaste ok
19:52:15 <liknus> 8a elega savato 5 iouniou
19:52:31 <cmpahar> pou to vasizeis?
19:53:03 <liknus> oti 14-31 May 8a eimai stis 5 akres tu kosmu :P
19:53:19 <cmpahar> ahahaha
19:53:20 <cmpahar> true
19:53:24 <alekaragiannakis> !
19:53:32 <cmpahar> kai einai kali imerominia kathws tha einai 2 vdomades meta to release
19:53:34 <cmpahar> nai alekaragiannakis
19:53:43 <alekaragiannakis> o kosmos exei 4 akres
19:53:44 <alekaragiannakis> eof
19:54:25 * cmpahar ahahaha Geia sou re ale!
19:54:36 <cmpahar> loipon, kratame mexri twra to 5 iouni kai vlepoume :)
19:54:46 <cmpahar> exoume kati allo gia ta release parties?
19:55:07 <liknus> !
19:55:19 <cmpahar> nai liknus
19:55:23 <liknus> pi8anws na to pame mia bdomada pio brosta gia na exume kai cd :)
19:55:28 <liknus> eof
19:56:25 <cmpahar> poio meta i poio nwris?
19:56:49 <liknus> pio meta
19:56:51 <liknus> eof
19:56:58 <cmpahar> a ok +1 tote :)
19:57:05 <cmpahar> kati allo panw sta release parties?
19:58:01 <cmpahar> ok then
19:58:04 <cmpahar> #topic Open Floor
19:58:16 <cmpahar> stin enotita auti sizitame oti den exei prostethei stin agenda
19:58:20 <cmpahar> kai thelete na sizitithei
19:58:36 <cmpahar> isxiei akomi to protokolo !
19:58:41 <liknus> !
19:58:49 <cmpahar> liknus, parakalw
19:58:59 <liknus> eimai xwma kai den exw kati na pw.... an kai 8ymamai oti ithela kati :P
19:59:01 <liknus> oef
19:59:26 * giannisk nomizw oti thumamai ti thes na peris :P
19:59:33 <cmpahar> liknus, mipws gia to + pou mou eleges tis proalles?
19:59:52 <liknus> a...
19:59:54 <liknus> gia to +
19:59:58 <cmpahar> ;)
20:00:18 <liknus> otan ginei episimo cmpahar :) padws genika eimai se epafi me FAmSCo gia regional allages
20:00:19 <liknus> :)
20:00:24 <liknus> we will see
20:00:32 <liknus> giannisk, ti les na ithela?
20:00:35 <liknus> help e
20:00:52 <giannisk> gia thn egkatastash fedora sto scholl p legame
20:00:56 <giannisk> mhpws?
20:01:02 <giannisk> *school
20:01:47 <liknus> a nai!
20:01:49 <liknus> lipon
20:02:17 <liknus> to greek lug 8elei na pame me sfragida tu se sxoleio stin 3an8i na 3anaegatastisume fedora
20:02:27 <cmpahar> liknus, me poion milises?
20:02:39 <liknus> egw lew oti den xriazete to greeklug kai "sfragides symbolaia klp"
20:03:11 <liknus> kai borume na milisume ape8eias in-good-will me ton ka8igiti pliroforikis ekei
20:03:25 <liknus> cmpahar, me ton bukubala mesw tu glezu
20:03:33 <cmpahar> me douleueis?
20:03:39 <cmpahar> kai egw giati den kserw TIPOTA?
20:03:48 <liknus> cmpahar, boreis na analaveis na vreis contact sto sxoleio kai na to lisies?
20:03:54 <cmpahar> oxi
20:03:59 <liknus> :S
20:04:03 <liknus> ti les vre?
20:04:14 <cmpahar> aurio pou tha ksethimosw tha to analavw
20:04:18 <cmpahar> den katalavenw proton
20:04:27 <cmpahar> giati o makis na apeuthinthei se esena
20:04:34 <cmpahar> ston boukouvala*
20:04:37 <cmpahar> o boukouvalas ston glezo
20:04:41 <cmpahar> kai o glezos se sena
20:04:46 <cmpahar> egw pou ston diaolo eimai?
20:04:48 <liknus> 3ereis ton ka8igiti ekei?
20:04:53 <cmpahar> oxi
20:04:55 <cmpahar> alla eimai thessaloniki
20:05:03 <liknus> tote pios einai o makis?
20:05:08 <liknus> (o proedros ?)
20:05:10 <cmpahar> o proedros tou greeklug
20:05:12 * constanton xaxaxaxaxaxa
20:05:20 <cmpahar> dld ELEOS
20:05:21 <liknus> ok
20:05:21 <cmpahar> pragmatika
20:05:28 <liknus> den to i3era
20:05:31 <liknus> sorry my friend
20:05:50 <cmpahar> den einai ligo TERASTIA malakia auto to pragma?
20:05:56 * constanton thought was Psomiadis
20:06:01 <liknus> mila me ton maki apey8eias kai 3eka8arise oti an einai na pe3un episimes ypografes kai adies den eimaste mesa
20:06:08 <liknus> symfonue oloi?
20:06:31 <cmpahar> +1
20:06:39 <liknus> +1
20:06:42 <constanton> +1
20:06:42 <alekaragiannakis> +1
20:06:43 <cmpahar> dld auto to oti den me ypologizei kanei re pousti mou...
20:06:43 <giannisk> +1
20:07:11 <cmpahar> ok
20:07:13 <liknus> den 8a xaliwmaste me malkaies tu bukuvala
20:07:21 <cmpahar> i tou glezou?
20:07:42 <liknus> glezos did not know either
20:07:51 <anast> +1
20:07:56 <cmpahar> ela twra...
20:07:58 <cmpahar> tespa
20:07:58 <cmpahar> gamato
20:08:02 <cmpahar> den exw kati allo na pw
20:08:13 <liknus> oef
20:09:28 <cmpahar> kati allo?
20:09:33 <cmpahar> thelete na poume kati allo
20:09:40 <cmpahar> i na telewiwsoume to meeting se 2'?
20:10:01 <liknus> +1
20:10:12 <alekaragiannakis> +1
20:10:15 <giannisk> +1
20:10:19 <constanton> +1
20:11:41 <cmpahar> #endmeeting