19:10:04 <cmpahar> #startmeeting Fedora Greek Team final Meeting :)
19:10:04 <zodbot> Meeting started Thu Jun 24 19:10:04 2010 UTC.  The chair is cmpahar. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:10:04 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:10:09 <cmpahar> kalispera sas kyries kai kiroi
19:10:22 <cmpahar> kalos irthate gia fetos sto teleutaio mas meeting
19:10:27 <cmpahar> #topic Rollcall
19:10:30 <cmpahar> .fas cmpahar
19:10:30 <zodbot> cmpahar: cmpahar 'Christos Bacharakis' <cmpahar@gmail.com>
19:10:37 <giannisk> .fas giannisk
19:10:38 <cmpahar> parakalw grapste .fas Nickname
19:10:39 <zodbot> giannisk: giannisk 'Giannis Konstantinidis' <gloooabvoe9a@gmail.com>
19:10:42 <liknus> .fas ppapadeas
19:10:42 <cmpahar> gia na doume poioi eimaste edw :)
19:10:43 <zodbot> liknus: ppapadeas 'Papadeas Pierros' <ppapadeas@gmail.com>
19:10:46 <iosifidis> .fas iosifidis
19:10:47 <zodbot> iosifidis: iosifidis 'Efstathios Iosifidis' <eiosifidis@gmail.com> - diamondgr 'Efstathios Iosifidis' <diamond_gr@freemail.gr>
19:10:52 <Saliyath> .fas thalia
19:10:53 <zodbot> Saliyath: thalia '' <saliyath@gmail.com>
19:10:59 * liknus wonders about the "last meeting" thing
19:11:05 <Johny_V> .fas Johny_V
19:11:06 <zodbot> Johny_V: unimor '' <giannhs.var@thegworld.gr>
19:11:25 <wolfsoul> .fas wolfsoul
19:11:26 <zodbot> wolfsoul: wolfsoul '' <vunaktolreaga@gmail.com>
19:11:29 <cmpahar> liknus, tha to sizitisoume :)
19:11:45 <glezos> .fas spevack
19:11:45 <zodbot> glezos: mspevack 'Max Spevack' <fedora@spevack.org>
19:11:54 <liknus> lol glezos
19:11:55 <cmpahar> glezos,  ?
19:12:04 <glezos> oops.
19:12:06 <glezos> .fas glezos
19:12:07 <zodbot> glezos: glezos 'Dimitris Glezos' <dimitris@glezos.com>
19:12:18 <cmpahar> loipon
19:12:33 <cmpahar> tin agenda tou simerinou meeting mporeite na tin vreite edw
19:12:36 <cmpahar> #link https://fedoraproject.org/wiki/Meeting:Greekteam_2010-6-24#Agenda
19:13:10 <cmpahar> loipon
19:13:23 <cmpahar> #topic Introduction to new member
19:13:26 <cmpahar> opws gnwrizetai
19:13:42 <cmpahar> anamesa mas exoume to neotero melos tis koinotitas mas ton Johny_V
19:13:49 <cmpahar> o opoios exei parakolouthisei eidi to proigoumeno meeting
19:13:51 <cmpahar> enthousiastike
19:14:01 <cmpahar> kai einai pleon kai episima melos tis koinotitas tas
19:14:13 <cmpahar> o Johny_V endiaferetai poio poly na asxolithei me ta DOC
19:14:16 <cmpahar> etsi Johny_V ?
19:14:25 <Johny_V> yeap
19:14:32 * liknus feels impressed :) way to go Johny_V !
19:14:33 <cmpahar> thes na mas peis 2 logia?
19:14:52 <cmpahar> pws etyxe kai asxolithikes, pws emathes gia to fedora?!
19:15:24 <cmpahar> Johny_V, ?
19:15:31 <Johny_V> loipon, gia to Fedora kai gia to Fedora Project ematha apo ton cmpahar meta ekatsa asxolithika kai psithika :)
19:16:11 <Johny_V> exw oreksh kai energeia gia douleia kai thelw na thn ksodepso olh.
19:16:23 <cmpahar> just to remind. otan kapoios thelei na pei kati grafei ! otna thelei na rwtisei ? otan symfwnei +1 otan diafonei -1 kai otan teleiwnei auto pou thelei na pei grafei "eof"
19:16:32 <cmpahar> Johny_V, me ti thes na asxolitheis kyrios?
19:17:00 <glezos> Johny_V: όχι εντελώς όλη.. μετά θα σου κάνουν παράπονα οι φίλες
19:17:20 <cmpahar> glezos, exeis prosopika viomata e?
19:17:26 <cmpahar> episis another reminder
19:17:29 <glezos> cmpahar: sorry
19:17:39 <cmpahar> min grafete me ellinika :)
19:17:55 <cmpahar> Johny_V, eof?
19:18:04 <Johny_V> gia arxh thelw na asxolitho me to L10n Localization kai sugkekrimena translation kai meta ligo ta DOCS
19:18:07 <Johny_V> eof
19:18:12 <glezos> cmpahar: !
19:18:19 <cmpahar> aa teleia!
19:18:25 <cmpahar> glezos, (den peirazei gia prin re, )
19:18:27 <cmpahar> nai glezos
19:18:40 <cmpahar> Johny_V, o liknus kai o glezos nomizw tha se kateuthinoun katallila ;)
19:18:44 <glezos> cmpahar: einai ligo off-topic, alla giati den epitrepontai ta ellinika? den einai krima na grafoume greeklish otan mporoume ellinika, ta opoia einai pio eyanagnwsta?
19:18:59 <liknus> glezos, exei provlima to zodbot
19:19:02 <liknus> :P
19:19:04 <cmpahar> glezos, gia na min yparksei kapoio provlima to zombot
19:19:08 <cmpahar> #chair liknus
19:19:08 <zodbot> Current chairs: cmpahar liknus
19:19:17 <glezos> liknus: use ! please
19:19:19 <glezos> :P
19:19:23 <cmpahar> glezos, you 2
19:19:35 <cmpahar> loipon
19:19:41 <liknus> glezos, eimai chair...den xriazomai !
19:19:42 <liknus> :P
19:19:43 <cmpahar> se euxaristoume para poly Johny_V glezos and liknus
19:19:52 <glezos> cmpahar: den eipa eof :(
19:19:54 <cmpahar> kai kalos irthes kai pali stin omada mas :)
19:19:57 <cmpahar> sorry glezos
19:20:18 <cmpahar> ti lete na proxorisoume?
19:20:19 <cmpahar> +1
19:20:23 <giannisk> +1
19:20:27 <iosifidis> +1
19:20:35 <liknus> +0 na akusume glezos
19:20:39 <cmpahar> glezo efoson oloi symfonoume, den tha perimenoume na peis eof
19:20:41 <cmpahar> :P
19:20:56 <cmpahar> glezos, theleis kati allo na peis?
19:20:58 <wolfsoul> +1
19:21:14 <glezos> cmpahar: sxetika me ton neo mas contributor i me ta ellinika?
19:21:21 <Saliyath> +0 (mou eipe o pier)
19:21:21 <cmpahar> me oti thes
19:21:43 <glezos> cmpahar: nai, den katanoisa poio einai to provlima me to zombot
19:22:25 <cmpahar> liknus, ?
19:22:36 <cmpahar> apo oti kserw yparxei provlima me to encoding
19:22:46 <glezos> mou fainetai krima na eimaste elliniki omada kai na grafoume greeklish.
19:22:52 <liknus> den krataei swsto encoding kai den vgeun swsta ta logs
19:23:01 <glezos> liknus: aksizei omws afto toso poly?
19:23:15 <liknus> 8a kanw dokimes kai 8a file the bugs
19:23:19 <glezos> liknus: mipws na allaksoume locale se el_US tote...?
19:23:25 <glezos> axa kalo e.
19:23:37 <liknus> #action liknus checks on zodbot locales
19:23:47 <cmpahar> #action test greek tin the zodbot and file a bug if it is necessary
19:23:48 <glezos> liknus: thanks. (eof)
19:24:00 <liknus> #undo
19:24:00 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x14ce4450>
19:24:06 <glezos> #action τέστ γκρικ
19:24:06 * cmpahar pali kala me prolaves
19:24:15 <cmpahar> loipon
19:24:17 <cmpahar> synexizoume
19:24:27 <cmpahar> #topic Announcements
19:25:03 <cmpahar> den vlepw kati pros anakoinosi
19:25:05 <cmpahar> ta perissotera
19:25:09 <cmpahar> aforoun to EMEA meeting
19:25:12 <cmpahar> pou egine xtes
19:25:22 <cmpahar> opote proxorame sto epomeno topic ektos an thelei kaneis na anakoinwsei kati :)
19:25:45 <cmpahar> anyone?
19:26:05 <cmpahar> #topic Review from the yesterdays Fedora Ambassadors EMEA Meeting
19:26:13 <cmpahar> opws gnwrizetai eidi
19:26:30 <cmpahar> kath deuteri tetarti dieksagete to meeting ton Ambassadors tou fedora
19:26:37 <cmpahar> pou anoikoun sti geografiki perioxi
19:26:45 <cmpahar> tis Europis, Afrikis
19:26:49 <cmpahar> Mesis Anatolis
19:26:57 <cmpahar> etsi k xtes
19:27:02 <cmpahar> dieksixthei to meeting
19:27:08 <cmpahar> me sintonisti ton liknus
19:27:17 <cmpahar> liknus, gia pes mas ti egine sto xtesino meeting?!
19:27:29 <liknus> thanks for the intro cmpahar
19:27:39 <liknus> genika to x8esino meeting itan iremo
19:27:55 <liknus> kai kubediasame gia to pws pigane/pane ta release parties gia to Fedora 13
19:28:31 <liknus> episeis sto epomeno meeting 8a psifisume gia tin diadikasia pu 8a ginei i dianomi ton freskwn f14 cd kaidvd
19:28:50 * cmpahar great!
19:28:55 <liknus> meeting minutes kai logs are here :
19:29:00 <liknus> #link https://fedoraproject.org/wiki/Meeting:EMEA_Ambassadors_2010-06-23
19:29:32 <liknus> O cmpahar kai egw frodisame na kanume report gia ta dika mas Release party
19:29:46 <liknus> kai apo oti fenete i idea tu "taytoxronou" arese poly!
19:29:57 <liknus> kai 8a to prospatisume me perissoterus sto F14
19:29:57 <liknus> ayta...
19:30:02 <liknus> any Questions?\
19:30:18 <liknus> eof then!
19:30:27 <cmpahar> thank you very much liknus
19:30:50 <cmpahar> opws vlepw den yparxoun kapoia action items apo to proigoumeno meeting
19:31:00 <cmpahar> ftaiei isws to gegonos oti eixe parei mia periergi tropi
19:31:06 <cmpahar> opote pame sta events
19:31:09 <cmpahar> #topic Events
19:31:17 <cmpahar> opws oloi kseroume prin 2 vdomades
19:31:33 <cmpahar> kai sygkekrimena to Savvato 12/6 diorganothike TO Greek Fedora 13 release party
19:31:45 <cmpahar> kai lew to giati prospathisame na kanoume ena enoiaio
19:31:57 <cmpahar> alla dystyxws logo tis asximis syndesis internet( pou eixame emeis thessaloniki)
19:32:04 <cmpahar> den kataferame na einai live oli tin wra
19:32:21 <cmpahar> liknus, thes na mas peis ti egine stin athina? Ematha eixate wraia tourta!
19:32:32 <liknus> yperoxi kai geystikotati
19:32:52 <liknus> report here :
19:32:53 <liknus> http://pierros.papadeas.gr/?p=133
19:32:58 * cmpahar as min sas legame oti tha exoume tourta kai siga min eixate!
19:33:15 <liknus> eixame kai perisi
19:33:25 <liknus> Photos here :http://picasaweb.google.com/ppapadeas/Fedora13ReleasePartyAthens
19:33:34 <liknus> ayta :)
19:33:50 <liknus> eixame kai tin xara na exume to glezos mazi mas :)
19:33:51 <liknus> eof
19:33:56 <cmpahar> cool!
19:33:57 <cmpahar> thanks liknus
19:34:29 <cmpahar> emeis den exoume akomi report kathws den eixa tis fotografies pou ithela (gkou xou gkou xou)
19:34:38 <cmpahar> kai logo fortou eksetaseon
19:34:42 <cmpahar> tha to etoimasw omws syntoma
19:34:45 <cmpahar> panw katw
19:34:49 <cmpahar> eimastan gyrw sta 12 atoma
19:34:55 <cmpahar> eixe plaka
19:35:07 <cmpahar> fagame mia teleia tourta me 3 eidi sokolatas kai fraoula
19:35:09 <cmpahar> thanks to iosifidis
19:35:18 <cmpahar> gnwrisa epitelous ton filo tou giannisk
19:35:28 <cmpahar> kai milisame ligo gia to fedora me to tie thelei tha asxolitheio
19:35:32 <cmpahar> eixame kai ton jemadux_
19:35:35 <cmpahar> nomziw auto ta leei ola
19:35:51 <cmpahar> event report will be posted
19:36:04 <cmpahar> tha ithele kapoios na simplirwsei kati allo?!
19:36:16 <jemadux_> imoun ki egw nai!
19:36:22 <jemadux_> poli kala itan
19:36:23 * giannisk eixame kai ton monadiko A0 kubo :P
19:36:35 <jemadux_> cmpahar, perasame oraia e?
19:36:41 <cmpahar> jemadux_, eimaste se meeting
19:36:49 <cmpahar> gia na miliseis prpei na pareis ton logo :)
19:37:10 <cmpahar> nai giannisk eixame kai ton kyvo :D
19:37:17 <cmpahar> sooo
19:37:24 <cmpahar> anything/anyone else?
19:37:54 <cmpahar> oook then
19:37:56 <cmpahar> moving on
19:37:57 <cmpahar> :)
19:38:29 <cmpahar> sto mail pou esteila sti lista
19:38:34 <cmpahar> anefera kati gia final meeting
19:38:45 <cmpahar> den einai kati teliko or something
19:39:00 <cmpahar> apla skeftika oti twra to kalokairi sigoura tha eimaste ligo/kapos xamenoi
19:39:09 <cmpahar> kai isws tha itan kalytera na diakopsoume gia ena diastima ta meeting
19:39:14 <cmpahar> tha einai asximo
19:39:20 <liknus> +0 na synexisume kanonika ta meeeting parakalw!
19:39:26 <cmpahar> na kanoume meetings mono gia na ta kanoume kai na eimaste mono egw k o liknus
19:39:32 <Johny_V> !
19:39:34 <cmpahar> liknus, dimokratika
19:39:39 <cmpahar> Nai Johny_V
19:39:47 <Johny_V> mia idea..
19:40:13 <Johny_V> na stelnete ena mail sthn mailing list, kai ama vlepete oti exei kosmo ekeines tis meres na ginete kapoio meeting :)
19:40:47 <cmpahar> Johny_V, eof?
19:40:53 <Johny_V> nai, eof
19:40:56 <cmpahar> einai kai auto mia idea
19:41:08 <cmpahar> egw eimai yper autis tis ideas :)
19:41:14 <cmpahar> loipon as psifisoume
19:41:42 <cmpahar> thelete na synexistoun ta meetings kanonika kai to kalokairi kathe 2 bdomades (kathe deuteri pempti)?
19:41:46 <cmpahar> osoi symfoneite
19:41:50 <cmpahar> parakalw grapste +1
19:41:51 <liknus> +1
19:41:55 <cmpahar> osoi pali oxi -1
19:41:56 <wolfsoul> +1
19:42:12 <giannisk> +1 proswpika den exw provlima
19:42:14 <cmpahar> ping giannisk iosifidis glezos Johny_V Saliyath
19:42:24 <Johny_V> +1(ean yparxei kosmos kai den einai oloi xamenoi)
19:42:29 <iosifidis> +1
19:42:34 <Saliyath> -1 proswpika tha leipw poly
19:42:44 <glezos> +1 an yparxoun pragmata na leme kai na pername καλά
19:42:51 <cmpahar> #agreed that we will continue our meetings :D
19:43:02 <cmpahar> teleia
19:43:07 <cmpahar> opote akyro peri last meeting
19:43:21 <cmpahar> apo tin stigmi pou eida kai to -1 tou liknus
19:43:28 <cmpahar> skeftika oti den ginetai na stamatisoume
19:43:37 <cmpahar> den mporoume na stenaxwrisoume ton glykouli tris pareas :(
19:43:57 <liknus> enoite :) :P
19:44:03 <cmpahar> epomenos den yparxei logos gia apotimisi i gia na thesoume neous stoxous
19:44:04 <cmpahar> apla na pw edw
19:44:10 <cmpahar> oti fetos i xronia peige SUPER!
19:44:19 <cmpahar> polla event, polla nea prosopa stin koinotita
19:44:27 <cmpahar> polla ena energa prosopa, poly energia
19:44:39 <liknus> yeah~~!!!
19:44:44 <cmpahar> ta paidia sto eksoteriko mporw na sas pw oti mas thewroun tin kalytero koinotita
19:44:48 <cmpahar> tin poio energi
19:45:04 <cmpahar> tin poio thetiki kai "kseroume na pername kala" koinotita!
19:45:05 <cmpahar> :D
19:45:14 <cmpahar> way to go guys! Mpravo se olous mas!!!!!!
19:45:15 <cmpahar> +1
19:45:20 <liknus> +1
19:45:23 <Saliyath> +1
19:45:26 <wolfsoul> +1
19:45:33 <cmpahar> kai ta kalytera erxontai!!!!!!!
19:45:47 <cmpahar> liknus,  thes na simplirwseis kati?!
19:46:00 <liknus> oxi gt pinaw :P alla gamame!
19:46:59 <cmpahar> :D
19:47:13 <cmpahar> sooo
19:47:19 <cmpahar> #topic OpenFloor
19:47:27 <cmpahar> o liknus den kratiete apo tin arxi tou meeting
19:47:35 <iosifidis> !
19:47:40 <cmpahar> iosifidis,
19:47:58 <iosifidis> me to 8ema tou site, onomatos klp ti paizetai?
19:48:00 <iosifidis> eof
19:48:05 <liknus> iosifidis,
19:48:07 <cmpahar> liknus,
19:48:28 <liknus> epikoinwnw me to legal team tis redhat
19:48:34 <liknus> kai akomi den exw sigekrimeni lisi
19:48:39 <liknus> milame sinexws
19:48:46 <liknus> 8a exume e3eli3eis sydoma
19:48:48 <liknus> eof
19:49:04 <glezos> !
19:49:35 <cmpahar> nai glezos
19:49:46 <glezos> liknus: Giati emplekse to RH legal team? Vrikame kapoio empodio?
19:49:56 <cmpahar> glezos, nai
19:50:04 <cmpahar> i eteria pou exei to domain mas
19:50:07 <cmpahar> to ksanakatoxyrwse auti
19:50:14 <cmpahar> den to afise na liksei dld
19:50:16 <cmpahar> kai tha mas to dwsei
19:50:29 <cmpahar> mono otan tis plirwsei kapoios ta xrostoumena ~160-180 eurw
19:50:33 <cmpahar> kai afou vrethei o sinodinos
19:50:37 <cmpahar> gia na kanoume to transfer
19:50:40 <cmpahar> *stoixeiwn
19:50:42 <liknus> kai leei kai psemata oti to exei apo to 200
19:50:44 <liknus> 2000*
19:50:51 <liknus> pu den ypyrhe kan fedora
19:51:17 <glezos> cmpahar, liknus: Mipws exei noima na tous milisw egw?
19:51:27 <cmpahar> glezos, you can try
19:51:41 <liknus> glezos, milaw me ton Paul...ti na su pw....
19:51:43 <glezos> cmpahar: tha mou steilei kapoios apo esas to istoriko mexri twra kai tilefona/contact points?
19:51:45 <liknus> den nomizw mwre
19:51:55 <liknus> 8a se kanw brief egw
19:51:57 <glezos> liknus: me endiaferei pio poly to elliniko meros para to Fedora meros
19:51:58 <cmpahar> glezos, nai egw
19:52:06 <glezos> liknus: pistevw oti mporei na lythei verbally.
19:52:16 <cmpahar> glezos, tha sou kanoume brief to allo savvato apo konta an einai :)
19:52:20 <glezos> cmpahar, liknus: thanks.
19:52:34 <cmpahar> an kai yparxoun ola sta logs ton teleutaion meeting mas.. tha frontisw na ta sygkentrwsw ola mazi
19:53:00 <cmpahar> opote moving on
19:53:01 <cmpahar> liknus,
19:53:04 <cmpahar> gia to camping?!
19:53:13 <cmpahar> fetos epriksa arketa ton kaimeno ton liknus na pame oloi mazi diakopes
19:53:15 <cmpahar> kai eeeetsi
19:53:16 <cmpahar> nai liknus
19:53:20 <liknus> Yparhei idea gia camping fedora :)
19:53:35 <liknus> 8a stithei wiki page kai doodle...
19:53:41 <liknus> milame mallon gia mesa iouliou
19:53:48 <cmpahar> ooosoi pistoi
19:53:50 <liknus> i teli avgustu...
19:53:56 <liknus> we shall see
19:54:08 <liknus> more info on the list
19:54:12 <cmpahar> ;)
19:54:13 <liknus> stay tuned :)
19:54:15 <cmpahar> thanks liknus
19:54:18 <cmpahar> kapoios allos kati allo!?
19:55:05 <cmpahar> i see
19:55:07 <cmpahar> ok then
19:55:17 <cmpahar> an den thelei kapoios na prosthesei pei kati allo
19:55:24 <cmpahar> mporoume na teleiwsoume to meeting se liga lepta
19:56:05 <liknus> seeya all!
19:56:41 <dimirage> .fas
19:56:42 <cmpahar> dimirage,
19:56:42 <zodbot> dimirage: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
19:56:45 <cmpahar> kalws ton kai as argise
19:56:52 <cmpahar> molis twra tha teleiwsoume to meeting!
19:56:53 <cmpahar> ahahahahah
19:56:53 <dimirage> :P
19:56:56 <cmpahar> dimirage, you rock!
19:57:01 <dimirage> panta!!!
19:57:10 <cmpahar> ;)
19:57:12 <dimirage> teleuteos kai kaliteros kai na kanw kai entiposi!
19:57:15 <cmpahar> eeetsi
19:57:20 <cmpahar> oi ntives erxontai panta i prwtes
19:57:22 <cmpahar> i teleutaies!
19:57:25 <cmpahar> ok
19:57:33 <cmpahar> mallon to meeting tha teleiwsei kapou edw
19:57:37 <cmpahar> thanks all for coming
19:57:41 <cmpahar> tha ta ksanapoume se 2 vdomades
19:57:50 <cmpahar> me tous thessalonikious omws tha pame gia kana kafedaki
19:57:52 <cmpahar> erxomai aurio :D
19:57:57 <dimirage> !
19:58:00 <cmpahar> nai dimirage
19:58:17 <dimirage> den einai to teleuteo na poume ta kalokairina mas klp klp ????
19:58:19 <dimirage> eof
19:58:40 <cmpahar> ooxi oxi
19:58:46 <cmpahar> psifisame na synexisoume :D
19:58:58 <dimirage> wraia xeromai gia emas!!!!!
19:59:04 <cmpahar> kai egw! :D
19:59:05 <cmpahar> opote
19:59:12 <cmpahar> finito gia simera :)
19:59:25 <cmpahar> #endmeeting