19:16:54 <cmpahar> #startmeeting Fedora Greece Meeting 2011-07-14
19:16:54 <zodbot> Meeting started Thu Jul 14 19:16:54 2011 UTC.  The chair is cmpahar. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:16:54 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:16:59 <cmpahar> welcome! hello!
19:17:03 <cmpahar> #topic Roll Call
19:17:06 <cmpahar> .fas cmpahar
19:17:07 <zodbot> cmpahar: cmpahar 'Christos Bacharakis' <cmpahar@gmail.com>
19:17:11 <giannisk> .fas giannisk
19:17:12 <zodbot> giannisk: giannisk 'Giannis Konstantinidis' <gloooabvoe9a@gmail.com>
19:17:14 <dglaros> .fas dimitrisglaros
19:17:20 <zodbot> dglaros: dimitrisglaros 'Dimitris Glaros' <dimitrisglaros@gmail.com>
19:17:28 <cmpahar> i agenda tou simerinou mas meeting einai
19:17:29 <cmpahar> https://fedoraproject.org/wiki/Meeting:Greekteam_2011-07-14#Agenda
19:18:04 <cmpahar> #topic Announcements
19:18:08 <cmpahar> den yparxei kati neo pros anakoinwsi
19:18:10 <cmpahar> ektos apo ta media
19:18:15 <cmpahar> ta opoia einai kathodon
19:18:21 <cmpahar> kai tha anaferthw se auta sto antistoixo topic
19:18:25 <cmpahar> thelete na anakoinwsoume kati?!
19:18:26 <cmpahar> aa!
19:18:28 <cmpahar> yparxei kati
19:18:49 <cmpahar> auto to Ssavvatokyriako
19:18:51 <cmpahar> yparxei stin katerini
19:18:53 <cmpahar> to eksis event
19:18:53 <cmpahar> http://os-el.gr/
19:19:00 <cmpahar> to opoio einai arketa endiaferon
19:19:05 <cmpahar> an vrw xrono mporei na petaxtw
19:19:07 <cmpahar> na parakolouthisw
19:19:12 <dglaros> tha eimai patra!!!
19:19:14 <dglaros> eof
19:19:34 <cmpahar> wraios
19:19:40 <cmpahar> giannisk, an psinesai na ertheis
19:19:49 <cmpahar> pes mou mexri aurio an thes na ertheis kai details
19:19:52 <cmpahar> an tha mineis olo to SK
19:19:56 <cmpahar> H' an thes na ertheis gia mia mera
19:19:58 <cmpahar> gia na kanonisw kai egw
19:19:59 <cmpahar> ;)
19:20:00 <giannisk> Alright.
19:20:03 <cmpahar> cool
19:20:15 <cmpahar> vasika as poume kai gia to Media
19:21:17 <cmpahar> mesa sti vdomada
19:21:20 <cmpahar> o nikos o rousses
19:21:22 <cmpahar> roussos
19:21:23 <cmpahar> tha exei
19:21:29 <cmpahar> 1000 CD
19:21:43 <cmpahar> euelpistw tin tetarti pou tha katevw athina na mporesw na ta parw egw gia poio amesa kai grigora
19:21:46 <cmpahar> opote eimaste jet!
19:21:49 <cmpahar> ola pane kala
19:21:51 <cmpahar> argisane alla ok
19:21:57 <dglaros> 995
19:22:03 <cmpahar> eidate kai sxetiko mail stin ambassadors alla kai el-uses list
19:22:05 <cmpahar> 995?
19:22:08 <dglaros> ta 5 einai dika mou idi!
19:22:29 <cmpahar> axaxax ok
19:22:31 <cmpahar> loipon
19:22:32 <cmpahar> moving on
19:22:42 <cmpahar> #topic Events
19:22:48 <cmpahar> me ton giannisk apofasisame
19:22:52 <cmpahar> oti to party stin thessaloniki
19:23:00 <cmpahar> tha to kanoume tin tetarti 27/7 stis 7 to apogeuma
19:24:15 <cmpahar> #agreed That the Fedora 15 release party in thessaloniki is going to be on Wednesday 27/07 at 19:00
19:24:53 <cmpahar> dglaros, exeis kamia idea pote tha to kanete eseis ekei katw?
19:25:05 <dglaros> logika
19:25:32 <dglaros> ean mas erthoun to epomeno savato
19:25:42 <dglaros> 23/7
19:25:53 <dglaros> vevea
19:26:08 <cmpahar> eixate pei kai eseis na min ginei SK
19:26:11 <cmpahar> giati o kosmos tha leipei!
19:26:11 <dglaros> mesa sthn vdomada kai den argisoun
19:26:11 <dglaros> eof
19:26:32 <cmpahar> i see
19:26:41 <cmpahar> dglaros, tha steileis ena mail stin lista na rwtiseis?
19:27:04 <dglaros> nai
19:27:09 <cmpahar> #action dglaros send an email to el-users list to check the date for the release event in athens
19:27:11 <cmpahar> thanks
19:27:30 <cmpahar> #topic Fedora Greek Website
19:27:34 <cmpahar> ola pane kala me to site
19:27:49 <cmpahar> vevaia kalo tha itan na metafrasoume kai tpt apo to wiki tou fedora
19:27:51 <cmpahar> sta ellinika
19:28:01 <cmpahar> giati eimaste sto 20%
19:28:30 <cmpahar> oriste to sxetiko link
19:28:31 <cmpahar> https://www.transifex.net/accounts/login/?next=/projects/p/fedora-web/resource/fedoraproject-org-master/l/el/
19:28:34 <cmpahar> ksekinate ;)
19:29:14 <cmpahar> moving on?
19:29:28 <dglaros> nai
19:29:44 <cmpahar> #topic review previous meeting's action items
19:29:49 <cmpahar> checked kiai eimaste ook
19:29:52 <cmpahar> #topic Open Floor
19:30:04 <cmpahar> thelete kati na poume to opoio den prolavate na valete stin agenda tou meeting?
19:30:09 <dglaros> meeting express......
19:30:22 <dglaros> oxi ok
19:30:24 <dglaros> eof
19:30:35 <cmpahar> teleia
19:30:38 <cmpahar> #endmeeting