18:42:17 <shaiton> #startmeeting Fedora-Fr
18:42:17 <zodbot> Meeting started Mon Sep 19 18:42:17 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:42:17 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:42:20 <shaiton> #meetingname Fedora-Fr
18:42:20 <zodbot> The meeting name has been set to 'fedora-fr'
18:42:37 <kwizart> oui
18:42:49 <shaiton> Salut à vouis
18:44:04 <shaiton> #chair llaumgui_zhukov kwizart Pikachu_2014 Casper_v2
18:44:04 <zodbot> Current chairs: Casper_v2 Pikachu_2014 kwizart llaumgui_zhukov shaiton
18:44:16 <llaumgui_zhukov> !fas llaumgui
18:44:33 <shaiton> llaumgui_zhukov, ? (pas de topic encore)
18:44:52 <shaiton> #topic Association Borsalinux-fr
18:44:59 <shaiton> #topic Association Borsalinux-fr
18:46:32 <shaiton> pour info, l'email pour la fondation n'est pas partis, l'alias est down avec le reste.
18:46:46 <shaiton> Je m'en occupe dés que c'est on
18:47:19 <penthium2> oups désolé prob bébé dort pas
18:47:48 <shaiton> #action shaiton envoyer demande à la Linux Foundation (lorsque alias réparé…)
18:48:00 <shaiton> penthium2, pour info
18:48:16 <shaiton> les frais d'envoie http://www.tarif-colis.com/tarifs-colissimo.html
18:48:27 <shaiton> 100 DVD = 2,6 kg
18:48:44 <shaiton> (bon, si j'ai pas le carton c'est plus cher, hein ^^)
18:48:45 <penthium2> oki merci je donne les info a mon chef pour savoir si il prend en charge le futur envois
18:49:09 <shaiton> pour info je viens d'envoyer 100 DVD à Vire, pour présenter à UFC Que Choisir
18:49:24 <shaiton> sujet suivant
18:49:28 <penthium2> merci
18:50:19 <penthium2> info mis sur http://home.penthium2.org/linker/
18:50:20 <penthium2> EFO
18:50:30 <shaiton> mdr
18:50:33 <penthium2> :P
18:50:48 <eseyman> je cherchais justement le nom de la salle alternatif
18:50:52 <shaiton> ;)
18:51:50 <shaiton> on a finit sur ce sujet, si tu souhaites ajouter quelque chose (j'ai parlé linux fondation et envoie de DVD)
18:52:09 <eseyman> RAS
18:52:44 <shaiton> #topic Muffin
18:53:41 <shaiton> aucune idée du planning…
18:53:48 <shaiton> Pikachu_2014, t'es là ?
18:54:02 <Pikachu_2014> Oui ?
18:54:20 <shaiton> tu connais quelques dates ?
18:54:24 <Pikachu_2014> Ce n'est pas mon problème
18:54:47 <shaiton> t'es pas le rédac en chef adjoint ?
18:55:10 <shaiton> bon, je vais voir si le wiki est à jour
18:55:14 <shaiton> sujet suivant
18:55:16 <Pikachu_2014> T'es si attaché aux titres ? Je croyais que mon désengagement progressif de l'équipe était clair
18:55:57 <shaiton> (bah, je n'ai pas *tout* suivis)
18:56:20 <Pikachu_2014> Maintenant tu es up-to-date
18:56:21 <Pikachu_2014> next
18:56:25 <shaiton> oui
18:56:26 <shaiton> #topic Fedora-Fr.org
18:56:47 <shaiton> on n'a toujours pas modifié le cron (bochecha), non ?
18:57:40 <llaumgui_zhukov> RAS
18:57:42 <shaiton> qui prend l'action (qui a accès au serveur…)
18:57:43 <shaiton> ah
18:57:54 <llaumgui_zhukov> a si, Gauffr 0.9 déployé
18:58:03 <llaumgui_zhukov> la dcGauffr nou elle version vient d'etre déployé
18:58:10 <llaumgui_zhukov> et l'asso migre sous Gauffr dans la semaine
18:58:13 <llaumgui_zhukov> EOF
18:58:20 <shaiton> merci !
18:58:47 <shaiton> #info le Gauffr de l'asso migre dans la semaine
18:59:19 <shaiton> #help modification de l'expediteur pour les reminder à réaliser
18:59:38 <shaiton> sujet suivant
18:59:55 <shaiton> #topic Projet Fedora
19:00:08 <shaiton> ras ?
19:00:45 <eseyman> RAS, à ma connaissance
19:00:56 <shaiton> #topic Premier samedi à la Cité des Sciences
19:01:06 <shaiton> on sera à Milan :s
19:01:13 <penthium2> la chance
19:01:29 <eseyman> on lance un appel sur le forum ?
19:01:41 <shaiton> #help qui pour aller au PSL du 1er octobre ?
19:01:47 <Pikachu_2014> Alexis y sera
19:02:02 <shaiton> (plol Alexis !)
19:02:20 <shaiton> plop c'était :(
19:02:28 <Pikachu_2014> Il t'embrasse
19:02:40 <shaiton> ;)
19:02:52 <shaiton> sujet fudcon
19:02:59 <shaiton> #topic FUDCon EMEA
19:03:14 <shaiton> ça approche et vous n'avez pas d'hotel ? pas bien
19:03:18 * eseyman est prêt
19:03:29 <shaiton> moi aussi
19:03:35 <eseyman> (transport, hôtel, tout)
19:03:45 <shaiton> tout = laptop?
19:04:07 <eseyman> netbook + laptop + fedora friend finder
19:04:32 <shaiton> sujet suivant
19:04:54 <shaiton> #topic Rencontres Fedora 16
19:05:06 <shaiton> eseyman, des news de David ?
19:05:07 <eseyman> !
19:05:11 <shaiton> > eseyman
19:05:33 <eseyman> toujours pas de réponse de David. J'ai appelé aujourd'hui mais son téléphone sonnait dans le vide
19:06:10 <shaiton> ah. Je lui en avait parlé rapidement ça devrait être bon, mais bon faut confirmer
19:06:25 <shaiton> (j'y étais le weekend dernier)
19:06:57 <shaiton> sujet suivant ?
19:07:26 <shaiton> #topic Discussion libre
19:08:01 <eseyman> !
19:08:16 <eseyman> ah oui, libre
19:08:51 <eseyman> je bloggue ce soir sur ma conférence de vendredi et sur le fait que Kevin et moi sommes au OWF pour distribuer des DVDs
19:09:35 <shaiton> (entre autre ^^ Ça sonne bizarre comme ça :p)
19:09:56 <eseyman> vrai
19:09:59 <shaiton> tiens en parlant blog, j'ai bientôt finis le miens, je vais enfin pouvoir communiquer…
19:10:45 <shaiton> je clos dans 3 min si personne ne souhaite ajouter quelque chose
19:14:18 <shaiton> #endmeeting