#fedora-meeting-2: Env and Stacks (2014-05-20)

Meeting started by mmaslano at 15:03:40 UTC (full logs).

Meeting summary

  1. init process (mmaslano, 15:05:42)
  2. Taskotron (mmaslano, 15:06:02)
    1. https://docs.qadevel.cloud.fedoraproject.org/libtaskotron/latest/writingtasks.html (tflink, 15:10:53)
    2. preliminary documentation for writing Taskotron tasks: https://docs.qadevel.cloud.fedoraproject.org/libtaskotron/latest/writingtasks.html (tjanez, 15:12:15)
    3. ACTION: hhorak will look at usability of rpmgrill (mmaslano, 15:52:02)


Meeting ended at 15:57:00 UTC (full logs).

Action items

  1. hhorak will look at usability of rpmgrill


Action items, by person

  1. hhorak
    1. hhorak will look at usability of rpmgrill


People present (lines said)

  1. mmaslano (36)
  2. tflink (33)
  3. hhorak (18)
  4. tjanez (11)
  5. zodbot (4)
  6. bkabrda (0)
  7. samkottler (0)
  8. abadger1999 (0)
  9. juhp (0)
  10. drieden (0)
  11. pkovar (0)


Generated by MeetBot 0.1.4.