23:00:04 <echevemaster> #startmeeting Latam Meeting Ambassadors
23:00:04 <zodbot> Meeting started Sat Apr  9 23:00:04 2016 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:00:04 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:00:04 <zodbot> The meeting name has been set to 'latam_meeting_ambassadors'
23:00:20 <srkraken> .fas srkraken
23:00:20 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
23:00:42 * srkraken México "Buenas tardes"
23:00:46 <echevemaster> #topic Roll Call
23:00:50 <alyaj2a> .fas alyaj2a
23:00:50 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
23:00:55 <echevemaster> .fas echevemaster
23:00:55 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
23:01:02 * alyaj2a from Peru
23:01:07 * echevemaster Venezuela Colombia}
23:01:11 <wolnei> .fas wolnei
23:01:11 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
23:01:15 <wolnei> Brazil
23:02:01 <echevemaster> #topic Announcements
23:02:06 <tatica> .hello tatica
23:02:07 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
23:02:21 <Richzendy> .fas Richzendy
23:02:21 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
23:02:33 * Richzendy Venezuela
23:02:33 <echevemaster> There are announcements?
23:03:04 <echevemaster> ok, seems not.
23:03:08 <wolnei> How we are about LATAM credit Card?
23:03:18 <echevemaster> Topics to discuss today?
23:03:37 <echevemaster> wolnei, I have understood that Neville is the cardholder
23:03:49 <wolnei> He got back?
23:03:51 <echevemaster> he said the last week that the card is ready to use.
23:03:57 <wolnei> Ok
23:03:58 <echevemaster> yes, he got back
23:04:08 <Richzendy> i have a ticket to flisol, can be discussed today ? or we need to wait to another meeting?
23:04:24 <echevemaster> yes, we can do Richzendy
23:04:25 <wolnei> I had one too
23:04:32 <Richzendy> echevemaster, thank you
23:04:34 <wolnei> Same flisol
23:04:34 <echevemaster> please what is the ticket?
23:04:41 <yn1v> .fas yn1v
23:04:41 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
23:04:42 <Richzendy> let me check
23:04:56 * yn1v Nicaragua
23:05:27 <echevemaster> wolnei, we will discuss the Richzendy's ticket, and after him, your ticket
23:05:42 <wolnei> Someone remember report link?
23:05:43 <wolnei> Ok
23:05:45 <Richzendy> #327 https://fedorahosted.org/fedora-latam/ticket/327
23:07:20 <echevemaster> #topic Fedora sponsorship to FLisol San Cristóbal / Táchira 2016
23:07:42 <echevemaster> ok, Richzendy can you explain us what is the purpose of your ticket?
23:08:28 <Richzendy> echevemaster, sure
23:08:43 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/327
23:08:52 <Richzendy> we need a little of help from Fedora to Flisol
23:09:09 <Richzendy> neceistamos un poco de ayuda para el flisol de parte de Fedora
23:09:26 <echevemaster> please, review Richzendy ticket, meanwhile
23:09:43 <Richzendy> esta año estamos ayudando a organizar, pero el evento es un sábado y por la zona no hay ningún sitio para comer cercano
23:10:03 <Richzendy> no necesitamos ningún otro tipo de ayuda
23:10:10 <tatica> las 2 mesas y las sillas
23:10:23 <Richzendy> pero sería de mucha ayuda poder obtener eso, es un monto pequeño y nos puede ayudar mucho con la logística
23:10:23 <echevemaster> people, it is just USD $50, so, is a cheap amount.
23:10:39 <echevemaster> thanks Richzendy
23:10:56 <tatica> there are no tables at the venue either, so we plan to have a table for the both and another for installations
23:10:56 <echevemaster> guys, we can start to vote.
23:11:00 <Richzendy> ya que por ser pocos miembros si nos dispersamos nos va a costar mucho regresar y obtener de nuevo el interés de la gente asistente
23:11:14 <echevemaster> from me +1
23:11:22 <yn1v> I think is worth the money.
23:11:23 <echevemaster> wolnei, yn1v
23:11:26 <echevemaster> ?
23:11:26 <tatica> should I vote? I'm part of the ticket as well :S
23:11:28 <wolnei> +1
23:11:40 <srkraken> +1
23:11:42 <alyaj2a> +1
23:11:46 <yn1v> but we need receipts for reimbursement
23:11:48 <echevemaster> tatica, yes, you can, and you should
23:11:53 <tatica> +1
23:11:56 <yn1v> +1
23:11:57 <tatica> yn1v, you can count on that
23:12:22 <Richzendy> +1
23:12:22 <echevemaster> #agree https://fedorahosted.org/fedora-latam/ticket/327
23:12:56 <echevemaster> we need to remember to all the people that is important receive the receipts.
23:13:21 <echevemaster> ok
23:13:27 <echevemaster> next ticket
23:13:34 <tatica> echevemaster, receipts should go on the ticket or through email?
23:13:35 <echevemaster> please wolnei
23:13:42 <echevemaster> on the ticket
23:13:49 <tatica> +1
23:13:56 <wolnei> #link https://fedorahosted.org/fedora-latam/ticket/325
23:14:28 <yn1v> I just mentioned because it said about renting chairs and that may be informal
23:14:32 <echevemaster> I know you always send the receipts, but we are remembering to the people in all the tickets we are discussing}
23:15:11 <tatica> yn1v, no, that goes through a rental company
23:15:19 <tatica> yn1v, so there'll be a receipt
23:15:38 <echevemaster> #topic Adhesives Flisol 2016 Joinville
23:15:41 <tatica> echevemaster++
23:15:41 <zodbot> tatica: Karma for echevemaster changed to 2 (for the f23 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:16:01 <wolnei> I will give a talk in Flisol Joinville and need produce some adhesives to give to people
23:17:30 <echevemaster> why why not make more tickets to use in the future?
23:17:35 <echevemaster> wolnei,
23:17:47 <wolnei> I was doing that
23:17:51 <echevemaster> there are a lot of events in brazil, and we can use them }
23:17:53 <wolnei> Will be 300
23:18:28 <echevemaster> how many will be the amount?
23:18:35 <wolnei> 50
23:18:48 <echevemaster> 50 for 300 adhesives?
23:18:54 <echevemaster> sounds good
23:19:00 <wolnei> 300 adhesives, 50 usd
23:19:12 <Richzendy> <echevemaster> sounds good <- really good
23:19:15 <echevemaster> what about 600 for 100
23:19:18 <echevemaster> ?
23:19:27 <wolnei> Can do
23:19:40 <echevemaster> ok, I recommend make 100
23:19:42 <tatica> +1
23:20:02 <echevemaster> so, put in the ticket, and will be USD $100
23:20:11 * srkraken México "Pienso que deberian de imprimir una cantilla superior de stickers para reducir aun mas los costos  "
23:20:18 <yn1v> +1
23:20:44 <echevemaster> srkraken, we can do that, but that will be expensive in brazil
23:20:46 <wolnei> Changed
23:20:48 <echevemaster> *1
23:21:15 <wolnei> I will send to people in Brazil, who need
23:21:25 <tatica> wolnei++
23:21:25 <zodbot> tatica: Karma for wolnei changed to 3 (for the f23 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:21:29 <wolnei> I will send a email for our list
23:21:37 <srkraken> +1
23:22:20 <alyaj2a> +1
23:22:24 <Richzendy> +1
23:24:02 <Richzendy> quien puede continuar la reunión?
23:24:56 <tatica> who's chair?
23:25:03 <wolnei> No one
23:25:03 <yn1v> I am on cell phone :-(
23:25:15 <tatica> I can continue till eche returns
23:25:23 <tatica> is there any other ticket to discuss?
23:25:44 <yn1v> mine
23:25:50 <tatica> #agree https://fedorahosted.org/fedora-latam/ticket/325
23:25:56 <tatica> #chair tatica
23:26:07 <tatica> seems can't take action unless I'm chair :(
23:26:11 <srkraken> #chair tatica
23:26:32 <echevemaster> online?
23:26:35 <tatica> our saviour!
23:26:38 <tatica> echevemaster, yes!
23:26:49 <echevemaster> sorry, sometimes, internet fails here
23:26:52 <yn1v> https://fedorahosted.org/fedora-latam/ticket/328
23:26:53 <tatica> echevemaster, -> #agree https://fedorahosted.org/fedora-latam/ticket/325
23:27:21 <echevemaster> when will be discussed FISL wolnei
23:27:27 <echevemaster> ?
23:28:01 <echevemaster> #agree https://fedorahosted.org/fedora-latam/ticket/328
23:28:22 <tatica> echevemaster, chair me pls
23:28:25 <yn1v> we haven't discuss it
23:28:39 <tatica> echevemaster, this one, lol #agree https://fedorahosted.org/fedora-latam/ticket/325
23:28:45 <yn1v> 328 is pending to review
23:28:55 <echevemaster> #undo
23:28:55 <zodbot> Removing item from minutes: AGREED by echevemaster at 23:28:01 : https://fedorahosted.org/fedora-latam/ticket/328
23:28:59 <echevemaster> sorry
23:29:02 <tatica> jejejee
23:29:03 <wolnei> Next week maybe, depend on organizers be present
23:29:07 <echevemaster> #chair tatica yn1v
23:29:07 <zodbot> Current chairs: echevemaster tatica yn1v
23:29:22 <tatica> echevemaster, :*
23:29:31 <tatica> #agree https://fedorahosted.org/fedora-latam/ticket/325
23:29:52 <echevemaster> sorry for the disconnection.
23:30:17 <tatica> zodbot, hates me, so no big deal
23:30:32 * srkraken echevemaster "pienso que deberiamos tener un segundo o terceer char si es necesario"
23:30:47 <echevemaster> #topic Stickers for Nicaragua
23:31:05 <echevemaster> srkraken, es solo dar chair a alguien, si se lo pide lo da
23:31:18 <tatica> #agree https://fedorahosted.org/fedora-latam/ticket/325
23:31:30 <echevemaster> no estoy en mi casa. por eso la desconexion, asi que si quieres el chair listo se te da}
23:31:34 * srkraken echevemaster ok
23:31:40 <echevemaster> ok, we will discuss 328}
23:31:48 <echevemaster> please review the ticket
23:31:49 <tatica> think zodbot doesn't want to let me agree wolnei's ticket
23:32:00 <tatica> echevemaster, could you agree the 325 pls?
23:32:09 <echevemaster> tatica, is not showing messages, but appears in the log
23:32:15 <echevemaster> so, no problem
23:32:19 <tatica> ah, perfect
23:32:41 <echevemaster> so, stop to agreed on the ticket, hehehe
23:32:57 <echevemaster> ok next topic, stickers for nicaragua
23:32:59 <tatica> :$
23:33:14 <echevemaster> please review the yn1v ticket
23:33:44 <echevemaster> again, online?
23:34:02 <tatica> yup
23:34:12 <tatica> I think it's a terrific price for such amount
23:34:14 <echevemaster> ok, please vote for the ticket, and if you have comments go ahead
23:34:19 <yn1v> I wa
23:34:20 <tatica> +1
23:34:21 <echevemaster> yes, I agree-
23:34:28 <echevemaster> yn1v, go ahead
23:34:57 <echevemaster> I wa, or I want? yn1v
23:34:59 <echevemaster> ?
23:34:59 <yn1v> I wanted to print a large quantity to have a good price
23:35:02 <srkraken> +1
23:35:13 <echevemaster> sounds good
23:35:19 <echevemaster> *1 from me
23:35:22 <wolnei_> +1
23:35:24 <yn1v> and it will last, is not like version sensitive
23:35:38 <Richzendy> +1
23:36:04 <echevemaster> +1 from me
23:36:34 <Richzendy> <yn1v> and it will last, is not like version sensitive <- it's better to have version agnostic pop material, can be reused
23:37:42 <echevemaster> #agreed  https://fedorahosted.org/fedora-latam/ticket/328
23:37:56 <lorddemon> .fas lorddemon
23:37:56 <zodbot> lorddemon: lorddemon 'Gonzalo Nina Mamani' <g.nina.m@gmail.com>
23:38:05 <echevemaster> ok. there are another topic to discuss?
23:38:38 <itamarjp> yes
23:38:47 <itamarjp> I am going to file tickets about fisl 17
23:38:59 <itamarjp> http://softwarelivre.org/fisl17
23:39:11 * srkraken yn1v "podrias agregar el diseño de tus stickers en el ticket"
23:39:20 <echevemaster> the next week itamarjp ?
23:39:33 <itamarjp> yes,
23:39:37 <yn1v> yes... will do
23:39:37 <echevemaster> itamarjp, ok
23:39:49 <itamarjp> fisl is in july, but we need to produce some stuff
23:39:52 <echevemaster> #info, we will discuss FISL tickets for the next week
23:40:03 <itamarjp> stickers etc...
23:40:09 <echevemaster> sure itamarjp
23:40:29 <echevemaster> ok, someone knows when is the call of papers for Fudcon?
23:40:49 <echevemaster> I need to make the announcement before.
23:40:56 <Richzendy> someone from peru ?
23:41:15 <echevemaster> seems not. but, I think we have to define soon
23:41:16 <yn1v> no idea
23:41:30 <echevemaster> alyaj2a, you are from Peru, do you know something about this matter?
23:41:31 <lorddemon> not yet :(
23:41:38 <echevemaster> ok lorddemon
23:41:43 <echevemaster> keep posted us
23:42:01 <echevemaster> if there are no topics to discuss, I will close the meeting
23:42:08 <echevemaster> agreed?
23:42:19 <Richzendy> agreed
23:42:23 <echevemaster> 5
23:42:25 <echevemaster> 4
23:42:26 <echevemaster> 3
23:42:27 <echevemaster> 2
23:42:28 <echevemaster> 1
23:42:40 <echevemaster> may the force be with you, thanks for attend
23:42:43 <echevemaster> #endmeeting