22:48:39 <echevemaster> #startmeeting Latam Ambassadors meeting
22:48:39 <zodbot> Meeting started Sat Apr 16 22:48:39 2016 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:48:39 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:48:39 <zodbot> The meeting name has been set to 'latam_ambassadors_meeting'
22:49:08 <echevemaster> anyone wants chairing?
22:49:15 <srkraken> .fas srkraken
22:49:15 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
22:49:33 * srkraken Mexico "Saludos"
22:49:53 <echevemaster> #topic Call roll
22:50:04 <echevemaster> .fas echevemaster
22:50:04 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:50:20 * echevemaster From Venezuela but currently living in Colombia
22:55:24 <Richzendy> .fas Richzendy
22:55:25 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
22:55:42 * Richzendy From Venezuela
22:56:34 <yn1v> .fas yn1v
22:56:35 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:56:55 * yn1v from Nicaragua
22:59:29 <itamarjp> .fas itamarjp
22:59:30 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:00:36 <echevemaster> I just to send an email to our lists explaining the steps to participate in FISL this year, please if you are thinking to go there, open a ticket.
23:00:48 <echevemaster> topics to discuss today?
23:00:58 <itamarjp> echevemaster++
23:00:58 <zodbot> itamarjp: Karma for echevemaster changed to 5 (for the f23 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:02:14 <alexove> .fas alexove
23:02:15 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:02:24 <itamarjp> alexove, bienvenido, como estamos sobre fudcon ?
23:03:02 <alexove> Estuve ocupado estas semanas
23:03:32 <echevemaster> alexove: I'm looking for at the trac, and I found a ticket from you.
23:03:44 <echevemaster> we will disccus it today?
23:03:49 <alexove> tonet666p es el event owner
23:03:57 <alexove> Si por favor
23:04:11 <alexove> Es para FLISOL y es la semana próxima
23:04:13 <echevemaster> #topic FLISOL Cusco 2016
23:04:20 <Richzendy> echevemaster, maybe the srkraken ticket because is about Flisol and the Flisol is the next week
23:04:35 <Richzendy> echevemaster, https://fedorahosted.org/fedora-latam/ticket/331
23:04:38 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/330
23:04:50 <echevemaster> Richzendy: yes, it will be the next topic
23:04:54 <Richzendy> sure
23:05:01 <echevemaster> #chair Richzendy
23:05:01 <zodbot> Current chairs: Richzendy echevemaster
23:05:44 <echevemaster> ok, alexove please, can you share with us what are you do at the event, and what do you need?
23:06:13 <potty> Jola
23:06:41 <echevemaster> for the records, alexove and organizers needs USD $120
23:06:54 <echevemaster> please see at the ticket.
23:06:54 <alexove> Voy a demorar un poco en responder porque estoy en el móvil
23:07:05 <echevemaster> ok, alexove no worries.
23:07:11 <Richzendy> srkraken, i don't undestand the total to "Transporte" says 2 * 25, total 25
23:07:13 <alexove> Hasta el momento tenemos 80 inscritos en el evento
23:07:13 <echevemaster> people see the ticket and vote.
23:07:35 <alexove> Pero de los cuales esperamos al menos 60 personas
23:07:54 <alexove> Ya saben, se inscriben muchos pero al final no vienen
23:08:12 * srkraken Richzendy solo es uno de 25 dolares
23:08:33 <alexove> Tenemos a tres colaboradores de fedora que datan charlas por vídeo conferencia
23:08:41 <itamarjp> I am worried abour bank fee + paypal fee
23:08:42 <echevemaster> srkraken: Richzendy please wait for the next topic.
23:08:45 <itamarjp> total of fees $20 usd
23:08:53 <Richzendy> srkraken, sure, it's fine
23:08:55 <itamarjp> why not using bitcoin and avoiding these fees ?
23:09:01 <alexove> Villadalmine potty y Alexander Salas
23:09:20 <echevemaster> itamarjp: Paypal is the methods for reimbursing right now.
23:09:28 <itamarjp> 16% of fees
23:09:33 <echevemaster> method*
23:09:46 <alexove> Itamarjp tengo que pagar 17 dolares en el banco para retirar del banco
23:09:55 <alexove> De paypal
23:09:57 <echevemaster> if you want to propose Bitcoin method please bring the topic to the council
23:10:22 <itamarjp> ok, I will do it.
23:10:25 <rino> buenas
23:10:28 <echevemaster> ok, please vote for the ticket.
23:10:34 * rino Argentina
23:10:42 <rino> .fas villdalmine
23:10:42 <zodbot> rino: 'villdalmine' Not Found!
23:10:43 <echevemaster> from me is fine +1
23:10:55 <rino> .fas villadalmine
23:10:55 <zodbot> rino: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
23:10:58 <Richzendy> for me it's ok too: +1
23:11:09 <srkraken> For me +1
23:11:13 <itamarjp> +1
23:11:15 <yn1v> I have a question before voting
23:11:38 <alexove> Soy todo ojos yn1v
23:11:45 <echevemaster> yn1v: please go ahead, if it is a question about the ticket
23:12:03 <Kohane> Hi!
23:12:13 <yn1v> this is a reimbursement?
23:12:35 <villadalmine> que estan votando?
23:12:38 <alexove> No, el evento recien se llevara a cabo este sábado 23
23:12:42 <yn1v> or are you requesting payment in advance?
23:12:54 <Kohane> I'm lost...
23:13:36 <itamarjp> yn1v, I think it will be a reimbursement for after flisol event.
23:13:55 <Kohane> What are we discussing?
23:13:56 <yn1v> okey. +1
23:14:04 <echevemaster> usually anybody ask for payment in advance, but is important to know thanks yn1v
23:14:15 <alexove> Recien entendi tu pregunta yn1v, si gastare de mi dinero para que me reembolsen
23:14:19 <echevemaster> #agreed Flisol Cusco 2016
23:14:33 <echevemaster> alexove: you're a bit slowly today
23:14:34 <itamarjp> alexove, correcto,
23:14:50 <alexove> Estoy en el mobil echevemaster :-/
23:15:06 <villadalmine> alexlove lentoo
23:15:12 <echevemaster> hahaha, it's a joke
23:15:23 <echevemaster> ok next topic.
23:15:23 <alexove> Ademas yn1v escribio su pregunta eb dos párrafos y se atraveso otro :-/
23:15:46 <echevemaster> #topic Funding Request for FLISoL M??xico 2016
23:15:52 <echevemaster> #undo
23:15:52 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x11ed6290>
23:15:58 <echevemaster> #topic Funding Request for FLISoL Mexico 2016
23:16:20 * srkraken https://fedorahosted.org/fedora-latam/ticket/331
23:16:48 <echevemaster> srkraken: is asking about 170.5 USD, this is intended to be an reimbursement or a advanced payment
23:16:54 <yn1v> For the record. I was ordered that under no circunstance provide any money in advance. I can only provide reimbursement.
23:16:55 <echevemaster> ?
23:17:42 * srkraken es un rembolso
23:17:50 <echevemaster> yn1v: got it, it is important to know. I'll send an email to the list explaining that.
23:18:30 <echevemaster> srkraken: please explain us what you want to do at the event, and what do you need
23:18:40 <echevemaster> if  you want write in spanish
23:18:42 <echevemaster> no worries
23:19:18 <echevemaster> I'm online?
23:19:23 <villadalmine> no no te veo
23:19:28 <villadalmine> pero te puedo tocar
23:19:48 * srkraken lol villadalmine
23:19:49 <Kohane> I do see you @echevemaster
23:19:51 <echevemaster> villadalmine: hehehe
23:20:15 <echevemaster> ok srkraken please
23:20:47 <Richzendy> srkraken, are you there?
23:21:01 <x3mboy> Good night
23:21:13 <Richzendy> x3mboy, good night, welcome
23:21:16 <echevemaster> x3mboy: Welcome aboard.
23:21:21 <x3mboy> Is the topic of the channel right for the meeting???
23:21:27 <x3mboy> Richzendy: o/
23:21:30 <x3mboy> echevemaster: o/
23:21:35 <srkraken> si Richzendy
23:21:35 <echevemaster> yes, it is right x3mboy
23:21:37 <Kohane> I see SrKraken online but...
23:21:46 <Richzendy> x3mboy, please, put this command:  .fas x3mboy
23:21:56 <x3mboy> .fas x3mboy
23:21:56 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
23:22:08 <villadalmine> x3mboy: :) te veo el 23 :)
23:22:19 <echevemaster> srkraken:
23:22:22 <echevemaster> ?
23:22:24 * srkraken Si aquí estoy
23:22:24 <x3mboy> villadalmine: sure man!
23:22:32 <Kohane> Finally!
23:23:00 <Kohane> srkraken: I thought you were abduct by aliens LOL
23:23:09 <echevemaster> guys see the ticket and vote. please
23:23:13 <x3mboy> villadalmine: we have to go for some Kunstmann's
23:23:38 <villadalmine> yess sure i want a lot of kunstmann's and kross 5
23:23:45 <echevemaster> x3mboy:  are you in  USA or colombia right now?
23:23:47 <villadalmine> +1
23:23:52 <echevemaster> +1
23:24:01 <x3mboy> echevemaster: none, i'm in Chile
23:24:07 <Kohane> +1
23:24:13 <villadalmine> i will be there with him at flisol santiago :)
23:24:21 <Richzendy> the ticket #331 for me it's fine, i only have one question, the stickets can be shared with other ambassador on México ?
23:25:05 <alexove> +1
23:25:17 <Richzendy> +1
23:25:24 <echevemaster> I guess so, Richzendy but seems srkraken left a bot in its computer
23:25:34 <Richzendy> echevemaster, lol
23:25:47 <echevemaster> #agreed Flisol Mexoco 2016
23:25:49 * srkraken Richzendy si se comparten con CreaturaHPC y 3 colaboradores con cuenta fast
23:26:00 <Kohane> Its computer? I thought he was a living creature...
23:26:10 <echevemaster> yes, it is a bot
23:26:14 <Richzendy> srkraken, cool, that is the Fedora spirit
23:26:17 <echevemaster> srkraken: /hello
23:26:26 <echevemaster> srkraken: /say hello
23:26:28 <echevemaster> hahhaa
23:26:46 <echevemaster> anyone else have a ticket?
23:26:51 <Kohane> No, I mean. He wrote *its* as if srkraken was something and not someone
23:26:59 * srkraken echevemaster tu pregunta no puede ser contestada
23:27:23 <Kohane> I have to create one, but right now, no, I haven't. It took me a whole week find out to add a new ticket
23:27:28 <echevemaster> Kohane: that is the idea, if he is a bot or not.
23:27:40 <echevemaster> ok Kohane please do
23:27:56 <Kohane> Yes, I will.
23:27:57 <echevemaster> well, if there are no topics to discuss today, I'll close this meeting,
23:27:59 * srkraken echevemaster lol
23:28:08 <echevemaster> please remember the receipts
23:28:19 <echevemaster> no receipts, no reimbursement
23:28:22 <echevemaster> 5
23:28:25 <echevemaster> 4
23:28:27 <echevemaster> 3
23:28:27 <Richzendy> any need to talk another stuff about Fedora?
23:28:28 <alexove> Yo vi un ticket de flisol para bolivia
23:28:29 <echevemaster> 2
23:28:29 <itamarjp> hold
23:28:30 <itamarjp> yes
23:28:31 <echevemaster> 1
23:28:33 <itamarjp> hold
23:28:34 <alexove> Espera
23:28:35 <echevemaster> ok
23:28:37 <villadalmine> hold
23:28:40 <villadalmine> chee !
23:28:41 <itamarjp> I filled a new ticket,
23:28:42 <itamarjp> https://fedorahosted.org/fedora-latam/ticket/332
23:28:47 <Kohane> WOW!
23:29:02 <itamarjp> one more before we end.
23:29:14 <echevemaster> #topic Funding Request for FLISoL Araguari - Minas Gerais.
23:29:14 * srkraken Aun falta un ticket de itamarjp
23:29:23 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/332
23:29:43 <itamarjp> this ticket is for transport to attend flisol in araguari,
23:29:50 <Richzendy> alexove, recuerdas el número?
23:29:58 <alexove> No
23:30:12 <itamarjp> I will bring 2 more peoples with me, and we are going to promote fedora
23:30:18 <echevemaster> itamarjp: who are these persons?
23:30:18 <alexove> Pero creo que es un par de números antes del mio
23:30:33 <Kohane> I'm getting lost again...
23:30:44 <echevemaster> Kohane: what is the problem?
23:30:45 <itamarjp> new collaborators from my city, one is very good in drawing and I will convert him in ambassador.
23:31:16 <echevemaster> got it itamarjp
23:31:36 <echevemaster> please take a look at the ticket and vote.
23:31:46 <alexove> Estoy buscando el de Bolivia
23:31:48 <echevemaster> USD $45
23:31:54 <Kohane> I already took a look.
23:31:56 <villadalmine> do we need a ticket example?
23:32:00 <Kohane> It's fine for me.
23:32:03 <villadalmine> as attachment?
23:32:21 <echevemaster> Kohane: please reacts with +1
23:32:22 <villadalmine> if it is not necessary for mi is ok
23:32:26 <Kohane> A ticket example? What do you mean?
23:32:28 <Kohane> +1
23:32:34 <villadalmine> attachment that show the cost of bus
23:32:35 <echevemaster> +1
23:32:37 <villadalmine> +1
23:32:56 <Kohane> Ah! Like a scanned bus ticket?
23:33:02 <srkraken> +1
23:33:03 <Richzendy> +1
23:33:07 <itamarjp> thank you,
23:33:12 <yn1v> +1
23:33:15 <Kohane> Welcome
23:33:16 <Richzendy> ahora que recuerdo hay otro ticket importante que deberíamos discutir
23:33:26 <Kohane> Yes?
23:33:44 <echevemaster> #agreed Funding Request for FLISoL Araguari - Minas Gerais.
23:34:06 <Richzendy> estoy buscando la referencia
23:34:08 <echevemaster> Richzendy: tell us, what is the ticket.
23:34:19 <potty> Hola
23:34:36 <echevemaster> potty: Hola
23:34:36 <Kohane> Hi Potty
23:35:04 <villadalmine> hola .)
23:35:19 <Richzendy> https://fedorahosted.org/fedora-latam/ticket/329
23:35:39 <alexove> Ticket 326
23:35:40 <Richzendy> no se si estemos preparados para discutirlo hoy, pero pienso que al menos debemos darnos por enterados
23:36:22 <echevemaster> the storyteller is williamjmorenor Richzendy
23:36:37 <echevemaster> William Moreno from Nicaragua
23:36:44 <echevemaster> I have to put a message there.
23:37:00 <echevemaster> this was discussed before Richzendy
23:37:11 <Richzendy> echevemaster, sure
23:37:29 <echevemaster> ok, I will close this meeting
23:37:35 <echevemaster> thanks for attend, guys
23:37:42 <echevemaster> see you the next week
23:37:42 <Kohane> You're welcome
23:37:44 <echevemaster> 5
23:37:46 <echevemaster> 4
23:37:48 <echevemaster> 3
23:37:49 <Kohane> See ya
23:37:50 <echevemaster> 2
23:37:52 <echevemaster> 1
23:37:52 <alexove> El ticket de Bolivia es 326
23:37:53 <itamarjp> thank you.
23:37:55 <itamarjp> bye
23:37:56 <alexove> Espera
23:38:00 <itamarjp> :-(
23:38:01 <echevemaster> hahahaha
23:38:09 <Kohane> PMSL
23:38:34 <echevemaster> #topic FLISOL 2016 La Paz, Bolivia
23:38:34 <villadalmine> LTA
23:38:59 <itamarjp> who is barto ?
23:39:17 <williamjmorenor> .fas williamjmorenor
23:39:17 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
23:39:21 <alexove> Es el amigo de lordlemon
23:39:33 <Kohane> I don't know him...
23:39:40 <Richzendy> .fas barto
23:39:40 <zodbot> Richzendy: barthex 'Bartosz Talaga' <bartosz@talaga.org> - db9052 'David Barton' <davebarton@cityinthesky.co.uk> - ideasman42 'Campbell Barton' <ideasman42@gmail.com> - bogdanbartos 'Bogdan Bartos' <admin@blueuniverse.org> - joebartjr113 'joseph bartolo' <jbartjr@aol.com> - mbartoli 'MAURIZIO BARTOLI' <mbartoli60@gmail.com> - barto 'Freddy Condori Chavez' <freddy@belvil.net> - connelley 'Connelley Barton' (3 more messages)
23:39:42 <itamarjp> https://fedoraproject.org/wiki/User:Barto
23:40:12 <Kohane> Nope. I have no idea who is it.
23:40:15 <Kohane> Anyway...
23:40:23 <villadalmine> no me
23:40:37 <williamjmorenor> .fasinfo barto
23:40:38 <zodbot> williamjmorenor: User: barto, Name: Freddy Condori Chavez, email: freddy@belvil.net, Creation: 2014-08-27, IRC Nick: barto, Timezone: UTC, Locale: es, GPG key ID: None, Status: active
23:40:41 <zodbot> williamjmorenor: Unapproved Groups: amber_admins alt-k12linux
23:40:43 <zodbot> williamjmorenor: Approved Groups: aarch64 ambassadors cla_fpca cla_done
23:40:44 <itamarjp> +1  for the ticket (tell him to attend the next  meeting)
23:40:59 <echevemaster> he is ambassadors
23:41:02 <echevemaster> so is ok
23:41:05 <echevemaster> +1
23:41:12 <alexove> +1
23:41:18 <Kohane> +1
23:41:19 <Richzendy> +1
23:41:31 <srkraken> +1
23:41:33 <Richzendy> all tickets to Flisol must be discussed today
23:41:34 <villadalmine> +1
23:41:53 <Richzendy> because the Flisol is the niext wek
23:41:56 <Richzendy> *week
23:42:35 <echevemaster> #agreed Flisol 2016 La paz
23:42:43 <Richzendy> the next week maybe we don't have meeting because the flisol
23:42:45 <echevemaster> I'll close the meeting
23:42:46 <echevemaster> 5
23:42:50 <echevemaster> #endmeeting