22:57:10 <echevemaster> #startmeeting Ambassadors Latam meeting
22:57:11 <zodbot> Meeting started Sat Jun 11 22:57:10 2016 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:57:11 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:57:11 <zodbot> The meeting name has been set to 'ambassadors_latam_meeting'
22:57:25 <alyaj2a> .fas alyaj2a
22:57:25 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
22:57:26 <echevemaster> #topic Roll Call
22:57:32 <tonet666p> Y_Y
22:57:35 <echevemaster> .fas echevemaster
22:57:35 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:57:37 <tonet666p> .fas tonet666p
22:57:38 <zodbot> tonet666p: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
22:57:38 <wolnei> .fas wolnei
22:57:40 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:57:44 <itamarjp_> .fas itamarjp
22:57:44 * tonet666p from Perú
22:57:45 <athos> .fas athoscribeiro
22:57:47 <zodbot> itamarjp_: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:57:47 * echevemaster Venezuela, Colombia
22:57:49 * alyaj2a from Perú
22:57:50 <zodbot> athos: ribeiro 'Athos Ribeiro' <athoscribeiro@gmail.com>
22:57:51 <chinosoliard> .fas asoliard
22:57:53 <wolnei> Brazil
22:57:53 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
22:57:57 * athos Brazil
22:58:02 <bernardoha> .fas bernardoha
22:58:03 <zodbot> bernardoha: bernardoha 'Bernardo C. Hermitaño Atencio' <bernardoha@gmail.com>
22:58:09 <echevemaster> #chair potty
22:58:09 <zodbot> Current chairs: echevemaster potty
22:58:39 <potty> .hello potty
22:58:40 <zodbot> potty: potty 'Abdel G. Martínez L.' <abdel.g.martinez.l@gmail.com>
22:58:52 <potty> #info Remember to fill the data on the spreadsheet: https://docs.google.com/spreadsheets/d/1ODoF_2YwO4h3X6fm8hSQ_ljTZEq0yhVdXFoLyRqGKWs
22:59:21 <abhadd> .fas Abhadd
22:59:21 <zodbot> abhadd: abhadd 'Bonifacio A. Chambilla Ch.' <abhadd@gmail.com>
22:59:34 * chinosoliard Argentina
22:59:39 <renne> .fas renne
22:59:40 <zodbot> renne: brenner30 'josh brenner' <brenner30@yahoo.com> - esmil 'Emil Renner Berthing' <copr@esmil.dk> - pethrenne 'Piotr Mieczkowski' <ppjm@o2.pl> - renne 'Rene Lujano Laura' <rlujano13l@gmail.com> - vaschenb 'Vojtech Aschenbrenner' <vaschenb@redhat.com> - kaje 'Karen Johnson' <karennecessary@gmail.com> - neroxyr 'Brennero Pardo Centanaro' <brennero.pardo@cu.ucsg.edu.ec> - normmit 'Norman Brenner' (1 more message)
23:00:04 <xmrbrz> .fas xmrbrz
23:00:04 <zodbot> xmrbrz: xmrbrz 'Bruno Roberto Zanuzzo' <brunorobertozanuzzo@gmail.com>
23:00:09 <echevemaster> I'll do today potty, I had a busy week.??
23:00:09 * xmrbrz Brazil
23:00:22 * itamarjp_ Brazil
23:00:37 <echevemaster> Ok, we will start with the pending topic of last week
23:00:57 <echevemaster> #topic Fedora Weekends Cusco 2016
23:01:00 * renne from Perú
23:01:04 <potty> #info Remember to review and correct if necessary the data on this wiki: https://fedoraproject.org/wiki/User:Potty/LATAM_Reimbursement_Alternatives%23Benefits
23:01:11 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/351
23:01:28 <alexove> .fas alexove
23:01:29 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:01:46 <echevemaster> This was discussed the last meeting but we have to ask to the treasure, if this could be possible with the Fudcon Budget
23:02:01 <alexove> !
23:02:03 <echevemaster> potty: What do you think? this is possible with our funds?
23:02:10 <echevemaster> go ahead alexove
23:02:29 <echevemaster> please in spanish, if you want.
23:02:32 <alexove> creo que se me entendio mal, el objetivo es generar un equipo de fedora
23:02:45 <x3mboy> .fas x3mboy
23:02:45 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
23:02:47 <alexove> para FUDCon no usar los fondos de FUDCon
23:02:55 <potty> echevemaster: With LATAM budget or FUDCon budget?
23:03:10 <echevemaster> I know. alexove but it is a Fudcon activity
23:03:11 <itamarjp_> LATAM budget
23:03:30 <echevemaster> so, what is the best way to fit this
23:03:32 <echevemaster> ?
23:03:39 <alexove> prefiero que sea del budget de latam
23:03:49 <potty> If it is with LATAM budget then I think is a yes but I have to review which events allocated budget will be cut.
23:03:54 <alexove> y puedo esperar hasta fudcon para el reembolso
23:04:43 <echevemaster> ok, potty so, we can use the LATAM budget for this?
23:04:44 <itamarjp_> alexove, this is bad idea, during fudcon the credit card will be overloaded
23:04:56 <echevemaster> we can vote, then?
23:04:58 <potty> Ideally this should be from FUDCon budget because it is a related activity.
23:05:05 <echevemaster> correct.
23:05:37 <potty> But due this was not allocated with FUDCon budget, we can make the exception and use our already reduced budget.
23:05:42 <echevemaster> but, my question is, Fudcon Budget is limited, so, we have the funds? I don't think so
23:05:57 <potty> But, we have to agree on this as a region.
23:06:02 <echevemaster> ok.
23:06:11 <alexove> creo que si lo puse en el trac de fedora-latam deberia ser del budget de latam, no lo puse en el otro trac
23:06:13 <echevemaster> so, people, proceed to vote
23:06:23 <echevemaster> No alexove
23:06:32 <potty> And, more important I have to do the math and see which events like Software Freedom Day and so one will be cut down.
23:06:37 <echevemaster> this is a Fudcon related activity.
23:06:50 <echevemaster> but we can make an exception for now.
23:07:08 <wolnei> I belive we neee see the numbers
23:07:09 * alexove esta de acuerdo :-D
23:07:24 <wolnei> And vote which events cut
23:07:35 <wolnei> First
23:07:45 <itamarjp_> wolnei++
23:07:47 <echevemaster> ok, please proceed to vote or we can discuss when you check the numbers, potty ?
23:07:53 <chinosoliard> wolnei ++
23:08:18 <potty> Ok
23:08:26 <echevemaster> Ok, what?
23:08:30 <potty> I will track down the possible events to cut down
23:08:35 <echevemaster> ok
23:08:37 <potty> And send this to the mailing list
23:08:41 <potty> Open a ticket about it
23:08:47 <potty> And we should vote on this
23:08:49 <potty> Next meeting
23:09:02 <potty> Or in the trac ticket
23:09:08 <echevemaster> #info This ticket will be discussed the next meeting when potty check our numbers
23:10:09 <echevemaster> ok, on the trac there are no topics to discuss today, Someone have a topic?
23:10:20 <potty> Remember filling the spreadsheet
23:10:27 <echevemaster> potty: make a bot
23:10:29 <potty> Please
23:10:30 <echevemaster> is easier
23:10:35 <echevemaster> hehehe
23:10:40 <potty> A bot is impersonal
23:10:42 <potty> Hahaha
23:11:00 <potty> I am enough annoying xD
23:11:30 <itamarjp_> echevemaster++
23:11:54 <echevemaster> ok. tonet666p three weeks ago I asked you when we will do the call of papers- We will await for a while or we can start?
23:12:14 <tonet666p> !
23:12:19 <echevemaster> go ahead
23:12:27 <echevemaster> tonet666p:
23:12:29 <tonet666p> ok
23:12:57 <tonet666p> guys, we already have rooms for fudcon
23:13:19 <tonet666p> two universities are giving us that
23:13:53 <tonet666p> also we have the restaurant but we need do a little seting to menus
23:14:11 <tonet666p> you can decide it guys
23:14:25 <alyaj2a> curently, we have venue for FUDCon
23:14:37 <potty> Is your call actually. You are the owners.
23:14:39 <tonet666p> about the hosting, we still are searching one
23:15:16 <echevemaster> thanks so much for the update :)
23:15:21 <tonet666p> now i am in a party, alyaj2a can post links
23:15:26 <echevemaster> I'm glad to hear that.
23:15:31 <tonet666p> alyaj2a help me please
23:15:42 <alyaj2a> oki
23:16:10 <echevemaster> ok, tonet666p what is the decision? await for a while or start?
23:16:23 <alyaj2a> https://fedorahosted.org/fudcon-planning/ticket/661
23:16:54 <tonet666p> echevemaste, we can do the call 4 papers
23:16:59 <echevemaster> ok
23:17:18 <echevemaster> #action Call of papers for Fudcon start today
23:17:59 <tonet666p> s/rooms/venue
23:18:21 <itamarjp_> echevemaster, where to post proposals  ? wiki ?
23:18:43 <echevemaster> itamarjp_: as usual trac
23:18:44 <tonet666p> any questions?
23:20:20 <echevemaster> The tickets will be filled in the Fudcon trac
23:20:28 <echevemaster> like all the years.
23:20:43 <echevemaster> Please send your proposals
23:21:04 <tonet666p> now guys, i will dance
23:21:06 <echevemaster> tonet666p: we have to decide now a deadline.
23:21:08 <chinosoliard> echevemaster: can you share a link?
23:21:16 <tonet666p> echevemaste, a mont
23:21:26 <echevemaster> #link https://fedorahosted.org/fudcon-planning
23:21:29 <tonet666p> alyaj2a help me
23:23:24 <echevemaster> The Hito to fill is FUDCon Puno: Travel Subsidy Requested
23:23:26 <alyaj2a> Amigos enviaremos un correo a la lista de correo de latam informando el tiempo y todos los detalles para los call 4 papers
23:24:01 <echevemaster> ok alyaj2a
23:24:05 <alexove> alyaj2a +1
23:24:20 <chinosoliard> alyaj2a, perfect
23:24:29 <echevemaster> ok another topic to discuss?
23:24:42 <alyaj2a> Solo informar que tambien ya tenemos logo
23:24:49 <echevemaster> please link
23:25:01 <alyaj2a> https://fedorahosted.org/fudcon-planning/ticket/660
23:27:05 <bernardoha> ya está definido cual será el logo?
23:28:40 <chinosoliard> same question that bernardoha
23:29:03 <alyaj2a> Si, lo mandamos a eleccion mediante la lista de correo
23:29:19 <echevemaster> and what logo won the elections?
23:29:40 <alyaj2a> bueno, como sabran mandamos la eleccion por la lista de correo
23:30:41 <alyaj2a> recibimos 24 correos
23:31:52 <echevemaster> suspense...
23:32:16 <itamarjp_> spoiler, logo 4 wins.
23:32:22 <echevemaster> hahahaha
23:32:26 <alyaj2a> jajajaa
23:32:28 <echevemaster> really? itamarjp_
23:32:33 <alyaj2a> El logo es el numero 4
23:32:40 <alyaj2a> con 16 votos
23:32:53 <echevemaster> yes alyaj2a if we wait more for the answer, the winter will come
23:32:54 <itamarjp_> me gustaria de parabenizar todos os logos esta muy hermosos
23:33:27 <echevemaster> so the logo is Chullpas de sillustani
23:33:29 <echevemaster> correct?
23:33:36 <alyaj2a> no
23:33:46 <alyaj2a> es el balserito
23:34:25 <echevemaster> please send the link
23:34:28 <echevemaster> of that logo only
23:34:43 <alyaj2a> https://fedorahosted.org/fudcon-planning/attachment/ticket/660/logo_balsa_fudcon_peru_puno.png
23:35:23 <alyaj2a> Este es el logo ganador amigos.
23:35:33 <echevemaster> I will like the t-shirt with that logo
23:35:59 <alyaj2a> si
23:36:03 <alyaj2a> esa es la idea
23:36:12 <bernardoha> ya se puede hacer el uso del logo para realizar publicaciones?
23:36:27 <alyaj2a> si, ya es el oficial
23:36:42 <fredlima> buenas noches
23:37:41 <chinosoliard> that logo is very nice!
23:37:43 <echevemaster> ok. guys. we have all the information to start to make announcements about Fudcon?
23:37:50 <echevemaster> thanks alyaj2a
23:38:06 <echevemaster> we will move to OpenFloor
23:38:12 <echevemaster> #topic OpenFloor
23:38:25 <echevemaster> who wants bring a discussion in OpenFloor
23:38:27 <echevemaster> ?
23:38:32 <alexove> !
23:38:42 <echevemaster> alexove: go ahead
23:38:57 <alexove> Es sobre los talleres de Fedora Weekends
23:39:15 <athos> !/11
23:39:20 <athos> !
23:39:29 <alexove> se ofrecieron de voluntarios potty y tatica
23:39:45 <alexove> con temas relacionados a traducción, QA y Diseño grafico
23:40:06 <x3mboy> !
23:40:11 <alexove> me gustaria que ambos pudieran repartir todo la tematica necesaria en 6 sesiones
23:40:14 <x3mboy> I can help with translation
23:40:40 <alexove> y tambien les solicito más temas para estos talleres y que los temas se repartan en 6 sesiones
23:40:47 <alexove> gracias x3mboy :-)
23:41:04 <x3mboy> These sessions will be via hangouts?
23:41:41 <alexove> Si
23:42:01 <x3mboy> Mmmmmm
23:42:06 <alexove> Los que puedan ayudar por favor llenen los temas en la pagina de wiki
23:42:13 <alexove> https://fedoraproject.org/wiki/Fedora_Weekends:Cusco_2016
23:42:24 <alexove> los dias exactos estan en esa pagina
23:42:32 <alexove> por favor llenenlo y los contactare
23:42:41 <x3mboy> I will check the topics, maybe i can include a speak about ssh: id, keys, clients, etc
23:42:57 <alexove> la idea es que en FUDCon sean recibidos en la comunidad y puedan estar oficialmente con nosotros haciendo diferentes tareas
23:43:11 <alexove> perfecto x3mboy, mil gracias
23:43:17 <alexove> EOF
23:43:40 <x3mboy> !
23:45:35 <alexove> ping echevemaster
23:45:42 <chinosoliard> alexove, que gran idea que tuviste, en serio!
23:45:56 <echevemaster> alexove:
23:45:57 <echevemaster> tell me
23:46:16 <alexove> ya termine, quien sigue en la lista para dar opiniones
23:47:19 <echevemaster> x3mboy: please
23:47:40 <x3mboy> echevemaster, ???
23:48:01 <x3mboy> No, I was talking with alexove about FW
23:48:04 <x3mboy> Nothing else
23:49:15 <echevemaster> athos:
23:49:17 <echevemaster> ?
23:50:00 <athos> Ok. Could anyone accept me both in the LATAM and in the ambassadors mailing lists. I believe those are not open. I did request to join those a few days (maybe a week) ago
23:50:08 <athos> ?
23:50:09 <athos> eof
23:50:44 <chinosoliard> potty?
23:50:44 <itamarjp_> athos is a packager and recently approved in ambassador group.
23:50:54 <potty> chinosoliard: ?
23:51:04 <potty> athos: i'mon it
23:51:19 <athos> thx :)
23:51:38 <echevemaster> and please joselaya also is approved in ambasador group
23:51:40 <potty> done athos
23:51:44 <echevemaster> and is asking abot the ist
23:51:46 <echevemaster> list
23:51:47 <athos> ty potty
23:51:51 <potty> which is his email
23:51:52 <potty> ?
23:52:00 <potty> lletelier@xofica.cl	Accept?
23:52:06 <potty> lletelier@xofica.cl?
23:52:09 <potty> that is larry?
23:52:58 <echevemaster> joselaya
23:53:22 <chinosoliard> potty, I think lletelier is larry
23:53:26 <potty> yup
23:53:33 <potty> there are no more requests
23:53:39 <potty> approved larry and athos
23:54:29 <abhadd> el tiempo limite esta bien 3 semanas
23:55:13 <abhadd> pata primeros días de julio se estaría cerrando
23:55:30 <echevemaster> ok
23:55:37 <echevemaster> Sres
23:55:44 <echevemaster> May I close the meeting?
23:56:08 <echevemaster> 5
23:56:10 <echevemaster> 4
23:56:12 <echevemaster> 3
23:56:12 <potty> yes
23:56:16 <potty> end this
23:56:20 <potty> thank you all for coming
23:56:23 <echevemaster> potty: ?
23:56:27 <echevemaster> thanks all
23:56:36 <echevemaster> #endmeeting