23:00:01 <echevemaster> #startmeeting Fedora Latam Ambassadors meeting
23:00:01 <zodbot> Meeting started Sat Jul  9 23:00:01 2016 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:00:01 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:00:01 <zodbot> The meeting name has been set to 'fedora_latam_ambassadors_meeting'
23:00:12 <echevemaster> #topic Roll Call
23:00:14 <potty> .hello potty
23:00:15 <zodbot> potty: potty 'Abdel G. Martínez L.' <abdel.g.martinez.l@gmail.com>
23:00:18 <athos> hello :)
23:00:23 <athos> .fas athoscribeiro
23:00:24 <zodbot> athos: ribeiro 'Athos Ribeiro' <athoscribeiro@gmail.com>
23:00:24 <echevemaster> .hello echevemaster
23:00:26 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
23:00:42 <xmrbrz> .fas xmrbrz
23:00:43 <zodbot> xmrbrz: xmrbrz 'Bruno Roberto Zanuzzo' <brunorobertozanuzzo@gmail.com>
23:00:43 * echevemaster Venezuela, Colombia
23:00:48 * xmrbrz Brazil
23:00:50 * athos Brazil
23:00:52 <geek_cl> .hello lletelier
23:00:53 <zodbot> geek_cl: lletelier 'Larry Letelier' <geek@xofica.cl>
23:01:01 * potty Panama
23:01:26 <echevemaster> Hi everyone, thanks for attend to our weekly meeting.
23:01:43 <echevemaster> who wants/needs a chair?
23:01:54 <potty> Me
23:01:59 <potty> Old and tired
23:02:16 * fredlima Brazil
23:02:23 <echevemaster> #chair potty
23:02:23 <zodbot> Current chairs: echevemaster potty
23:02:29 <echevemaster> granted.
23:02:32 <fredlima> .fas fredlima
23:02:34 <zodbot> fredlima: fredlima 'Frederico Henrique Gonçalves Lima' <fred@fredericolima.com.br>
23:02:41 <potty> Thank you
23:03:05 <jmlaya> .fas jmlaya
23:03:06 <zodbot> jmlaya: jmlaya 'Jose Laya' <jmlaya@gmail.com>
23:03:44 <alexove> .fas alexove
23:03:45 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:04:13 * mayorga reads
23:04:27 * alexove = Peru
23:04:37 <tonet666p> hi guys
23:04:47 <tonet666p> .fas tonet666p
23:04:48 <zodbot> tonet666p: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
23:04:57 * tonet666p from Perú
23:06:00 <echevemaster> ok before start, remember, deadline for create Fudcon tickets will be at July 11th, tickets created after that date will not be considered.
23:06:19 <alyaj2a> .fas alyaj2a
23:06:20 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
23:06:25 <douglax> .fas douglax
23:06:26 <zodbot> douglax: aacosta 'Alejandro Acosta' <alxacostaa@gmail.com>
23:06:53 * alyaj2a from Peru
23:07:05 <echevemaster> #topic Fudcon meeting date
23:07:11 <echevemaster> #chair tonet666p
23:07:11 <zodbot> Current chairs: echevemaster potty tonet666p
23:07:16 <itamarjp> .fas itamarjp
23:07:17 <echevemaster> this is yours. tonet666p
23:07:18 * itamarjp Brazil
23:07:18 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:07:34 <echevemaster> if you want, please write in Spanish.
23:07:36 <tonet666p> ok
23:07:42 <tonet666p> ty
23:08:25 <tonet666p> well, the fudcon meetings will be on wednesdays at 21:00 GTM -5
23:08:46 <tonet666p> the same of the other fudcon organizations
23:09:07 <echevemaster> starting this Wednesday?
23:09:11 <tonet666p> we think it is a good time for do the meeting
23:09:27 <tonet666p> yes, starting this wednesday
23:09:30 <potty> +1
23:09:42 <jmlaya> +1
23:09:44 <echevemaster> ok, please create a calendar and share with all us
23:09:51 <echevemaster> +1
23:09:53 <tonet666p> please, dont forget add the tag to your tickets
23:10:02 <athos> !
23:10:23 <echevemaster> ok, athos after tonet666p
23:10:24 <tonet666p> i will send a mail for say it to all latam ambassadors
23:10:52 <tonet666p> athos, continue
23:11:06 <itamarjp> why not doing it in same time as latam meeting ?
23:11:07 <jmlaya> 2
23:11:13 <echevemaster> it's very important to create an event in a calendar, on that way, all the people that are not right now in the meeting , will be aware.
23:11:32 <athos> can you add an info tag with ' Fudcon 2016 meetings will be held on Wednesdays at 21:00 GMT -5'? :)
23:11:36 <athos> tonet666p: ^
23:11:46 <athos> eof
23:11:55 <echevemaster> tonet666p: please answer to itamarjp? I think it is a good question.
23:11:58 <tonet666p> yes, good idea
23:12:25 * geek_cl itamarjp executive idea!
23:12:28 <tonet666p> itamar, i think some people still work at these time
23:12:31 <echevemaster> itamarjp: Can you tell me what hour is in Brazil right now?
23:12:41 <itamarjp> 20:00 pm
23:12:49 <tonet666p> but is possible change the time
23:12:49 <itamarjp> 08:00 pm
23:13:18 <echevemaster> ok, itamarjp I think the point of tonet666p is valid
23:13:46 <echevemaster> so, who is agree with a hour or another
23:13:57 <potty> The most important thing is to have all fudcon organizers on the meeting
23:14:07 <potty> Then think on the rest of people
23:14:08 <echevemaster> Agreed
23:14:10 <mayorga> I think it makes sense to have separate meetings for FUDCon planning, so that you can spend the whole time on FUDCon discussion and leave the rest for the weekly ambassadors meeting.
23:14:35 <echevemaster> ok. tonet666p you have the last word here.
23:14:38 <potty> I also agree with mayorga.
23:14:53 <echevemaster> please set up the time of the meeting.
23:15:28 <echevemaster> tonet666p:? I need to add the info.
23:15:51 <tonet666p> i'm on the cell phone
23:15:56 <em3rson_> .fas em3rson
23:15:58 <zodbot> em3rson_: em3rson 'Emerson Santos' <em3rson@linuxmail.org>
23:16:02 <em3rson_> Brazil
23:16:14 <tonet666p> can somebody help me?
23:16:25 <echevemaster> #info the fudcon meetings will be on wednesdays at 21:00 GTM -5
23:16:37 <tonet666p> echevemaster++
23:16:37 <zodbot> tonet666p: Karma for echevemaster changed to 2 (for the f24 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:16:58 <echevemaster> #action Tonet will create a Google Calendar with the info.
23:17:18 <tonet666p> !
23:17:29 <mayorga> Please remember to add it to Fedocal as well. ;-)
23:17:39 <echevemaster> tonet666p: you have chair, don't need to ask permission
23:17:41 <echevemaster> go ahead
23:17:49 <tonet666p> ok,l
23:17:50 <potty> mayorga: +1 again
23:18:02 <tonet666p> iba a preguntar lo mismoque mayorga
23:18:10 <tonet666p> o algo relacionado
23:18:28 <tonet666p> como agrego a fedocalel evento?
23:19:27 <echevemaster> http://fedocal.readthedocs.io/en/latest/usage.html
23:19:44 <echevemaster> http://fedocal.readthedocs.io/en/latest/usage.html#create-calendar
23:19:51 <echevemaster> tonet666p:
23:20:38 <tonet666p> ok, thank you
23:20:38 <echevemaster> tonet666p: EOF?
23:20:48 <tonet666p> yes, EOF
23:20:55 <echevemaster> thanks so much
23:21:02 <echevemaster> athos: please go ahead
23:21:23 <athos> I was just reminding to add the info tag :) that was all
23:21:39 <echevemaster> thanks athos :)
23:21:58 <echevemaster> there are no new tickets in the latam trac.
23:22:20 <echevemaster> there is something that someone wants discuss today?
23:22:34 <athos> openfloor? yes
23:23:19 <echevemaster> ok, BTW. jmlaya build a content administration (AKA blog) in node, tomorrow we'll deploy in the domain fedoralatam.org
23:23:34 <echevemaster> node = nodejs
23:24:00 <echevemaster> the idea is that people here helps with Spanish content.
23:24:07 <athos> jmlaya++
23:24:08 <zodbot> athos: Karma for jmlaya changed to 1 (for the f24 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:24:32 <echevemaster> we discussed this one month ago, and him rised his hand to help, already is done.
23:24:44 <echevemaster> plese help him with content after that,
23:24:46 <echevemaster> EOF
23:25:00 <echevemaster> #topic OpenFloor
23:25:15 <athos> !
23:25:24 <echevemaster> go ahead athos
23:25:37 <fredlima> jmlaya++
23:25:39 <zodbot> fredlima: Karma for jmlaya changed to 2 (for the f24 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:26:11 <athos> As we discussed earlier this week and as I pointed out in the mailing list: are we postponing the fudcon tickets voting to the 23rd or are we still having it on the 16th?
23:26:33 <echevemaster> no, voting will be the Wednesday
23:26:37 <echevemaster> athos:
23:26:46 <echevemaster> already tonet666p took the decision.
23:26:59 <athos> oh, I see, you mean this wednesday, January 13th?
23:27:05 <echevemaster> correct.
23:27:11 <potty> July athos
23:27:19 <potty> Not January
23:27:20 <athos> ok:) will you guys who will be at FISL be able to show?
23:27:20 <echevemaster> January jajaja
23:27:25 <athos> hehe, thanks potty
23:27:37 <echevemaster> athos: yes, I will be able to chair the meeting
23:27:44 <echevemaster> and also the guys
23:27:47 <athos> I am on vacations, so I have this feeling it is January now ;)
23:27:59 <athos> ok!
23:28:02 <athos> eof then
23:28:07 <potty> Lol
23:28:14 <echevemaster> January...
23:28:22 <echevemaster> ROLFMAAO
23:29:01 <echevemaster> guys, who wants ask, add or explain another thing?
23:29:22 <echevemaster> ok.
23:29:47 <echevemaster> Remember the first round of voting for Fudcon will be at 13th July
23:30:06 <athos> jmlaya could email us with instructions on how to add content to the new blog :)
23:30:09 <echevemaster> May the force be with you.
23:30:45 <echevemaster> jmlaya: Please create an email after the deploy and send to the list.
23:30:56 <echevemaster> 5
23:30:59 <echevemaster> 4
23:31:01 <echevemaster> 3
23:31:03 <echevemaster> 2
23:31:05 <itamarjp> thank you guys, bye.
23:31:10 <echevemaster> 0000000000000000000000000000000000,1
23:31:13 <douglax> Ciao
23:31:15 <mayorga> echevemaster: Thanks for chairing.
23:31:16 <echevemaster> thanks for attend
23:31:17 <jmlaya> Sure echevemaster
23:31:19 <xmrbrz> good night everyone.
23:31:23 <jmlaya> athos
23:31:37 <jmlaya> Bye everyone
23:31:37 <echevemaster> np mayorga !
23:31:42 <echevemaster> #endmeeting