23:02:56 <echevemaster> #startmeeting Fedora Latam Ambassadors meeting 2016-10-09
23:02:56 <zodbot> Meeting started Sat Sep 10 23:02:56 2016 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:02:56 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:02:56 <zodbot> The meeting name has been set to 'fedora_latam_ambassadors_meeting_2016-10-09'
23:03:03 <mayorga> .hello mayorga
23:03:04 <zodbot> mayorga: mayorga 'Eduardo Augusto Mayorga' <e@mayorgalinux.com>
23:03:06 * mayorga Nicaragua
23:03:12 <echevemaster> #meetingname fedora-latam
23:03:12 <zodbot> The meeting name has been set to 'fedora-latam'
23:03:24 <echevemaster> #topic Roll call
23:03:26 <tonet666p> .fas tonet666p
23:03:27 <zodbot> tonet666p: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
23:03:31 * tonet666p from Perú
23:03:35 <echevemaster> .fas echevemaster
23:03:36 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
23:03:43 * echevemaster Venezuela Colombia
23:03:53 <alexove> .fas alexove
23:03:53 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:03:56 * alexove = Peru
23:04:02 <potty> .hello potty
23:04:03 <zodbot> potty: potty 'Abdel G. Martínez L.' <abdel.g.martinez.l@gmail.com>
23:04:03 <echevemaster> #topic Fudcon sponsorship for Dennis Gilmore
23:04:04 <itamarjp> .fas itamarjp
23:04:05 * potty Panama
23:04:07 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:04:07 * itamarjp Brazil
23:04:50 <em3rson> .fas em3rson
23:04:51 <zodbot> em3rson: em3rson 'Emerson Santos' <em3rson@linuxmail.org>
23:04:55 * em3rson Brazil
23:04:57 <echevemaster> Tonet please explain why do you bring to Fudcon Dennis Gilmore and see if it is possible with the current funds
23:05:15 <itamarjp> !
23:05:42 <echevemaster> After tonet itamarjp
23:05:44 <porfirio> .hello porfiriopaiz
23:05:45 <fredlima> .fas fredlima
23:05:45 <zodbot> porfirio: porfiriopaiz 'Porfirio Andrés Páiz Carrasco' <porfiriopaiz@gmail.com>
23:05:48 <zodbot> fredlima: fredlima 'Frederico Henrique Gonçalves Lima' <fred@fredericolima.com.br>
23:05:48 <porfirio> .fas porfiriopaiz
23:05:49 * fredlima Brazil
23:05:54 <zodbot> porfirio: porfiriopaiz 'Porfirio Andrés Páiz Carrasco' <porfiriopaiz@gmail.com>
23:06:44 <echevemaster> tonet666p
23:06:47 <echevemaster> ?
23:06:58 <tonet666p> hi guys, we want to bring to dennis cause we want one RH guy
23:07:16 <echevemaster> It's possible with the current funds?
23:07:40 <echevemaster> In other case do you have another person that you wish to bring to Fudcon?
23:07:49 <tonet666p> still not, dgilmore can you say if you talk with red hat about it?
23:07:54 <echevemaster> tonet666p?
23:08:33 <echevemaster> OK if this is not ready yet we can't vote for him tonet666p
23:08:53 <mayorga> His ticket says partial funding does not help.
23:09:14 <tonet666p> if dgilmore cant bring more money, then i thing we need to discuss the remaining tickets
23:09:22 <tonet666p> EOF
23:09:28 <echevemaster> mayorga remember react with! please
23:09:34 <echevemaster> OK
23:09:47 <echevemaster> We will not have the discussion for now
23:09:55 <echevemaster> We will wait for the next week
23:09:57 <itamarjp> I don't like to make pressure,
23:10:04 <itamarjp> let me talk its my turn now
23:10:06 <echevemaster> itamarjp go ahead
23:11:05 <echevemaster> Btw
23:11:13 <echevemaster> #chair mayorga
23:11:13 <zodbot> Current chairs: echevemaster mayorga
23:11:28 <itamarjp> We could try to approve partial to dgilmore and ask RH  more money to complete it to full sponsorship
23:11:44 <echevemaster> That is the idea itamarjp
23:11:47 <itamarjp> if doesnt work or dgilmore is not happy with partial we vote next tickets next week
23:11:49 <NumberStation08> .fas rodrigodearaujo
23:11:49 <zodbot> NumberStation08: rodrigodearaujo 'Rodrigo de Araujo' <araujorodrigo1984@gmail.com>
23:12:13 <wolnei> .fas wolnei
23:12:14 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
23:12:15 <HoloIRCUser> .fas lailah
23:12:17 <zodbot> HoloIRCUser: lailah 'Sylvia Sánchez' <BHKohane@gmail.com>
23:12:21 <wolnei> Brazil
23:12:27 <echevemaster> Itamarjp if dgilmore can't found funds for the next week, we can't do anything
23:12:57 <itamarjp> how about kohane ?
23:13:00 <itamarjp> EOF
23:13:22 <echevemaster> And we have to ask to the organizers what people they want to bring Fudcon instead him
23:13:40 <echevemaster> So this decision will be taken the next week
23:14:15 <echevemaster> For those that doesn't know there are available funds because Kahane lives in Europe
23:14:37 <echevemaster> And will not travel to Fudcon
23:14:53 <porfirio> !
23:15:14 <echevemaster> Go ahead porfirio
23:15:55 <echevemaster> #chair tonet666p
23:15:55 <zodbot> Current chairs: echevemaster mayorga tonet666p
23:16:03 <porfirio> I know Kohane now lives at Europe, but if I recall correctly, in the past, fedora organizers has sponsored people from other regions
23:16:05 <itamarjp> the IRC appears to be a little bit unstable now,  alot of Connection reset by peer
23:16:40 <spacial> .fas spacial
23:16:41 <zodbot> spacial: spacial 'Jacson Spacial' <spacial@gmail.com>
23:16:50 <porfirio> Can we ask to Kohane if she can afford the money the ticket is not covering?
23:16:55 <porfirio> EOF
23:17:05 <echevemaster> porfirio, Latam will not pay for a flight from Europe, also Kohane resign its ticket
23:17:17 <Kohane> !
23:17:20 <porfirio> Kohane: Is that true?
23:17:29 <echevemaster> If you want further details go to its ticket
23:17:37 <echevemaster> Kohane
23:17:44 <echevemaster> Go ahead
23:17:51 <Kohane> Yes, because I don't want to cause any problems to the organisers.
23:18:14 <echevemaster> Please Kohane paste your ticket here
23:18:31 <Kohane> And I don't know if I will be able to pay the extra money or not.
23:18:44 <Kohane> I'm on phone
23:18:55 <echevemaster> And porfirio, that question, that is true? Is a unrespectful
23:19:04 <itamarjp> Kohane, Can we try something recorded or via video call if Peru has a fast connection ?
23:19:11 <Kohane> Yes
23:19:14 <Kohane> Sure
23:19:19 <itamarjp> I would love to hear from you how was Flock
23:19:20 <echevemaster> I'm not a liar first at all
23:19:25 <echevemaster> Kohane thanks
23:19:38 <echevemaster> Another question?
23:19:39 <itamarjp> and probably I am not the only one
23:20:21 <NumberStation08> I would like to watch online because I've never been to FUDCon
23:20:25 <Kohane> Yes, no problem. If there's a good connection we can do something online
23:20:34 <NumberStation08> if they can transmit great
23:21:13 <Kohane> And if the connection isn't good enough, I can record something and send it
23:21:27 <porfirio> echevemaster: I'm sorry, It was just for the record. It wasn't my intention to offence. My bad.
23:21:34 <echevemaster> Thanks again Kohane :)
23:21:41 <NumberStation08> That would be nice of you, thanks
23:21:45 <Kohane> You're welcome
23:21:47 <echevemaster> Thanks porfirio :)
23:22:18 <echevemaster> OK let's do this discussion for the next week
23:22:20 <echevemaster> OK
23:22:32 <echevemaster> There is another topic to discuss?
23:22:37 <itamarjp> yes, I have one
23:22:51 <echevemaster> Please what topic is?
23:23:31 <itamarjp> about transparency of utilization of Funds,
23:23:56 <echevemaster> #topic Transparency of utilization of Funds
23:23:59 <echevemaster> Go ahead
23:24:23 <itamarjp> I would like to ask about this ticket,
23:24:24 <itamarjp> https://fedorahosted.org/fudcon-planning/ticket/694
23:24:34 <itamarjp> the guy appears to filled the ticket and added a receipt
23:24:47 <itamarjp> who approved this ticket and how ?
23:25:28 <echevemaster> Who is that person and he is from?
23:25:56 <echevemaster> From Peru
23:25:58 <tonet666p> itamar, nosotros reservamos una habitacion extra por si  alguien se animaba a venir y se paga si vuelo
23:26:27 <tonet666p> es unicamente el hospedaje
23:26:28 <itamarjp> theres an receipt of $800+ added on the ticket
23:26:33 <echevemaster> tonet666p you posted something about him in anywhere?
23:26:42 <alexove> !!!
23:26:57 <echevemaster> alexove go ahead
23:27:21 <alexove> David Zeledon esta pagando su pasaje
23:27:27 <tonet666p> echevemaster, yes, at the facebook page
23:27:41 <alexove> y no esta afectando al presupuesto de FUDCon
23:27:44 <echevemaster> tonet666p please add the explanation to the ticket
23:27:56 <alexove> los chicos le ayudaron a reservar una habitacion de hotel
23:28:18 <alexove> supongo que es error de David o una mala guia
23:28:25 <alexove> no hay porque molestarse
23:28:27 <alexove> EOF
23:28:33 <tonet666p> o/
23:28:45 <echevemaster> OK
23:28:49 <itamarjp> then  I think I can close the ticket, right ? if he is paying the hotel then reimbursement is not required.
23:29:00 <echevemaster> To let's clear something
23:29:04 <echevemaster> https://fedoraproject.org/wiki/Sponsoring_event_attendees
23:29:12 <tonet666p> alexove, no especificamente a el, esa habitacion extra era para alguna persona que quiera venir PERO se este pagando su vuelo, y el lo hizo
23:29:19 <alyaj2a> .fas alyaj2a
23:29:20 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
23:29:21 <tonet666p> itamarjp, right
23:29:26 <echevemaster> RegionsRegions (APAC, EMEA, LATAM, NA) have their own guidelines and rules for budget requests and reimbursements and deal with expenses that are up to $2000. Please see Reimbursements page to find out more.
23:29:31 * alyaj2a from Peru
23:29:41 <echevemaster> Other partiesThe event owner is sometimes responsible for these decisions, and receives a set budget from which to offer subsidies under the process described below.In some circumstances, the Fedora Project Board may be consulted, but this is not usually a requirement. This might happen, for example, if there is an opportunity for attendance sponsorship that needs to be considered in light of the Board's strategic vision for the Fedora
23:29:50 <echevemaster> Organizers can take decisions
23:29:55 <itamarjp> one the same page -> Be transparent. Use open meetings to decide on sponsorships,
23:29:55 <echevemaster> Only rule
23:30:00 <echevemaster> They have to inform
23:30:30 <echevemaster> Agree with you itamarjp, organizers no were clear on that
23:30:44 <echevemaster> So next time, please be clear
23:31:14 <echevemaster> There is another topic to discuss
23:31:20 <itamarjp> yes,
23:31:20 <echevemaster> ?
23:31:27 <tonet666p> yes
23:31:34 <tonet666p> we have a question
23:31:40 <echevemaster> tonet666p what topic do you want discuss
23:31:54 <itamarjp> I would like to register here that some guy added names into spreadsheet of flights without permission of latam community
23:31:58 <tonet666p> we need reinbursements as soon as possible
23:32:30 <echevemaster> I'll talk with Neville about him
23:32:39 <itamarjp> and one flight was bought, but cancelled right after,
23:32:52 <itamarjp> and I think this should never happen again
23:33:00 <itamarjp> EOF
23:33:08 <echevemaster> itamarjp please be clear if you are saying that a guy added names into spreadsheet
23:33:31 <Kohane> He just said that
23:33:45 <itamarjp> I preffer to avoiding naming people here, and lets this case die.
23:34:02 <alexove> itamarjp: +1
23:34:04 <echevemaster> That was first a decision from tonet666p
23:34:24 <echevemaster> What goes wrong?
23:34:33 <echevemaster> A meeting was not held
23:34:59 <itamarjp> a name of 2 guys was added
23:35:05 <echevemaster> But that guy as you say it's named Luis bazan and he didn't a bad intention on that
23:35:09 <itamarjp> and one was clear not approved by community in previous meetings
23:35:23 <echevemaster> Only he asked to tonet666p
23:35:40 <itamarjp> lets finish naming them
23:35:45 <echevemaster> But wasn't discussed on the meeting
23:36:03 <itamarjp> Luis Bazan added blackfile and lkf without approval of latam community
23:36:06 <echevemaster> Because of that, I'm pasting here the guidelines
23:36:18 <tonet666p> my bad was to did'nt tell that on a open meeting
23:36:23 <echevemaster> The path is
23:36:29 <tonet666p> please stop it
23:36:30 <itamarjp> the blackfile ticket was not approved in previous meetings
23:36:34 <itamarjp> and lkf never voted.
23:36:41 <echevemaster> We know itamarjp
23:36:53 <echevemaster> Please read what I'm telling you
23:36:56 <tonet666p> if i decided that was for dont spend more time, we are near to fudcon
23:37:13 <echevemaster> That it's
23:37:32 <echevemaster> So, next time please don't accuse to people before investigate
23:37:39 <echevemaster> Thanks all for read
23:37:42 <alexove> !
23:37:51 <echevemaster> alexove go ahead
23:37:57 <alexove> No voy a justificar a nadie, pero Itamarjp tiene razon
23:38:07 <alexove> se tomo una decision unilateral
23:38:07 <echevemaster> Yes he is right
23:38:32 <alexove> y pareciera que la opinion de una persona sobre a la de los demás y no es correcto
23:38:33 <itamarjp> echevemaster, dont tell that I am accusing without investigate, I am a very fair guy
23:38:38 <echevemaster> But the best path to follow is ask to organizers
23:38:41 <alexove> por favor aun no he terminado
23:39:08 <alexove> bajo ese entender, sabemos que se actuo de buena fe
23:39:30 <alexove> a pesar ello se actuo mal y esto llego a mayores al punto que loko_murdok
23:39:37 <alexove> dijo que no iba a venir
23:39:38 <echevemaster> Correct.
23:40:13 <alexove> pero no actualizo su ticket hasta el momento, y sugiero que conciliemos en estos dias respecto al ticket lbazan y kohane
23:40:13 <echevemaster> Well that is his decision, not from us
23:40:21 <tonet666p> solo pongo un ejemplo, si alguien se atora comiendo, vas y lo auxilias como se pueda, no esperas a traer a un doctor diciendo ES LO CORRECTO
23:40:36 <alexove> con las cosas claras respecto a los numeros podemos decidir a quien traer y a quien no
23:40:37 <echevemaster> First we have to talk with him and see if he will going to Fudcon
23:40:47 * alexove aun esta hablando
23:41:08 <tonet666p> hay cosas que se necesitan hacer en caliente, a veces mal, tal vez no sea el ejemplo correcto pero no se dejen llevar por el momento, piensen las cosas, nadie esta loco
23:41:13 <alexove> Además que estan surgiendo otros problemas y el tiempo nos esta yendo en contra
23:41:52 <alexove> asi que solicito a todos que por favor estemos atentos a cualquier convocatoria del equipo organizador de fudcon
23:41:56 <echevemaster> OK then that decision will be taken by organizers
23:42:15 <alexove> si necesitan tomar decisiones rapidas asistir a un meeting, votar y continuar rapido
23:42:25 <alexove> eso es todo lo que tengo que decir por ahora
23:42:27 <alexove> EOF
23:42:35 <echevemaster> So, organizers if you need a meeting let me know
23:42:57 <echevemaster> Another topic to discuss?
23:43:07 <alexove> Swags
23:43:39 <echevemaster> First you have information about how Neville can give to Peru the funds?
23:43:45 <echevemaster> #topic swags
23:44:17 <alexove> Debo informarles que no es posible contactar con proveedores que nos puedan dar un comprobante de pago por adelantando
23:44:34 <itamarjp> alexove++
23:44:34 <zodbot> itamarjp: Karma for alexove changed to 6 (for the f24 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:44:49 <alexove> y la mayoria de proveedores no aceptan tarjetas de credito de ningun tipo
23:44:54 <alexove> todos los pagos son en efectivo
23:45:14 <itamarjp> How much will cost the swags ?
23:45:17 <echevemaster> Then it's impossible to Neville give you funds for that he only can pay directly to providers
23:45:22 <alexove> casi 3000 dolares
23:45:32 <echevemaster> 1600 alexove
23:45:45 <echevemaster> I sent an email the last week
23:45:52 <echevemaster> To the lists
23:46:49 <alexove> disculpen, son 1968 USD lo que indica el correo de echevemaster
23:47:52 <echevemaster> If itamarjp can find providers he can take the responsibility for that, that is right itamarjp?
23:48:06 <alexove> además neville no puede hacer adelantos de dinero bajo ninguna condicion y por esta razon no sería posible mandar a fabricar los swags
23:48:43 <alexove> echevemaster: Si eso pasara los precios variaran y seria necesario hacer un recalculo
23:49:09 <yulytas_> !
23:49:21 <alexove> EOF
23:49:24 <echevemaster> I know I'm only repeating that he told
23:49:26 <itamarjp> !
23:49:33 <tonet666p> yulytas_, go a head
23:49:37 <echevemaster> Itamarjp go ahead
23:49:49 <echevemaster> Sorry
23:49:57 <echevemaster> Yulitas
23:49:57 <tonet666p> itamarjp, after :p
23:49:58 <itamarjp> yulytas_ let me talk first
23:50:06 <yulytas_> if itamarjp brings the swags from Brazil, he will carry many bags in the airport
23:50:16 <echevemaster> No itamarjp
23:50:18 <yulytas_> just that
23:50:19 <echevemaster> Yulitas first
23:50:25 <itamarjp> go ahead them
23:50:32 <echevemaster> OK itamarjp go ahead
23:50:43 <yulytas_> please consider prices, itineries and concerns
23:51:19 <itamarjp> I have bought my flight $600 if I got an reimbursement We can transfer that to Peru and produce less stuff
23:51:34 <itamarjp> and get receipt of swags and I get the money back
23:51:50 <echevemaster> That could be a good idea
23:52:03 <echevemaster> Let me talk with Neville
23:52:10 <itamarjp> but It will be 3x less
23:52:24 <echevemaster> We can live with it itamarjp
23:52:30 <echevemaster> The important is
23:52:39 <echevemaster> We have to produce swag
23:53:09 <itamarjp> I will post an message on my ticket and give an update about that next week
23:53:19 <echevemaster> #action I will talk with Neville about see if it's possible reimburse itamar and send money to Peru
23:53:25 <itamarjp> alexove are you ok with that ?
23:53:35 <echevemaster> Thanks itamarjp
23:53:49 <yulytas_> yes please, the itinerary to help you carry on in our bags in the airport, are going to come to Lima first, right
23:54:21 <itamarjp> EOF
23:54:24 <alexove> Estoy de acuerdo pero de todos modos debemos hacer las consultas primero, coordinamos luego
23:54:28 <echevemaster> yulitas you don't read well
23:54:29 <alexove> gracias Itamarjp
23:54:38 <echevemaster> OK
23:54:43 <yulytas_> ok
23:54:44 <yosef7> .fas josereyesjdi
23:54:45 <zodbot> yosef7: josereyesjdi 'Jose Reyes' <josereyes.jdi@gmail.com>
23:54:46 <echevemaster> Next topic
23:54:54 <itamarjp> Hotel,
23:54:54 <fredlima> !
23:55:30 <echevemaster> #topic Basic rules to avoid future problems with the decisions
23:56:05 <echevemaster> Next week we will do a brainstorming with all, for discuss and let's clear what paths we have to follow in case of take decisions
23:56:24 <echevemaster> To avoid problems as we have the last week
23:56:30 <echevemaster> So you are invited to discuss
23:56:30 <alexove> !
23:56:32 <echevemaster> Eof
23:56:46 <echevemaster> fredlima go ahead
23:56:48 <tonet666p> i think it need to be before
23:56:52 <fredlima> someone said that fedora latam isn't a democracy, but it is, a different kind of democracy, where we vote, but our votes means nothing.
23:57:00 <x3mboy> .fas x3mboy
23:57:01 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
23:57:11 <fredlima> EOF
23:57:19 <tonet666p> this meeting will be on wednesday in fudcon-planning
23:57:25 <alexove> !
23:57:33 <echevemaster> fredlima you are not right, we are discussing all we need
23:57:41 <echevemaster> Alexove go ahead
23:57:58 <alexove> sugiero que se habra una pagina en la wiki o se haga un hilo en la lista de correos para tratar este tema de las reglas
23:58:16 <alexove> para recolectar las ideas y no demoremos mucho en el meeting de la proxima semana
23:58:19 <alexove> EOF
23:58:20 <echevemaster> Thanks Alex
23:58:24 <echevemaster> I'll do
23:58:45 <itamarjp> !
23:58:48 <echevemaster> #action echevemaster will open a wiki for write the basic rules
23:58:51 <echevemaster> itamarjp
23:59:05 <echevemaster> Go ahead
23:59:23 <itamarjp> I saw that tonet666 added the hotel receipt, I would like to hear about hotel
23:59:27 <itamarjp> EOF
23:59:45 <echevemaster> tonet666p
00:00:18 <tonet666p> ok
00:00:22 <tonet666p> this is the hotel
00:00:24 <tonet666p> http://francispuno.com/
00:01:13 <mayorga> tonet666p: Thanks!
00:01:14 <tonet666p> you can see it, we already booked it ant it includes transportation from the airport to the hottel
00:01:35 <echevemaster> OK that is clear
00:01:48 <echevemaster> Time over
00:01:59 <echevemaster> May I close this meeting
00:02:00 <echevemaster> ?
00:02:05 <itamarjp> no
00:02:27 <echevemaster> itamarjp time is over, the meeting is for one hour
00:02:34 <itamarjp> ok
00:02:42 <echevemaster> If you want to add something go ahead
00:02:43 <yulytas_> ok
00:02:48 <echevemaster> You have three minutes
00:02:49 <itamarjp> its ok,
00:03:18 <echevemaster> OK thanks
00:03:22 <itamarjp> If meeting about fudcon are in a different day please invite in mailing lists
00:03:24 <echevemaster> 5
00:03:26 <echevemaster> 4
00:03:28 <tonet666p> !
00:03:28 <echevemaster> 3
00:03:30 <alexove> wait
00:03:46 <tonet666p> yulytas_, have a problem with her ticket
00:04:01 <echevemaster> Remember, meeting is for one hour
00:04:06 <yulytas_> what problem tonet666p?
00:04:07 <tonet666p> yulytas_, can you explain it?
00:04:12 <yulytas_> I did not know about it
00:04:12 <echevemaster> What kind of problem
00:04:38 <echevemaster> Could be discussed offline or need to be discussed here?
00:04:53 <itamarjp> yulytas_, Can you update your ticket ?
00:04:54 <yulytas_> Echevemaster, FEDORA use something cimilar to this app? https://www.easypolls.net/
00:04:55 <tonet666p> yulytas, the peruvian tickets will be reinbursed, can you buy your flight first?
00:05:09 <tonet666p> we need a receipt on your ticket
00:05:19 <yulytas_> I asked last week
00:05:27 <echevemaster> Itamarjp please go ahead that you will talk
00:05:31 <yulytas_> echevemaster told me that I have to wait
00:05:38 <itamarjp> EOF
00:05:53 <yulytas_> because I have a sponsorship from FEDORA
00:05:53 <echevemaster> what problem do you have
00:05:54 <echevemaster> ?
00:06:04 <yulytas_> I do not know
00:06:12 <echevemaster> That is your decision
00:06:17 <alexove> !
00:06:26 <echevemaster> If you want to buy your tickets
00:06:38 <echevemaster> If not you have to wait and alex go ahead
00:06:46 <yulytas_> remember I asked you ecehvemaster about my flight ticket and you have said that I must wait because I have a sponsorpship and it takes time
00:07:04 <echevemaster> Yes you asked
00:07:13 <alexove> !!
00:07:14 <yulytas_> good you have remembered
00:07:19 <echevemaster> If you will not pay your ticket
00:07:22 <tonet666p> alexove, go a head
00:07:25 <alexove> Le dije a yulytas que los tickets de Peru van por la via de reembolso, tonet666p, Itamar y Joe saben al respecto
00:07:53 <alexove> entonces, todos los peruanos deben comprar sus boletos de transporte y se les reembolsara en FUDCon
00:07:57 <alyaj2a> +1 alexove
00:07:59 <echevemaster> So yulitas if you don't know the rules about reimbursements I suggest you read it
00:08:08 <yulytas_> Aly asked me my passport number this week I did not know about this so clear
00:08:13 <alexove> echevemaster, espera que termino
00:08:48 <alyaj2a> Yulytas yo pregunté para llenar la plantilla para el hotel
00:08:55 <alexove> yulytas, me dijo que no podria comprar sus boletos de avión, entonces le escribi para que me envie sus datos por email (y tambien de zodiacfireworks)
00:08:59 <echevemaster> yulitas you are traveling through Peru, you don't need a passport
00:09:08 * alexove aun no termina!!!
00:09:10 <yulytas_> ok Aly
00:09:31 <alexove> para tratar de que estos ticket los compre Joe o en su defecto se acelere el reembolso para que no tengan problemas posterios
00:09:37 <alyaj2a> Sigue Alexove
00:09:38 <alexove> pero no he recibido respuesta
00:09:49 <itamarjp> yulytas_, update your ticket,
00:09:52 <yulytas_> I did not know why she wants that information, I just gave it to her
00:10:06 <tonet666p> #chair alyaj2a
00:10:06 <zodbot> Current chairs: alyaj2a echevemaster mayorga tonet666p
00:10:08 <yulytas_> ok Itamar, in this moment I am doing it
00:10:23 <alexove> si yulytas a pesar de esto no puede acompañarnos en FUDCon entonces debe indicarlo en su ticket y éste debera ser cerrado
00:10:27 <alyaj2a> Yulytas ya dije q pregunté para el hotel
00:10:49 <alexove> yulytas: Zodiacfireworks podra venir?
00:10:49 <echevemaster> This is the kind of things that happens when people don't read.
00:10:59 <echevemaster> This could be discussed offline
00:11:02 <echevemaster> So people
00:11:07 <yulytas_> esta bien Aly, pero no me dijiste asi, solo te di mi dato porque eres una organizadora y debo darte lo que me inidques
00:11:11 <echevemaster> Thanks for attend
00:11:14 <echevemaster> #endmeeting