22:58:33 <echevemaster> #startmeeting Fedora Latam ambassadors meeting 2016-10-08
22:58:34 <zodbot> Meeting started Sat Oct  8 22:58:33 2016 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:58:34 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:58:34 <zodbot> The meeting name has been set to 'fedora_latam_ambassadors_meeting_2016-10-08'
22:58:34 <potty> ok
22:58:45 <echevemaster> #meetingname fedora-latam
22:58:45 <zodbot> The meeting name has been set to 'fedora-latam'
22:58:54 <echevemaster> #topic Roll Call
22:59:00 <echevemaster> .fas echevemaster
22:59:01 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:59:06 <potty> .hello potty
22:59:08 <athos> .hello athoscr
22:59:10 <wolnei> .fas wolnei
22:59:10 <zodbot> potty: potty 'Abdel G. Martínez L.' <abdel.g.martinez.l@gmail.com>
22:59:10 * echevemaster Colombia Venezuela
22:59:12 <zodbot> athos: athoscr 'Athos Ribeiro' <athoscribeiro@gmail.com>
22:59:13 <wolnei> Brazil
22:59:15 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:59:18 <yoseft7> .fas josereyesjdi
22:59:18 <zodbot> yoseft7: josereyesjdi 'Jose Reyes' <josereyes.jdi@gmail.com>
22:59:19 * athos Brazil
22:59:40 <pionen> .hello porfiriopaiz
22:59:41 <zodbot> pionen: porfiriopaiz 'Porfirio Andrés Páiz Carrasco' <porfiriopaiz@gmail.com>
22:59:53 * pionen Managua, Nicaragua
23:00:28 * linuxmodder peeking in form FamNA
23:00:43 <athos> welcome linuxmodder :)
23:01:20 <echevemaster> #topic Telegram bot on #fedora-latam IRC channel
23:01:26 <itamarjp> .fas itamarjp
23:01:27 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:01:29 * itamarjp Brazil
23:01:31 <echevemaster> This ticket will be closed?
23:01:42 <athos> !
23:01:43 <echevemaster> let me know for do it right now.
23:01:48 <echevemaster> athos, go ahead
23:01:58 <fredlima> .fas fredlima
23:01:59 <zodbot> fredlima: fredlima 'Frederico Henrique Gonçalves Lima' <fred@fredericolima.com.br>
23:02:12 * fredlima Brazil
23:02:12 <linuxmodder> little tidbit from this week's REdhat Defense in Depth: Redhat is looking to do some workshops /possibly webinars for OpenScap ( great way to teach / show security scanning on a non Win OS )
23:02:23 <athos> We voted this 3 or 4 weeks ago, it was a mess, a lot of flaming during the meeting, and I posted the results in the ticket
23:02:24 <xmrbrz> .fas xmrbrz
23:02:24 <zodbot> xmrbrz: xmrbrz 'Bruno Roberto Zanuzzo' <brunorobertozanuzzo@gmail.com>
23:02:30 <echevemaster> thanks for the information linuxmodder :)
23:02:31 * xmrbrz Brazil
23:02:42 <athos> IMHO this is an issue for the Fedora IRC group, not LATAM
23:02:54 <athos> so the ticket should be closed and reopened there
23:02:56 <athos> eof
23:03:43 <echevemaster> athos, no. it is not a issue for Fedora IRC group. I will keep open for discuss later Fudcon
23:03:46 <echevemaster> next topic
23:03:58 <itamarjp> +1 to have it close or escalated,
23:04:09 * itamarjp ** closed
23:04:16 <porfirio> !
23:04:40 <echevemaster> #topic Latinoware 2016 Material
23:04:45 <echevemaster> go ahead porfirio
23:05:02 <porfirio> I thought that was why we voted. I see now that the vote is not being respected.
23:05:36 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/361
23:06:14 <echevemaster> porfirio, there are not consensus. and there are not any decision.
23:06:19 <echevemaster> ok, please see the ticket
23:06:38 <echevemaster> for the latinoware material
23:07:46 <echevemaster> wolnei, is asking for material for Latinoware
23:08:07 <echevemaster> from my side +1
23:08:41 <athos> itamarjp: I believe you will take whatever is left of those to fudcon, right? :)
23:08:44 <athos> we'd love that!
23:08:46 <athos> +1 here
23:09:07 <itamarjp> we are producing some Material to help breaking the ice in latinoware, going to a big event with empty hands are not good,
23:09:08 <fredlima> +1
23:09:44 <athos> agreed
23:09:47 <athos> who else is comming?
23:09:51 <xmrbrz> +1 big event.
23:09:56 <echevemaster> great itamarjp that is the actitude
23:10:51 <echevemaster> #agreed ticket 361 accepted
23:10:57 <echevemaster> next topic
23:11:44 <echevemaster> #topic Latinoware 2016 - Hotel for itamarjp
23:12:00 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/362
23:12:13 <itamarjp> athos, me, Daniel Lara and Wolnei,
23:12:27 <athos> nice!
23:12:32 <echevemaster> itamarjp, is asking for funds for the hotel. $USD 150
23:12:35 <athos> +1 for 362 as well
23:12:45 <fredlima> +1
23:12:49 <potty> +1
23:12:51 <potty> no prob
23:12:53 <athos> wont dlara and wolnei need hotel as well?
23:13:22 <yoseft7> +1
23:13:27 <itamarjp> Wolnei and Daniel Lara are covering their own costs
23:13:32 <wolnei> +1
23:13:39 <echevemaster> +1
23:14:07 <wolnei> Latinoware organization pay our hotel
23:14:39 <echevemaster> #agreed ticket 362 approved
23:14:42 <chinosoliard_> hi
23:14:44 <itamarjp> I don't asked  funding for transport because I will use same transport of FUDCon
23:14:46 <chinosoliard_> .fas chinosoliard
23:14:48 <zodbot> chinosoliard_: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
23:14:56 * chinosoliard_ from Argentina
23:15:01 <echevemaster> there are no ticket in the agenda.
23:15:18 <echevemaster> someone wants bring a topic here today?
23:15:29 <athos> !
23:15:53 <echevemaster> go ahead athos
23:16:10 <athos> will we have a meeting next week? I mean, due to fudcon
23:16:58 <athos> eof
23:17:15 <echevemaster> athos, we can, but always when we are in fudcon is very hard to make the meeting.
23:17:22 <echevemaster> it depends of the connection.
23:17:29 <echevemaster> or the activity of that day
23:17:37 <athos> so, should we just send an email canceling the meeting then? :)
23:17:44 <echevemaster> so, is almost sure we dont have meeting
23:17:47 <echevemaster> yes. sure.
23:18:05 <athos> I believe that would be the most proper action to take now
23:18:13 <itamarjp> +1
23:18:20 <echevemaster> yes, please send the email.
23:18:24 <athos> I will
23:18:29 <echevemaster> thanks a lot
23:18:40 <athos> #info there will be no meeting next saturday due to fudcon
23:18:54 <athos> #action athos will send an email canceling the next meeting
23:19:14 <echevemaster> ok, OpenFloor then?
23:20:01 <athos> sure
23:20:36 <echevemaster> #topic OpenFloor
23:20:53 <echevemaster> there are another thing we have to discuss on OpenFloor?
23:20:54 <potty> Éxitos a todos en FUDCon
23:21:05 <echevemaster> gracias potty !
23:21:06 <potty> Me mandan un sueter jajaja
23:21:15 <yoseft7> Nos vemos en un par de días chicos
23:21:21 <athos> we'll miss u there potty :( I mean it ;)
23:21:34 <potty> thank you athos and sorry again for not going
23:21:59 <fredlima> good fudcon to all of you
23:22:01 <athos> chinosoliard_: bring the mate!
23:22:46 <chinosoliard_> potty, una lástima no poder conocerte personalmente, más adelante será. :-(
23:23:03 <chinosoliard_> athos, I will do!
23:23:11 <echevemaster> chinosoliard_, te mando una foto en HD
23:23:34 <athos> (consider a couple bucks for meers in the airport as well chinosoliard_) :)
23:23:40 <chinosoliard_> echevemaster, jajaja... vamos a tomar cerveza?
23:23:44 <echevemaster> well, guys safe travels
23:23:46 <athos> /meers/beers/
23:23:46 <echevemaster> yes chinosoliard_
23:24:06 <yoseft7> Vayan bien abrigados, Aly me comento que esta frío!
23:24:07 <echevemaster> and we'll see at Fudcon
23:24:14 <echevemaster> yoseft7, cuanto
23:24:15 <echevemaster> ?
23:24:46 <yoseft7> 10-12°
23:25:03 <chinosoliard_> yoseft7, con esa temperatura estuve hasta hace unas 2 semanas acá en Paraná :-)
23:25:11 <chinosoliard_> y si, igual hay que estar abrigado
23:25:50 <echevemaster> en bogota es 7
23:25:59 <echevemaster> pero igual llevare abrigo
23:26:04 <yoseft7> Ah bueno no tendras problema
23:26:05 <echevemaster> May I close this meeting?
23:26:06 <yoseft7> :D
23:26:26 <yoseft7> nos vemos allá!
23:27:01 <echevemaster> 5
23:27:02 <echevemaster> 4
23:27:03 <echevemaster> 3
23:27:04 <echevemaster> 2
23:27:05 <echevemaster> 1
23:27:05 <chinosoliard_> see you in fudcon, people!
23:27:09 <echevemaster> #endmeeting