#fedora-meeting-2: Fedora Ambassadors Latam meeting 2016-12-03

Meeting started by athos at 23:00:25 UTC (full logs).

Meeting summary

  1. Roll Call (athos, 23:00:44)
  2. Migration from Trac to Pagure (athos, 23:04:52)
    1. https://fedorahosted.org/fedora-latam/ticket/365 (athos, 23:05:01)
    2. https://pagure.io/pagure/issue/1616 (athos, 23:13:03)
    3. AGREED: We will create new tags. Trac tags will be lost (athos, 23:21:58)
    4. https://stg.pagure.io/fedora-latam/tickets4/issues (athos, 23:23:07)
    5. https://stg.pagure.io/fedora-latam/tickets4/issues (athos, 23:23:56)
    6. we will wait for pagure > 2.10.1 to perform the migration (athos, 23:28:08)
    7. ACTION: LATAM will help checking the stg migration for problems (athos, 23:28:35)

  3. OpenFloor (athos, 23:30:18)
    1. https://jalexanderi.wordpress.com/2016/11/30/colaborando-a-fedora/ (yulytas, 23:31:45)
    2. https://jalexanderi.wordpress.com/2016/11/30/colaborando-a-fedora/ (athos, 23:32:46)
    3. https://github.com/fedora-infra/apps.fp.o (echevemaster, 23:41:08)
    4. https://github.com/Peppa-Peddler/apps.fp.o/ (echevemaster, 23:41:38)
    5. https://github.com/fedora-infra/apps.fp.o/pull/45 (echevemaster, 23:42:16)
    6. https://apps.fedoraproject.org/calendar/ (athos, 23:43:20)


Meeting ended at 23:50:37 UTC (full logs).

Action items

  1. LATAM will help checking the stg migration for problems


People present (lines said)

  1. athos (95)
  2. echevemaster (73)
  3. yulytas (42)
  4. zodbot (27)
  5. alexove (5)
  6. itamarjp (4)
  7. porfirio (4)
  8. potty (4)
  9. fredlima (4)
  10. _Teseu_ (4)
  11. linuxmodder (2)
  12. mayorga (2)
  13. rosset (2)
  14. lorddemon (1)
  15. yosef7 (1)


Generated by MeetBot 0.1.4.