23:00:07 <alexove> #startmeeting Fedora Latam Ambassadors Meeting
23:00:07 <zodbot> Meeting started Sat Feb 25 23:00:07 2017 UTC.  The chair is alexove. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:00:07 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:00:07 <zodbot> The meeting name has been set to 'fedora_latam_ambassadors_meeting'
23:00:08 <zodbot> mayorga: Error: Can't start another meeting, one is in progress.
23:00:20 <alexove> #topic Rollcall
23:00:25 <alexove> .fas alexove
23:00:25 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:01:18 <itamarjp> .fas itamarjp
23:01:19 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:01:26 <alexove> #chair itamarjp
23:01:26 <zodbot> Current chairs: alexove itamarjp
23:01:46 <porfiriopaiz> .fas porfiriopaiz
23:01:47 <zodbot> porfiriopaiz: porfiriopaiz 'Porfirio Andrés Páiz Carrasco' <porfiriopaiz@gmail.com>
23:01:52 * porfiriopaiz from Managua in Nicaragua.
23:02:34 <mayorga> .hello mayorga
23:02:37 <zodbot> mayorga: mayorga 'Eduardo Augusto Mayorga' <e@mayorgalinux.com>
23:02:43 * mayorga Nicaragua
23:02:48 * alexove = Peru
23:02:48 <porfiriopaiz> Hi everybody \o
23:03:06 <fredlima> .fas fredlima
23:03:08 <zodbot> fredlima: fredlima 'Frederico Henrique Gonçalves Lima' <fred@fredericolima.com.br>
23:03:08 <alexove> Hello people
23:03:24 <fredlima> hello
23:04:39 <alexove> let's wait a 5 min to others can join to meeting
23:04:57 <x3mboy> .hello x3mboy
23:04:58 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
23:05:11 <x3mboy> #info Eduard Lucena, UTC-4, Venezuela Chile
23:05:27 <x3mboy> o/
23:06:07 <chinosoliard> hi
23:06:09 <chinosoliard> .fas chinosoliard
23:06:10 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
23:06:17 * chinosoliard from Argentina
23:06:22 <x3mboy> chinosoliard, o/
23:07:39 <alexove> please check our agenda
23:07:43 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
23:09:45 <mayorga> Done.
23:09:46 <x3mboy> !
23:11:13 <yulytas> .hello
23:11:15 <zodbot> yulytas: (hello <an alias, 1 argument>) -- Alias for "hellomynameis $1".
23:11:26 <yulytas> .fas yulytas
23:11:26 <zodbot> yulytas: yulytas 'Julita Inca Chiroque' <yrazes@gmail.com>
23:11:26 <chinosoliard> so, where we're going to start?
23:12:05 <mayorga> Ticket #382?
23:12:42 <alexove> Let's start with older tickets
23:12:57 <alexove> #topic ticket 370
23:13:09 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issue/370
23:13:27 <alexove> I think we can close this ticket or remove the meeting tag to reopen later
23:13:39 <mayorga> Agreed.
23:13:52 <alexove> What do you think about?
23:13:58 * mayorga will remove the meeting tag.
23:14:11 <alexove> #action Mayorga will remove the meeting tag
23:14:16 <chinosoliard> wait, please
23:14:38 <alexove> got ahead chino
23:15:03 <chinosoliard> sorry, I was looking at the issue, to see if there's a change, but no
23:15:11 <alexove> Ok
23:15:13 <chinosoliard> continue, please, alexove
23:15:33 <alexove> #topic Ticket 371
23:15:36 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issue/371
23:15:49 <alexove> ping athoscr
23:16:38 <itamarjp> +1 to close it.
23:17:08 <mayorga> Athos sent regrets, he will not be able to attend this meeting.
23:17:20 <chinosoliard> mmmm, yes, this tickets has 1 month
23:18:09 <alexove> I think we can remove the meeting tag and email to athoscr to close or fix the problem with it
23:18:22 * mayorga agrees.
23:18:23 <fredlima> alexove: agreed
23:18:37 <alexove> Ok
23:18:54 <alexove> Who can remove the tag?
23:20:48 <itamarjp> done
23:20:53 <alexove> Ok
23:20:55 <alexove> let's move
23:21:13 <alexove> #topic Ticket 374
23:21:21 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issue/374
23:21:58 <yulytas> siempre la diligencia de itamar! :)
23:22:08 <mayorga> itamarjp++
23:22:08 <zodbot> mayorga: Karma for itamarjp changed to 4 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:22:28 <yulytas> itamarjp++
23:22:29 <zodbot> yulytas: Karma for itamarjp changed to 5 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:22:57 <fredlima> itamarjp++
23:23:19 <itamarjp> please don't remove Peru and Brazil groups until we have more mentors here.
23:23:42 <itamarjp> tag meeting removed.
23:23:43 <chinosoliard> I'll suggest that -ar group have to stay
23:23:45 <alexove> Athoscr is not here to talk us about this ticket, I think move this issue to next meeting
23:23:49 <yulytas> I see martin as a potential mentor, I see his future :)
23:24:23 <chinosoliard> I mean, Argentinians are not growing, but it will be a problem if people who want to contribute can't edit his personal wiki
23:24:24 <x3mboy> What is the current use of this FAS groups???
23:25:27 <alexove> chinosoliard, you can request be amdinistrator for .ar group like me and aprove to potencial people to edit the wiki
23:25:31 <itamarjp> x3mboy, let people edit wiki pages.
23:25:34 <chinosoliard> x3mboy: if you want to edit a wiki page, you must have CLA+1group, this 1group can be a fedora-xx group
23:26:16 <x3mboy> And we didn't agree that if is on;y for edit wiki pages, we will find another way???
23:26:23 <chinosoliard> alexove: all people from .ar are very busy or away from the project
23:26:32 <chinosoliard> *or away from .ar :-P
23:27:07 <x3mboy> I need to recheck emails, but I remember the only country that have another use for this groups was UK, so the ticket was re-called for only latam
23:27:18 <chinosoliard> x3mboy: you can be CLA+fedora-ambassadors, but the process for being an ambassador is going slowly
23:28:03 <fredlima> chinosoliard: very slowly
23:28:35 <fredlima> mainly on br where we don't have active mentors
23:28:41 <x3mboy> chinosoliard, yes, I know. That's the point, I even remember that another group recommend us to use another way, like request the wiki page after, or simething like that. But we should vote with all the info, and the ticket doesn't have it all
23:28:55 <yulytas> if are in order, I have to put in the table 376 and 379 tickets
23:29:01 <chinosoliard> fredlima: in .ar is the same
23:29:02 <alexove> yulytas: The mentor proposing is not in our hands :-(
23:29:19 <chinosoliard> maybe a fedora-latam group?
23:29:26 <yulytas> I know it, I just say what I think
23:29:32 <alexove> yulytas: this is the agenda https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
23:29:44 <yulytas> that could be discuss with athos
23:29:56 <chinosoliard> yulytas: we are talking about ticket 374 right now
23:30:11 <alexove> chinosoliard++
23:30:11 <zodbot> alexove: Karma for asoliard changed to 9 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:30:13 <yulytas> ok, but I can not see Ticket 38u0
23:30:25 <porfiriopaiz> chinosoliard++
23:30:25 <zodbot> porfiriopaiz: Karma for asoliard changed to 10 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:30:27 <x3mboy> Please not again
23:30:28 * chinosoliard propose a fedora-latam group in fas
23:30:32 <yulytas> and it was discussed last week hmmm
23:30:41 <porfiriopaiz> x3mboy++
23:30:41 <zodbot> porfiriopaiz: Karma for x3mboy changed to 12 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:30:46 <x3mboy> In the last meeting this happpens again
23:31:03 <x3mboy> Order, ticket in discussion is 374
23:31:10 <chinosoliard> I'll put the propose in the issue
23:31:28 <porfiriopaiz> yulytas: please, can we wait until the current topic is already discussed, so we can advance?
23:31:39 <yulytas> I think we could wait athos to discus it, but it will depend of you guys
23:31:49 <alexove> I think we can put our ideas in the issue
23:31:53 <alexove> Agreed?
23:32:01 <porfiriopaiz> Agreed.
23:32:02 * mayorga agrees.
23:32:08 <yulytas> ok
23:32:16 <alexove> Ok, let's move
23:32:31 <alexove> #topic 376
23:32:32 <fredlima> alexove: agreed
23:32:52 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issue/376
23:33:26 <yulytas> that is mine :)
23:33:59 <alexove> Great work yulytas
23:34:10 <yulytas> I have done many events in Lima without the sponsorship of Fedora to spread the Fedora word
23:34:19 <chinosoliard> !
23:34:28 <chinosoliard> just a comment:
23:34:35 <x3mboy> !
23:34:37 <alexove> go ahead chino
23:34:39 <yulytas> I did not register last year none of them, so this year they are going to be registered in tickets as potty says
23:34:46 <alexove> chinosoliard first
23:34:49 <alexove> then x3mboy
23:34:52 <yulytas> that was one and another was this: https://pagure.io/ambassadors-latam/tasks/issue/379
23:35:11 <alexove> please yulytas, this ticket is 376
23:35:26 <chinosoliard> yulytas: you have to fix the url of your wiki post... https://fedoraproject.org/wiki/Fedora_Project_Wiki < This "Fedora_Project_Wiki" is a little wrong... You can move that pages to your wiki page
23:35:26 <alexove> go ahead chinosoliard
23:35:34 <yulytas> I know, but they are so related, just that
23:36:14 <alexove> yulytas: He is talking, you are interrupting him
23:36:14 <chinosoliard> yulytas: but you've to "own" your wiki pages, it's good for you
23:36:26 <chinosoliard> alexove: it's ok!
23:36:35 <chinosoliard> 1 more message...
23:36:36 <yulytas> ok chinosoliard, I am still learning :)
23:37:24 <chinosoliard> yulytas: you can do something like this -> https://fedoraproject.org/wiki/User:Yulytas/events/FEDORAinUNTELS
23:37:46 <alexove> chinosoliard++
23:37:50 <chinosoliard> this will help everyone to know that Fedora in UNTELS is your contribution
23:37:53 <fredlima> chinosoliard++
23:37:54 <zodbot> fredlima: Karma for asoliard changed to 11 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:38:16 <chinosoliard> I know you're learning, and everyone here is for helping. So, it's only a tip ;-)
23:38:20 <chinosoliard> EOFç
23:38:26 <yulytas> Ok, I did 5 events so far this year without the Fedora sponsor. How can you all other ambassador will know about my job?
23:38:46 <alexove> x3mboy your turn
23:39:02 <chinosoliard> yulytas: your wiki page! update it, and link you post/event-wiki-pages
23:39:09 <chinosoliard> x3mboy: go ahead, sorry
23:39:36 <yulytas> ok, good advice
23:39:41 <alexove> x3mboy?
23:39:46 <x3mboy> writting
23:40:55 <x3mboy> yulytas, I want to congrats you, this is really a great job, really good compared with the last meeting. I only have 2 suggestions: One, try to keep order, tickets will be discussed, if you jump around tickets, create disorder an chaos. The other one is that we know your job an your good intentions, but please try to stop the flame about a lot of events without sponsorship, is really annoying
23:40:57 <x3mboy> EOF
23:41:38 <yulytas> hehe x3mboy++
23:41:38 <zodbot> yulytas: Karma for x3mboy changed to 13 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:41:55 <alexove> x3mboy++
23:41:55 <zodbot> alexove: Karma for x3mboy changed to 14 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:42:05 <alexove> so, this ticket is clear
23:42:07 <fredlima> x3mboy++
23:42:08 <zodbot> fredlima: Karma for x3mboy changed to 15 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:42:10 <alexove> we close it
23:42:13 <mayorga> Let's move on.
23:42:15 <yulytas> yes, I will close it then
23:42:40 <alexove> #topic ticket 381
23:42:46 <yulytas> !
23:42:50 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issue/381
23:42:59 <alexove> go ahead yulytas
23:43:13 <yulytas> the 380 ticket is in order I think
23:44:22 <chinosoliard> yulytas: it hasn't the "meeting" tag
23:44:22 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
23:45:04 <x3mboy> This issue was solved? AFAIK, Peruvian ambassadors were called to communicate between them in order to have just one SWAG request,
23:45:06 <yulytas> how can this ticket could be vote?
23:45:33 <yulytas> it is about an event in UNSAAC
23:45:41 <alexove> yulytas: please wait to opnefloor
23:45:56 <alexove> s/opnefloor/openfloor
23:46:08 <yulytas> I traveled so far and I request a financial support for this event
23:46:20 <porfiriopaiz> yulytas, please.
23:46:46 <alexove> Let's talk about the 381 ticket
23:47:14 <alexove> the older ticket 378 is closed
23:47:24 <alexove> yulytas, Do you close it?
23:47:34 <yulytas> no, I did not alex
23:47:59 <yulytas> could you please tell me why this ticket is not in the meeting, it was discussed last meeting
23:48:12 <yulytas> you asked for a wiki, and I did it.
23:48:21 <alyaj2a> .fas alyaj2a
23:48:24 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
23:48:27 <x3mboy> Can you wait until open floor and discuss the current ticket???
23:48:28 <alexove> yulytas, Ticket 381
23:48:49 <yulytas> ok, I will it, sorry
23:48:51 <x3mboy> As I recommend you, Do not create chaos in meeting
23:49:09 <alexove> Ok, Someone is closing some tickets righ now
23:49:40 <chinosoliard> pagure.io doesn't have an history? :-/
23:50:05 <alexove> I sI saw 378 and 380 tickets a little time ago
23:50:17 <alexove> Pagure not show who close the ticket
23:50:32 <alexove> Or maybe I'm a little blind
23:51:07 <x3mboy> Well, I'm seeing it as "Open"
23:51:34 <alexove> Then someone removed the meeting tag
23:51:51 <alexove> In any case, we can discuss this ticket (381 and 378)
23:52:03 <alexove> then the ticket 382 and 380
23:52:07 <alexove> agreed?
23:52:14 <x3mboy> Agreed
23:52:20 * mayorga agrees.
23:52:33 * fredlima agreed
23:52:33 <yulytas> ok
23:52:36 <yulytas> tahnks
23:52:42 <alexove> Ok, yulytas are you agreed with the ticket 381?
23:52:54 <alexove> and request swags for you to bernardoha?
23:53:07 <yulytas> yes please
23:53:18 <alexove> Ok, one of issues is solved
23:53:21 <x3mboy> My comment in this is the same at last week, create only one SWAG request per country, and coordinate yourselves to distribute it
23:54:44 * porfiriopaiz reminds that only 5 minutes left to go...
23:54:44 <alexove> Yes, we will produce the swags in Lima (if we can aprove this ticket) and send to peruvian ambassador in the the country
23:54:52 <chinosoliard> x3mboy: it's a little difficult in some countries
23:54:58 <chinosoliard> like brazil, it's a very big country
23:55:06 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issue/381
23:55:26 <itamarjp> I have a question,
23:55:29 <chinosoliard> oh, I don't know how long are the distances between fedorians, but it's something that we have to care about
23:55:31 <alexove> go ahead
23:55:43 <itamarjp> do you have the money to pay the stuff and wait for reimbursement ?
23:57:08 <alexove> Good question :-)
23:57:59 <x3mboy> 2 minutes
23:58:11 <alexove> So, We will to talk beetwen us about your question itamarjp
23:58:30 <alexove> I think we can talk about this ticket the next meeting, we can put the answer in the ticket
23:58:34 <alexove> agreed?
23:58:40 <x3mboy> Agreed
23:58:44 <chinosoliard> agreed
23:58:45 <alyaj2a> agreed
23:58:46 <yulytas> Am I IN in your US alex?
23:59:04 <mayorga> Agreed.
23:59:13 <fredlima> agreed
23:59:25 <alexove> Yes, if you can and want to talk with the rest of peruvian ambassadors
23:59:37 <alexove> yulytas:  Yes, if you can and want to talk with the rest of peruvian ambassadors
00:00:07 * itamarjp away
00:00:12 <yulytas> ok, thanks. Because during the last meeting I have said that I could have paid everything to bring these to Cuzco and Puno
00:00:20 <alexove> #action peruvian ambassador should talk about the 381 ticket
00:00:51 <alexove> #topic Ticket 382
00:00:53 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issue/382
00:01:21 <mayorga> !
00:02:34 * x3mboy away
00:02:40 <alexove> mayorga: are a little error in the "Fedora representatives" section
00:03:00 <alexove> mayorga: go ahead
00:03:03 <mayorga> I just want to congratulate porfiriopaiz for his great work put into his first ticket! It looks very detailed and look forward to seeing the outcomes from this event.
00:03:20 <chinosoliard> porfiriopaiz++
00:03:25 <mayorga> porfiriopaiz++
00:03:29 * chinosoliard agreed with mayorga
00:03:46 <tonet666p> .fas tonet666p
00:03:46 <zodbot> tonet666p: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
00:03:56 * tonet666p from Peru
00:04:12 <fredlima> porfiriopaiz++
00:04:12 <zodbot> fredlima: Karma for porfiriopaiz changed to 3 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
00:04:50 <porfiriopaiz> !
00:05:03 <alexove> go ahead porfiriopaiz
00:05:23 <porfiriopaiz> Fist of all I would like to thank to mayorga for all the support.
00:05:42 <porfiriopaiz> The main goal of this very first event is to motivate
00:06:18 <porfiriopaiz> The people taking the CS50 to get in touch with the local Fedora community and how to get used with the tools provided by Fedora.
00:06:27 <porfiriopaiz> This means to increase the user base.
00:06:55 <porfiriopaiz> Catch the one with potential to become Fedora contributors.
00:07:35 <porfiriopaiz> This space provides the academycal environment from we can get the most out of this series of event.
00:07:49 <porfiriopaiz> We are aiming to organize weekly events.
00:08:24 <porfiriopaiz> We still have to work on the complete agenda, and I'm counting with you all so you can help giving talks via Hangouts.
00:08:49 <porfiriopaiz> We will try to make this as a Fedora Colleges series.
00:08:52 <porfiriopaiz> EOF.
00:09:03 <alexove> great porfiriopaiz
00:09:15 <chinosoliard> porfiriopaiz: \m/
00:09:25 <fredlima> congrats porfiriopaiz
00:09:34 <yulytas> good job porfiriapiz
00:09:47 <fredlima> mayorga++
00:09:47 <zodbot> fredlima: Karma for mayorga changed to 6 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
00:09:55 <porfiriopaiz> mayorga++
00:10:15 <alyaj2a> mayorga++
00:10:15 <zodbot> alyaj2a: Karma for mayorga changed to 7 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
00:10:19 <alyaj2a> :)
00:10:27 <porfiriopaiz> Do you folks, have any questions about the the budget?
00:10:39 <porfiriopaiz> Please feel free to ask for any details.
00:11:10 <fredlima> where are the swags?
00:12:11 <porfiriopaiz> fredlima: good question. For this very first event we did not request for swag.
00:12:12 <alexove> porfiriopaiz?
00:12:37 <porfiriopaiz> but I will ping yn1v or williamjmorenor to ask for some swag if there are.
00:13:01 <porfiriopaiz> If not we will open another ticket for the Fedora ni community swag.
00:13:17 <fredlima> the students will enjoy it even more, with some swags
00:13:29 <porfiriopaiz> fredlima: you are right.
00:13:47 <porfiriopaiz> We are talking about 100+ attendees...
00:14:00 <fredlima> nice
00:14:00 <porfiriopaiz> 120 is the people already enrolled on the course.
00:14:18 <alexove> Guys, we can vote?
00:14:25 <fredlima> Yes
00:14:31 <alexove> write +1 those who agree
00:14:34 <fredlima> +1 from me
00:14:42 <alexove> +1
00:14:44 <alyaj2a> +1
00:14:55 <itamarjp> +1
00:15:04 <yulytas> +1
00:15:42 <alexove> #agreed The ticket 382 was approved (5,0,0)
00:15:59 <porfiriopaiz> \o/ Thanks to you all.
00:16:03 <chinosoliard> sorry... +1 from me too
00:16:07 <alexove> #topic Ticket 380
00:16:17 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issue/380
00:17:33 <alexove> The wiki page has not improved anything
00:18:09 <yulytas> what else is needed if it is the location, date, and purpose
00:18:26 <yulytas> please tell me to improve
00:18:32 <fredlima> is the event today 25th february?
00:18:36 <yulytas> yes
00:19:26 <yulytas> it is far away from Lima this time, so I asked support for the ticket travel
00:20:09 <yulytas> I do a talk at UNSAAC today to show Fedora to the GDG students for free
00:21:28 <yulytas> do you have any question? please feel free
00:22:27 <alexove> yulytas, check the porfiriopaiz wiki page
00:22:41 <yulytas> ok
00:23:04 <yulytas> my wiki pages of my last 5 events were not objected
00:23:21 <yulytas> that is why I am asking directly what else is needed
00:23:37 <alexove> In general, tickets that have not been approved prior to the event can not be refunded.
00:23:47 <yulytas> I will put the report of it
00:23:55 <alexove> You already know that
00:24:02 <yulytas> Last meeting was aasked if I can paid before
00:24:22 <yulytas> and then Fedora do the reimbursement, so I will wait :)
00:25:07 <alexove> por eso todos hacemos las cosas con tiempo y en la medida de lo posible bien hechas
00:25:50 <alexove> Sorry, but my english is not optimal now
00:27:02 <alyaj2a> yulytas: I have one question, Julita your topic is "Linux with Fedora and Gnome", How is Gnome support?
00:27:08 <yulytas> I though you were agreed in getting there by bus, then echevemaster said I could take the plain
00:27:23 <yulytas> I did a talk for Fedora
00:27:29 <yulytas> not for GNOME this time
00:27:36 <yulytas> GDG asked for Fedora
00:27:58 <yulytas> GNOME is not support because the event was entirely for Fedora
00:28:14 <alyaj2a> Pero te estan promocionando con ese tema, y creo que antes ya te dijeron que no es bueno mesclar las dos comunidades.
00:28:27 <alyaj2a> o me equivoco, corrijanme por favor
00:28:43 <yulytas> les mostre los spins y en ellos esta GNOME, descuida que no esta GNOME apoyandome financieramente si esa es la duda
00:29:22 <fredlima> if it's only for Fedora, why an gnome logo in it?
00:29:24 <yulytas> invite a Alex por la meeting la vez pasada para que este presente y podamos hacerla juntos
00:29:36 <yulytas> I did GNOME for free
00:29:52 <yulytas> as I did more than 14 events for free for Fedora
00:30:03 <yulytas> I did not asked this time financially GNOME
00:30:39 <yulytas> just for Fedora because during the last meeting you have said it was OK and then you have asked for the wiki, and then I did it
00:31:15 <yulytas> GNOME has not paid for my hotel or travel or food this time
00:31:17 <tonet666p> my only question is about contributors, we are forgeting that, we need contributors yulytas
00:31:43 <yulytas> yes tonet666p
00:32:20 <yulytas> GDG invited to give a talk because because they are programmers but all of them use Windows
00:32:44 <alexove> #chair mayroga
00:32:44 <zodbot> Current chairs: alexove itamarjp mayroga
00:32:47 <yulytas> they are potential new contributors I think
00:33:09 <alexove> #chair mayorga
00:33:09 <zodbot> Current chairs: alexove itamarjp mayorga mayroga
00:34:04 <itamarjp> +1 to approve this ticket
00:34:41 <mayorga> +1 from me.
00:34:51 <alexove> -1
00:34:56 <alyaj2a> -1 from me
00:35:12 <yulytas> can count the +1 from zodiacfireworks?
00:35:24 <yulytas> he registered his vote at the ticket
00:35:37 <porfiriopaiz> yulytas: link?
00:35:45 <yulytas> https://pagure.io/ambassadors-latam/tasks/issue/380
00:36:03 <fredlima> https://pagure.io/ambassadors-latam/tasks/issue/380#comment-243794
00:36:28 <porfiriopaiz> Yeap there it is.
00:36:30 <yulytas> thanks fredlima
00:36:40 <chinosoliard> friendly reminder: there must be at least 4 countries giving +1 to the ticket
00:36:47 <alexove> As the tickets says: "This ticket was not open for vote like the 373 ticket. I think your vote not counts :-/"
00:36:51 <chinosoliard> +1 from me
00:36:59 <tonet666p> mean while i cant see contributros after a lot of events....
00:37:05 <tonet666p> -1 from me
00:37:23 <yulytas> zodiacfireworks is one :)
00:37:36 <porfiriopaiz> +1 from me.
00:37:40 <yulytas> felipe moreno is another one
00:37:51 <fredlima> +1
00:37:53 <chinosoliard> first step for being a contributor is being a user, a fan
00:38:13 <porfiriopaiz> AFAIK, Traveling from Lima to Cusco is not an easy task if take a bus...
00:39:20 <yulytas> Tonight I will post the entire event with the slides also :)
00:39:44 <fredlima> I just think it's strange mixing the communities, you say FEDORA in upper case but gnome is always there, so ask them for money too
00:39:57 <porfiriopaiz> fredlima: me too.
00:40:56 <fredlima> do you say to them that you organized 14 events? like you did to us?
00:41:05 <fredlima> everytime?
00:41:17 <yulytas> GNOME and Fedora are the Linux projects I show to students usually :)
00:41:23 <porfiriopaiz> Does GNOME have their own budget for their events?
00:41:25 <yulytas> yes
00:41:55 <yulytas> more than that :) I will put then in my wiki as ChinoSoliard suggested
00:42:43 <yulytas> thanks guys because of your support!
00:43:07 <fredlima> the voting is over?
00:43:41 <yulytas> I think so? mayorga, itamar, chinosoliard, zodiacfirework, porfiriodiaz and fredlima said yes
00:44:21 <mayorga> Can you help me to count the votes? :-)
00:44:57 <yulytas> yes (5,3,0)
00:45:01 <yulytas> it is right?
00:45:21 <mayorga> Yes.
00:45:24 <porfiriopaiz> 6 +1
00:45:30 <yulytas> :O
00:45:47 <mayorga> porfiriopaiz: I only see five.
00:46:17 <porfiriopaiz> 18:34 < itamarjp> +1 to approve this ticket
00:46:22 <porfiriopaiz> 18:34 < mayorga> +1 from me.
00:46:32 <porfiriopaiz> 18:36 < chinosoliard> +1 from me
00:46:41 <porfiriopaiz> 18:36 < fredlima> https://pagure.io/ambassadors-latam/tasks/issue/380#comment-243794
00:46:50 <porfiriopaiz> 18:37 < fredlima> +1
00:47:01 <porfiriopaiz> 18:37 < porfiriopaiz> +1 from me.
00:47:01 <mayorga> Oh, I was missing zodiacworks.
00:47:17 <porfiriopaiz> mayorga: right.
00:47:21 <yulytas> thanks porfiriopaiz
00:47:27 <mayorga> We need +5 voted from three different countries.
00:47:42 <mayorga> We have (+6,0,-3)
00:47:54 <mayorga> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement#Limits_per_trac_ticket
00:48:25 <mayorga> #agreed ticket #380 declined
00:48:28 <yulytas> Argentina, Brazil, Nicaragua, Peru voted OK
00:48:58 <yulytas> fredlima and itamar are from Brazil
00:49:22 <itamarjp> mayorga the other tickets approved today only got votes from same countries,
00:49:32 <yulytas> so then porfirio ticket was also approved by the same countries
00:50:18 <porfiriopaiz> Do I need to vote +1 for my own event?
00:50:21 <mayorga> itamarjp: We have +6 and -3 which is +3 for ticket #380.
00:50:25 <mayorga> And we need +5.
00:51:00 <yulytas> Those -3 were for the same country
00:51:19 <chinosoliard> there's no quorum, all the meeting was the same. I just see that
00:51:23 <yulytas> and four different countries said yes
00:51:49 <yulytas> can others countries vote such Panama
00:51:55 <yulytas> in the ticket
00:52:17 <mayorga> Votes are individual. -3 votes count as -3 even if they are from the same country.
00:53:24 <mayorga> Has anyone something else to add?
00:53:28 <yulytas> still athosrc is missing
00:53:42 <mayorga> I think that we can skip Open Floor since it is late.
00:53:44 <yulytas> can they vote in the ticket maybe
00:54:03 <itamarjp> mayorga, yes theres no need to reject her ticket since we are underspending
00:54:14 <yulytas> thanks mayorga
00:54:21 <chinosoliard> mayorga: I was noticed that ticket must be approved in at least 4 countries
00:54:23 <yulytas> good night guys!
00:54:32 <yulytas> :O
00:54:40 <alyaj2a> byebye
00:54:46 <mayorga> $500-1999 USD = The request requires approval from the appropriate regional community (APAC, EMEA, LATAM, or NA)
00:54:47 <mayorga> At least five (5) individual Fedora Ambassadors from (3) different countries votes required at LATAM FAm Weekly meeting
00:54:49 <yulytas> we alredy have 4 different countries
00:55:09 <mayorga> itamarjp: We have to respect the votes.
00:55:25 <yulytas> porfirio's ticket was approved with 3 countries
00:55:27 <itamarjp> mayorga, she got more votes for approval than reject
00:55:46 <yulytas> sorry porfirio :)
00:55:46 <mayorga> #undo
00:55:46 <zodbot> Removing item from minutes: AGREED by mayorga at 00:48:25 : ticket #380 declined
00:56:14 <itamarjp> anyway we never used to substract postives - negatives votes, we should clarify that
00:56:27 <mayorga> I am not sure on how to interpret the rule, to be honest.
00:56:32 <porfiriopaiz> yulytas: lol.
00:56:39 <yulytas> hehe :)
00:56:59 <chinosoliard> mayorga: thanks!
00:57:03 <fredlima> mayorga: I never saw substract too
00:57:07 <fredlima> :)
00:57:14 <yulytas> I have seen that only counts 5 votes +1
00:57:27 <yulytas> then usually people says agreed
00:57:39 <itamarjp> we need to clarify about people voting on tickets and not being online too.
00:57:45 <mayorga> I see… 6 votes is at least 5.
00:58:12 <mayorga> #agree ticket #380 approved (+5,0,-3)
00:58:19 <mayorga> #agreed ticket #380 approved (+5,0,-3)
00:58:23 <chinosoliard> \m/
00:58:26 <fredlima> I think only online people has to be valid votes
00:58:33 <yulytas> thanks guys, you will tonight tonight the report! It was a great event! :)
00:58:35 <mayorga> Okay, thanks.
00:58:45 <mayorga> Good night.
00:58:53 <mayorga> #endmeeting