22:57:40 <echevemaster> #startmeeting Fedora Latam Ambassadors meeting 2017-05-06
22:57:40 <zodbot> Meeting started Sat May  6 22:57:40 2017 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:57:40 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:57:40 <zodbot> The meeting name has been set to 'fedora_latam_ambassadors_meeting_2017-05-06'
22:57:54 <echevemaster> #meetingname fedora-latam
22:57:54 <zodbot> The meeting name has been set to 'fedora-latam'
22:58:06 <echevemaster> #topic Roll Call
22:58:16 <echevemaster> .fas echevemaster
22:58:16 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:58:30 * echevemaster Colombia -  Venezuela
22:58:35 <fredlima> .fas fredlima
22:58:38 <zodbot> fredlima: fredlima 'Frederico Henrique Gonçalves Lima' <fred@fredericolima.com.br>
22:58:46 * fredlima Brazil
22:59:09 <echevemaster> hi fredlima
22:59:22 <fredlima> what's up echevemaster
23:00:11 <echevemaster> I'm doing great fredlima
23:00:29 <athos> hi all :)
23:00:30 <echevemaster> pagure returned 500 for me
23:00:35 <echevemaster> anyone else?
23:00:40 <fredlima> let's see
23:00:43 <fredlima> hi athos
23:01:26 <fredlima> seems it's off
23:02:00 <fredlima> didn't returned anything here
23:02:06 <fredlima> ops
23:02:16 <fredlima> 500
23:02:43 <fredlima> also 500 here echeve
23:02:53 <echevemaster> ok, I don't remember the ticket we were going to discuss today
23:03:43 <fredlima> did danniel file a ticket this week?
23:04:05 <echevemaster> if the responsible of the tickets are not here, we can't discuss anything today
23:04:21 <echevemaster> two tickets, one from peru, another one from brazil
23:04:24 <danniel> fredlima , yes
23:04:25 <echevemaster> but...
23:05:06 <echevemaster> danniel? can you put your request here?
23:05:38 <chinosoliard> .fas chinosoliard
23:05:39 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
23:05:42 * chinosoliard from Argentina
23:05:54 <chinosoliard> o/
23:06:02 * mayorga reads.
23:06:24 <danniel> https://pagure.io/ambassadors-latam/tasks/issue/404
23:06:58 <fredlima> danniel: I think pagure is down
23:07:09 <athos> pagure is down
23:07:22 <fredlima> danniel: can you paste your request here?
23:07:31 <athos> < zodbot> PROBLEM - 209.132.183.81-phx2/pagure.io - frontpage is CRITICAL: CRITICAL - Socket timeout (noc02)
23:07:53 <danniel> ok
23:08:19 <danniel> I would like to be named mentor of fedora,
23:08:19 <danniel> Here in Brazil we do not have a Mentor, because Daniel Bruno is no longer living in Brazil
23:08:26 <douglax> guys, has the meeting formally started?
23:08:51 <echevemaster> douglax, yes
23:09:18 <fredlima> Daniel Bruno is an inactive mentor
23:09:24 * douglax is sorry, he should've missed it
23:09:24 <echevemaster> #topic Danniel from Brazil wants to be Ambassadors Mentor
23:09:26 <wmoreno> .fas  williamjmorenor
23:09:26 <zodbot> wmoreno: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
23:09:28 <alexove> .fas alexove
23:09:29 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:09:33 * alexove = Peru
23:09:41 <danniel> .fas danniel
23:09:41 <zodbot> danniel: kuroneko02 'Danniel Justavino' <justavinod@hotmail.com> - danni 'danniele' <jordon@openmailbox.org> - danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
23:09:45 <douglax> .fas aacosta
23:09:46 <zodbot> douglax: aacosta 'Alejandro Acosta' <alxacostaa@gmail.com>
23:09:52 * wmoreno is from Nicaragua
23:10:05 * douglax from México
23:10:07 <fredlima> echevemaster: pagure is up again
23:10:12 <fredlima> https://pagure.io/ambassadors-latam/tasks/issue/404
23:10:43 <echevemaster> I'm not aware about the new process, (I haven't read it), we have to vote for choose the new mentors?
23:11:05 <fredlima> yes we can vote, and famsco will decide
23:11:07 <alexove> !
23:11:29 <echevemaster> alexove,
23:11:33 <echevemaster> go ahead
23:11:37 <alexove> Hasta donde lei, en esta primera fase se debe de elegir candidatos y estos seran evaluados por FAMSCo
23:11:49 <alexove> se necesita al menos 5 +1's
23:11:54 <echevemaster> this is a decision we have to take with time
23:11:59 <alexove> eof
23:12:02 <echevemaster> so, we will vote in the ticket
23:13:07 <echevemaster> danniel, next time please mark the ticket with the meeting tag
23:13:17 <fredlima> why not vote here?
23:13:20 <echevemaster> alexove, we will vote your ticket via pagure too
23:13:34 <alexove> Itamar est aqui?
23:13:41 <danniel> echevemaster , ok
23:13:42 <alexove> mejor que nos de más info
23:13:44 <fredlima> We don't have an brazilian mentor and we need an brazilian portuguese speaking mentor
23:13:56 <alexove> no vaya a ser que nos gane las fechas o algo
23:14:05 <echevemaster> fredlima, because needs the voting of every ambassador in latam
23:14:21 <echevemaster> mentors are not for region
23:14:27 <echevemaster> are for all Fedora
23:14:53 <fredlima> Yes I know
23:14:58 <echevemaster> alexove, what's the deadline?
23:15:18 <alexove> no lo tengo claro, por eso pregunto si Itamar esta presente para que nos de la informacion
23:15:24 <fredlima> echevemaster: The decision is on the meeting
23:15:38 <fredlima> alexove: I can't understand spanish very well
23:15:59 <alexove> fredlima++
23:15:59 <zodbot> alexove: Karma for fredlima changed to 5 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:16:21 <athos> 20:15 < fredlima> echevemaster: The decision is on the meeting
23:16:25 <athos> what do you mean?
23:16:40 <echevemaster> fredlima, why your stress?
23:16:50 <fredlima> I mean we don't have the vote for every ambassador for the latam like echevemaster said
23:17:17 <echevemaster> if you give me a good reason for voting here, we can do the voting right now.
23:17:28 <athos> Just a second:
23:17:34 <echevemaster> as I said fredlima, mentors are not only for brazil
23:17:39 <echevemaster> athos, go ahead
23:17:41 <fredlima> echevemaster: We changed the rules to get it better for nomination mentor process
23:17:50 <fredlima> and why you are dealying it anymore?
23:18:03 <echevemaster> I'm not delaying nothing fredlima
23:18:09 <fredlima> yes you are
23:18:17 <echevemaster> Why?
23:18:24 <athos> I understand echevemaster here. I mean, if FAmSCo is going to select the mentors after they candidate themselves, what is the point in voting here at all?
23:18:24 <fredlima> danniel: is here, we have quorum
23:18:37 <itamarjp> .fas itamarjp
23:18:38 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:18:47 <fredlima> athos: famsco will not select anything, the region will vote
23:18:59 <athos> just send alexove and danniel tickets to famsco already
23:19:02 <fredlima> famsco will not vote, latam will
23:19:03 <echevemaster> fredlima, if you want to vote only because you need a mentor for brazil that is not the way
23:19:05 <williamjmorenor> i do not think we are delaying it, in  the ticket more people can give  feedback
23:19:12 <fredlima> itamarjp is here.
23:19:13 <athos> oh, I see
23:19:27 <athos> and how many new mentors are going to be selected, fredlima?
23:19:38 * alexove ve hay dos miembros de famsco :-)
23:19:44 <fredlima> we are discussing DANNIEL election now
23:19:48 <echevemaster> athos, only two people wrote tickets
23:19:59 <fredlima> alexove: I'm an member of famsco
23:20:06 <fredlima> and itamar also
23:20:15 <alexove> Yes I know :-)
23:20:17 <echevemaster> athos, only two people wrote ticket
23:20:20 <fredlima> alexove: so?
23:20:24 <athos> I know... my question is: how many new mentors are going to be elected?
23:20:37 <fredlima> we are discussing ticket 404 now
23:20:41 <alexove> Es bueno que ambos esten aqui, estoy feliz por ello :-)
23:20:48 <itamarjp> athos, how many do you think is enought ?
23:21:15 <fredlima> we need an brazilian mentor, that can speak brazilian portuguese, and Danniel fit this role
23:21:31 <chinosoliard> !
23:21:38 <athos> I believe that every ambassador willing to be a mentor, should be a mentor, given that the rest of the community agrees to it
23:21:39 <fredlima> we are waiting 1 year to make this happen
23:21:43 <athos> itamarjp: ^ :)
23:21:44 <echevemaster> fredlima, understand something, mentors are not for brazil
23:21:46 <danniel> I think in Brazil can be a big help.
23:21:58 <danniel> speak brazilian portuguese
23:21:59 <echevemaster> chinosoliard, go ahead
23:22:01 <fredlima> echevemaster: do you read that I agreed with that?
23:22:13 <fredlima> [06/05 - 20:14] <    fredlima> | Yes I know
23:22:19 <echevemaster> so, there are two tickets for mentors
23:22:19 <chinosoliard> Just want to say that is the first time I see danniel since a long time... I in doubt about his role as an ambassador mentor
23:22:29 <echevemaster> one for danniel and one for alexove
23:22:43 <chinosoliard> but it's true that a portuguese speaker is needed...
23:22:44 <chinosoliard> EOF
23:22:52 <fredlima> danniel came first, we are speaing about ticket 404
23:23:02 <echevemaster> I will not leave people vote here, and then, start a fight, because not all the people voted
23:23:09 <williamjmorenor> chinosoliard++
23:23:41 <fredlima> echevemaster: you can delay how long you want, but we will make an brazilian mentor.
23:23:46 <fredlima> accept that
23:23:55 <danniel> Meetings on Saturdays for me is a bit bad I work on Saturdays
23:24:08 <echevemaster> and please don't say, "I'm famsco member and itamarjp too", I don't care about it.
23:24:25 <fredlima> echevemaster: I don't said to you
23:24:37 <echevemaster> and. I'm not delaying nothing, and I don't have any against danniel to be a brazilian mentor
23:24:49 <fredlima> echevemaster: yes you are, but nevermind.
23:24:56 <echevemaster> so, people if you to vote here, go ahead, it's ypur decision
23:25:02 <fredlima> echevemaster: noooo
23:25:22 <fredlima> echevemaster: we do you want we to vote?
23:25:30 <fredlima> s/we/where/
23:25:39 <fredlima> on the ticket? ok, we will.
23:25:51 <echevemaster> fredlima, I'm only saying,vote in the ticket please
23:25:53 <itamarjp> I think we can wait more to see if there's more candidates,
23:25:56 <chinosoliard> I think that we should discuss those tickets (daniel and alexove) on pagure
23:26:12 <fredlima> echevemaster: ok, we will vote on the ticket.
23:26:16 <alexove> !
23:26:22 <echevemaster> alexove, go ahead
23:26:34 <alexove> chinosoliard: yo cree mi ticket hace varios dias y nadie hizo ninguna objecion
23:26:43 <alexove> ni observacion
23:26:44 <athos> fredlima: chill, man
23:26:58 <alexove> asi que porque alargar más esto
23:26:58 <echevemaster> alexove, what's your point
23:26:59 <athos> agin: we as a community MUST stop these regional fights
23:27:07 <echevemaster> people,please vote in the ticket
23:27:14 <alexove> o recien se dieron la molestia de ver los tickets
23:27:17 <athos> that's why there will be no fudcon :)
23:27:19 <fredlima> agreed, vote on the ticket.
23:27:19 <williamjmorenor> i DO agree with athos
23:27:26 <echevemaster> and, in one week, we can know who will be the mentors_
23:27:27 <echevemaster> ?
23:27:36 <echevemaster> itamarjp, what's the deadline?
23:27:37 <chinosoliard> alexove: I've read your ticket, but this last 2 weeks has been a sh** to me, excuse me
23:27:53 <itamarjp> echevemaster, no idea, 1 month more ?
23:28:02 <alexove> echevemaster: no estamos eligiendo mentores, sino candidatos que aun seran evaluados
23:28:21 <echevemaster> ok, please people, vote for the candidates there.
23:28:43 <echevemaster> and in one week we will know who will be the candidates
23:29:06 <athos> +1 alexove and +1 danniel from me
23:29:16 <alexove> #chair
23:29:46 <echevemaster> athos, we will not have fudcon, because redhat don't want to make it, and change the process to make FAD.
23:30:04 <fredlima> this is not an dispute, we can ellect 2 mentors. But we need and brazilian portuguese mentor fast
23:30:25 <chinosoliard> I really understand fredlima
23:31:06 <fredlima> s/and/an
23:31:14 <williamjmorenor> we  are not aganist a brazilian mentor
23:31:25 <fredlima> williamjmorenor: I now william
23:31:25 <chinosoliard> exactly!
23:31:29 <fredlima> s/now/know
23:32:01 <echevemaster_> I'm here
23:32:01 <echevemaster_> ?
23:32:05 <athos> yes
23:32:06 <fredlima> yes you are echevemaster_
23:32:17 <williamjmorenor> i am +1 for both candidates, voting here  por un the ticket is not a big deal
23:32:29 <fredlima> +1 for both
23:32:35 <echevemaster> people, if fredlima and brazil needs voting here, go ahead
23:32:36 <fredlima> williamjmorenor: agreed
23:32:54 <echevemaster> from me 1 for both candidates
23:33:01 <alexove> +1 for Daniel
23:33:27 <danniel> +1 Alexove
23:34:30 <williamjmorenor> chinosoliard
23:34:43 <williamjmorenor> itamarjp
23:34:48 <williamjmorenor> ????
23:35:05 <williamjmorenor> mayorga
23:35:07 <itamarjp> +1 for both candidates, we need new mentors to make our community keeps growing
23:35:12 <williamjmorenor> ping!
23:35:17 <echevemaster> chinosoliard, ?
23:35:17 <echevemaster> chinosoliard, ?
23:35:19 <chinosoliard> +1 for both. But I must ask danniel to update his wiki page, and be present on the project
23:35:35 <chinosoliard> danniel: if you need help with something, please, ask in #fedora-latam
23:35:54 <williamjmorenor> itamarjp do you mean Brasil community or  latam community?
23:35:56 <echevemaster> chinosoliard, voted?
23:35:56 <athos> chinosoliard: he's active enough in the BR community
23:36:04 <chinosoliard> echevemaster: +1 for both
23:36:07 <fredlima> chinosoliard: danniel attended flisol brazil.
23:36:17 <fredlima> 2017
23:36:18 <danniel> chinosoliard   ok
23:36:25 <echevemaster> #chair fredlima athos
23:36:25 <zodbot> Current chairs: athos echevemaster fredlima
23:36:33 <chinosoliard> fredlima, athos: his wiki page is out of date (I think)
23:36:40 <echevemaster> ok 5 votes for both
23:36:41 <fredlima> chinosoliard: agreed.
23:36:43 <williamjmorenor> agree con the meeting log?
23:36:58 <chinosoliard> but I remember that he was allways present some years ago. I don't forget :-)
23:37:10 <itamarjp> williamjmorenor, I am doing our home work about Brazilian community
23:37:45 <echevemaster> #agreed ticket 404 https://pagure.io/ambassadors-latam/tasks/issue/404
23:38:01 <fredlima> alexove: what's the number of you ticket?
23:38:02 <williamjmorenor> itamarjp brazil is part  of latam
23:38:10 <echevemaster> #agreed https://pagure.io/ambassadors-latam/tasks/issue/403
23:38:23 <potty> Hi
23:38:24 <alexove> There is, thanks echevemaster
23:38:28 <fredlima> ok
23:38:34 <williamjmorenor> i must say than sometimes we  lose a lot of time un details
23:38:38 <echevemaster> please send the candidates to council
23:39:01 <echevemaster> but again, I'd like to know the votes for the other ambassadors
23:39:04 <danniel> I work on Saturdays, sometimes it's a bad thing to attend meetings, but I'm going to present this from today.
23:39:20 <echevemaster> hi potty
23:39:24 <fredlima> danniel: great!
23:39:29 <chinosoliard> danniel++
23:39:29 <zodbot> chinosoliard: Karma for danniel changed to 1 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:39:37 <fredlima> echevemaster: not council, famsco
23:39:42 <fredlima> danniel++
23:39:42 <zodbot> fredlima: Karma for danniel changed to 2 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:39:47 <fredlima> alexove++
23:39:47 <zodbot> fredlima: Karma for alexove changed to 3 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:40:12 <echevemaster> #topic  Sponsoring request for Adrian Soliard [Asoliard] to attend to SasoConf
23:40:21 <chinosoliard> !
23:40:26 <chinosoliard> 2 things:
23:40:31 <alexove> !
23:40:32 <echevemaster> go ahead chinosoliard
23:41:00 <chinosoliard> 1.- I just create that ticket, 2 hours ago, sorry! This last 2 weeks were complicated to me (I haven't wrote a FLISoL report yet)
23:41:29 <athos> !
23:41:42 <echevemaster> and the second thing chinosoliard ?
23:41:51 <chinosoliard> 2.- I can wait for reimbursement, don't need it now, I can wait for Q3
23:42:05 <williamjmorenor> do we  have  budget for events?
23:42:34 <mayorga> I think starting to spend Q3 budget from now is a bad idea.
23:42:49 <athos> ^ +1
23:43:00 <mayorga> IIRC, we have already spent the budget for Q1 and Q2.
23:43:00 <chinosoliard> oh, sorry
23:43:18 <chinosoliard> I'm saying that it's not an urgent reimbursement, because the actual situation
23:43:19 <athos> We have less than ZERO dollars to spend
23:43:42 <danniel> I'm going there until next Saturday
23:44:02 <echevemaster> please vote yes or not
23:44:20 <alexove> #link https://pagure.io/ambassadors-latam/tasks/issue/401
23:44:28 <athos> sorry chino :( I know you are a great ambassador...
23:44:37 <athos> but we should be very responsible here
23:44:47 <mayorga> -1 from me.
23:44:49 <echevemaster> -1 frin ne
23:44:55 <athos> -1 for now. If potty or nevvile says it's ok, I will reevaluate
23:45:05 * alexove prefiere postergarlo
23:45:19 <fredlima> -1 for now.
23:45:23 <mayorga> :-(
23:45:28 <athos> The problem is that we do not know what the budget will be
23:46:01 <chinosoliard> So, is it rejected or is going to be reevaluated later?
23:46:02 <potty> We are in a situation where we dont know what about our budget
23:46:03 <athos> And I do not want to see someone coming to you saying: you know chino, we will not be able to reimburse you this time at all
23:46:10 * williamjmorenor thinks than mayorga is very  active in  tópics about the budget
23:46:13 <echevemaster> ok,  yes chinosoliard
23:46:14 <potty> Could be reevaluated later
23:46:15 <potty> BUT
23:46:24 <alexove> potty++
23:46:24 <zodbot> alexove: Karma for potty changed to 9 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:46:32 <potty> chinosoliard: please share a wiki with the following info
23:46:37 <potty> 1. Location and date
23:46:42 <potty> 2. What is the event about
23:46:48 <echevemaster> don't take the decision basend on will be revaluated chinosoliard
23:46:51 * williamjmorenor have  not seen  mayorga  reports  since a long time
23:46:55 <potty> 3. How this event will help  Fedora
23:47:22 <athos> chinosoliard: I'd say it is rejected for now... if the budget info comes out, you could re-open the ticket
23:47:23 <chinosoliard> potty: I forget to add in the ticket that I'll add all the event data (and FLISoL report) on wednesday, because I'm so busy this days (university, work)
23:47:24 <potty> 4. What are the outcomes from participating on this event (please dont put "add new users or contributors")
23:47:36 <potty> 5. Budget for the event
23:47:44 <mayorga> williamjmorenor: I am posting FLISoL report later today.
23:48:00 <potty> Important point: detail every cent going to be spent there, including your ticket or any other latam
23:48:08 <potty> member that will participate on the same event
23:48:23 <potty> Am I clear?
23:48:36 <echevemaster> chinosoliard, please answer it
23:48:53 <potty> This is directly with chinosoliard but indirectly with everyone else too
23:48:59 <williamjmorenor> potty++
23:48:59 <athos> ok
23:49:03 <alexove> potty++
23:49:14 <athos> potty: Provided all that info, what follows?
23:49:15 <echevemaster> potty, you should send through the list.
23:49:21 <williamjmorenor> and send a good report  yo the planet
23:49:22 <chinosoliard> potty: ok! I'll do that. You're very clear
23:49:25 <echevemaster> not all the ambassadors are here
23:49:37 <potty> Ok chinosoliard
23:49:56 <potty> athos: after receiving all the info, then apply the new evaluation rule
23:49:58 <echevemaster> ok guys these are all the tickets for today
23:50:02 <potty> Based on the info you shared
23:50:07 <potty> And decide if approved or not
23:50:17 <echevemaster> #topic OpenFloor
23:50:22 <potty> Before that, my input related on budget
23:50:46 <potty> If the proposed budget could be covered completely or partially
23:51:04 <potty> athos: ^
23:51:35 <athos> I see... We should definitely prepare better for next FY :(
23:52:17 <echevemaster> who wants bring something to OpenFloor'
23:52:19 <echevemaster> ?
23:52:22 <athos> !
23:52:23 <athos> I do
23:52:28 <echevemaster> athos,
23:52:29 <chinosoliard> I've a question...
23:52:30 <echevemaster> go ahead
23:52:38 <chinosoliard> potty :: 4. What are the outcomes from participating on this event (please dont put "add new users or contributors")
23:53:01 <echevemaster> chinosoliard, please wait, athos is writing
23:53:01 <chinosoliard> Now I'm in doubt... what is an ambassador role?
23:53:11 <athos> So, my proposal/student was accepted in GSoC :) Meaning I am mentoring a student for Fedora this year
23:53:31 <mayorga> Cool.
23:53:42 <echevemaster> welcome to the club athos :)
23:54:17 <chinosoliard> excelent, athos :-)
23:54:32 <athos> Later at some point, I will invite him to attend to one of our meetings
23:54:38 <williamjmorenor> athos++
23:54:38 <zodbot> williamjmorenor: Karma for athoscr changed to 14 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:54:42 <athos> so he can introduce himself and show some of his work
23:54:55 <mayorga> So he is from LATAM?
23:55:30 <athos> Also, I would like to know if LATAM would be willing to make him one of those fedora gsoc t-shirts, since google won't ship swag here :)
23:55:41 <athos> yes, mayorga :) He's BR!
23:55:51 <athos> EOF
23:56:15 <williamjmorenor> I think that if de have  issues with the budget web must start thinking about relases parties  and other events  un the short time
23:56:52 <echevemaster> chinosoliard,
23:56:53 <echevemaster> ?
23:57:04 <alexove> !
23:57:23 <echevemaster> alexove, go ahead
23:57:39 <alexove> le doy algo de razon a chinosoliard, el rol de embajador y de las medidas o beneficios de los eventos es un poco nebuloso
23:57:58 <alexove> no quedan del todo claras y eso nos esta confundiendo
23:58:19 <williamjmorenor> no lo se
23:58:54 <echevemaster> alexove, because of that, I'm telling to potty send to the list the new rules
23:58:55 <williamjmorenor> tenemos una gran cantidad de eventos introductorios
23:59:01 <alexove> y sera bueno hacer una revision de los roles y funciones para que podamos tener una misma vision
23:59:05 <chinosoliard> I need potty explain a little better what can I put in the event page... As an ambassador, I must promote Fedora, catch new users and contributors
23:59:16 <williamjmorenor> que son muy interesantes para RH a mi parecer
23:59:30 <athos> yes chinosoliard
23:59:31 <echevemaster> alexove, and it's clear, but we have to be aligned with RH
23:59:45 <athos> I think what potty said was: We need clear goals
23:59:48 <williamjmorenor> debemos HACER algo para llamar mas la atención y los fondos
23:59:53 <alexove> A proposito de esto, creo que la propuesta de FAD para el Cusco esta terminada y la presentare al Council
00:00:06 <echevemaster> athos is right
00:00:10 <chinosoliard> alexove: I haven't read that yet :-(
00:00:11 <alexove> #link https://fedoraproject.org/wiki/FAD:Cusco2017
00:00:18 <echevemaster> guys, the goals should be clear.
00:00:22 <williamjmorenor> de que trata el fad?
00:00:26 <athos> like: By the end of the event I want to start training 2 new ambassadors and introduce 1 potential package to the mailing list
00:00:31 <alexove> !
00:00:32 <echevemaster> fudcon dead because of that
00:00:35 <echevemaster> alexove, go ahead
00:00:41 * alexove pide la palabra para no interrumpan
00:00:48 <chinosoliard> echevemaster: Should I write "catch three  more users"?
00:01:04 <athos> chinosoliard: if that's your goal, yes
00:01:08 <alexove> justamente, como no tenemos claras varias cosas como nuestras funciones, "objetivos", etc
00:01:40 <echevemaster> chinosoliard, yes, it's a goal, but that should be the primary goal of your event
00:01:53 <echevemaster> should not
00:01:54 <echevemaster> sorry
00:02:00 <alexove> propongo que un embajador de cada pais asista al FAD para definir todo objetivos, reglas, funciones, etc y obviamente las estrategias y el presupuesto
00:02:20 <chinosoliard> estrategia is a very important word
00:02:26 <alexove> y estos embajadores lo difundan con los demas embajadores de sus paises
00:02:49 <chinosoliard> echevemaster: what should be a primary goal, for example? :/
00:02:58 <alexove> debemos pensar como un conjunto e incluso podamos establecer de manera clara nuestras "medidas"
00:03:51 <echevemaster> it's your target are users, you could want to make the event for teach them use an specific DE
00:03:56 <alexove> quiero compromenter a Itamarjp, potty y fredlima para que ayuden en el Council para que salga este FAD y podamos tener una vision clara
00:04:07 <echevemaster> or an specific Fedora tool chinosoliard
00:04:30 <echevemaster> and this people will use a specific Fedora tool for their work
00:04:55 <echevemaster> chinosoliard, you see the difference
00:05:00 <echevemaster> your old goal is vague
00:05:09 <echevemaster> your new goals should be specific
00:05:21 <echevemaster> and should be measured
00:05:37 * alexove escribio por gusto...
00:05:46 <echevemaster> alexove, yes.
00:05:53 <echevemaster> May I close this meeting
00:05:54 <echevemaster> ?
00:06:05 <chinosoliard> alexove: I've read
00:06:05 <athos> yup :)
00:06:11 <athos> it's late!
00:06:18 <echevemaster> #endmeeting