#fedora-meeting-2: Fedora Latam meeting 2017-06-17

Meeting started by echevemaster at 22:58:56 UTC (full logs).

Meeting summary

  1. Roll Call (echevemaster, 22:59:15)
  2. Fedora 26 Ambassadors Team Tasks (echevemaster, 23:04:30)
  3. Representatives for FAD Latam (echevemaster, 23:09:21)
    1. https://pagure.io/ambassadors-latam/tasks/issue/414 (echevemaster, 23:09:28)

  4. Proposal for change the group meeting date/time. (echevemaster, 23:18:07)
    1. https://pagure.io/ambassadors-latam/tasks/issue/415 (echevemaster, 23:18:20)
    2. AGREED: (1,-9, 0) Latam has decided Saturdays will remain being the meetings day (echevemaster, 23:28:34)

  5. Venue for FAD Latam 2017 (echevemaster, 23:29:28)
    1. https://pagure.io/ambassadors-latam/tasks/issue/416 (echevemaster, 23:29:39)
    2. AGREED: FAD venue, will be Cusco (echevemaster, 23:39:21)

  6. Sponsorship to Workshop and Dinner to Fedora Lima members [CONECIT Tingo Maria 2017] (echevemaster, 23:41:35)
    1. https://lists.fedoraproject.org/archives/list/peru-users@lists.fedoraproject.org/2017/5/ (alexove, 23:53:38)
    2. https://fedoraproject.org/wiki/Conecit:tingo_maria_2017#Sesiones_Propuestas (alexove, 23:55:09)
    3. https://pagure.io/ambassadors-latam/tasks/issue/417 chinosoliard (echevemaster, 23:58:11)
    4. https://fedoraproject.org/wiki/Join (tonet666p, 00:04:18)
    5. AGREED: (0, -4, 0) This ticket is not approved (echevemaster, 00:06:51)

  7. OpenFloor (echevemaster, 00:07:15)


Meeting ended at 00:20:21 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. echevemaster (139)
  2. alexove (68)
  3. yulytas (66)
  4. chinosoliard (44)
  5. x3mboy (29)
  6. zodbot (24)
  7. Richzendy (24)
  8. tonet666p (13)
  9. davigarcia_ (11)
  10. JuanCarlosLin (6)
  11. douglax (5)
  12. itamarjp (5)
  13. geek_cl (5)
  14. sr_kraken_m (4)
  15. mayorga (3)
  16. porfiriopaiz (3)
  17. alyaj2a (3)
  18. leyla20 (2)
  19. tonet666p_ (1)
  20. JuanCarlosLin2 (1)


Generated by MeetBot 0.1.4.