23:12:35 <alexove> #startmeeting fedora-latam
23:12:36 <zodbot> Meeting started Sat Sep  9 23:12:35 2017 UTC.  The chair is alexove. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:12:36 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:12:36 <zodbot> The meeting name has been set to 'fedora-latam'
23:12:44 <JuanCarlosLin> .hellomynameis lin
23:12:45 <zodbot> JuanCarlosLin: lin 'Juan Carlos YJ Lin' <lin@unisoft.com.py>
23:12:53 <alexove> #chair itamarjp
23:12:53 <zodbot> Current chairs: alexove itamarjp
23:12:58 <douglax> .fas douglax
23:12:59 <zodbot> douglax: aacosta 'Alejandro Acosta' <alxacostaa@gmail.com>
23:13:08 * douglax from México
23:13:11 <alexove> .fas alexove
23:13:12 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:13:21 <itamarjp> .hello2 itamarjp
23:13:22 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:13:36 * alexove = Peru
23:14:06 <danniel> .fas danniel
23:14:07 <zodbot> danniel: kuroneko02 'Danniel Justavino' <justavinod@hotmail.com> - danni 'danniele' <jordon@openmailbox.org> - danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
23:14:43 <alexove> Itamarjp, please chair the meeting, I'm in my PJs and is hard
23:19:18 <porfiriopaiz> Hi everyone!
23:19:40 <alexove_> #link https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
23:19:48 <alexove_> This is the agenda
23:20:31 <itamarjp> #topic Domain projetofedora.org.br (Brazilian domain)
23:20:54 <itamarjp> #link https://pagure.io/ambassadors-latam/tasks/issue/424
23:21:56 <itamarjp> any suggestion about that ?
23:23:32 <JuanCarlosLin> I !
23:23:45 <itamarjp> go ahead JuanCarlosLin
23:24:10 <JuanCarlosLin> I th8nk this should be approve as refaound and then find the way to be oermanent
23:24:14 <JuanCarlosLin> Eof
23:26:49 <itamarjp> JuanCarlosLin, ok, agreed.
23:27:00 <itamarjp> #topic Sessions to improve Ambassadors skills
23:27:08 <itamarjp> #link https://pagure.io/ambassadors-latam/tasks/issue/423
23:27:44 <itamarjp> x3mboy proposed it,
23:29:00 <danniel> !
23:29:13 <itamarjp> go ahead danniel
23:29:41 <danniel> very good, it will help our work a lot
23:29:45 <danniel> Eof
23:30:18 <alexove_> !
23:30:46 <itamarjp> go ahead alexove_
23:30:56 <alexove_> I think is time to start to setup a instance of moddle or chamilo
23:31:24 <alexove_> And create contents to improve our skills
23:31:43 <alexove_> Eof
23:33:20 <itamarjp> lets move to a more important topic
23:33:40 <itamarjp> #topic Proposal for change the group meeting date/time.
23:33:47 <itamarjp> #link https://pagure.io/ambassadors-latam/tasks/issue/415
23:35:01 <JuanCarlosLin> !
23:35:02 <itamarjp> Can We have our next meeting on Friday 14:00 UTC ?
23:35:12 <itamarjp> go ahead JuanCarlosLin
23:35:16 <porfiriopaiz> +1, Works for me.
23:35:35 <JuanCarlosLin> I think is just set new time since is already voted
23:35:36 <JuanCarlosLin> Eof
23:36:42 <JuanCarlosLin> +1
23:39:16 <itamarjp> #action next latam meeting on  Friday 14:00 UTC
23:39:43 <itamarjp> #topic Open Floor
23:40:21 <itamarjp> anyone would like to say something before we end the meeting ?
23:41:34 <potty> No
23:41:37 <alexove> Nothing for me
23:41:49 <wmoreno> hello
23:42:03 <itamarjp> potty, please adjust the fedora calendar to invite people for the meeting with new dates
23:42:12 <wmoreno> .fas williamjmorenor
23:42:13 <zodbot> wmoreno: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
23:42:54 <douglax> I have one but it is waaaaay off topic, I may go to the Telegram instead
23:42:57 <potty> Ok
23:43:49 <itamarjp> thank you all for attending
23:43:51 <itamarjp> ending in
23:43:55 <itamarjp> 3
23:44:05 <itamarjp> 2
23:44:17 <itamarjp> 1
23:44:24 <itamarjp> #endmeeting