14:00:45 <athos> #startmeeting Fedora Ambassadors Latam meeting 2016-10-20
14:00:46 <zodbot> Meeting started Fri Oct 20 14:00:45 2017 UTC.  The chair is athos. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:46 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
14:00:46 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam_meeting_2016-10-20'
14:00:56 <athos> #meetingname fedora-latam
14:00:56 <zodbot> The meeting name has been set to 'fedora-latam'
14:01:03 <athos> #topic Roll Call
14:01:16 <athos> Hello everyone :)
14:01:34 <douglax_mobile> .fas douglax
14:01:35 <zodbot> douglax_mobile: aacosta 'Alejandro Acosta' <alxacostaa@gmail.com>
14:01:48 * douglax_mobile from Mexico
14:02:23 <athos> anyone else around?
14:02:48 <athos> We have two tickets for today's meeting
14:03:04 <wmoreno> .fas  williamjmorenor
14:03:04 <zodbot> wmoreno: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
14:03:10 <athos> #topic Sessions to improve Ambassadors skills
14:03:16 <wmoreno> helo all
14:03:20 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/423
14:03:26 <wmoreno> good morning
14:03:32 <athos> hello :)
14:03:53 <athos> x3mboy will not make it to the meeting today, but he asked me to update the status here:
14:04:02 <athos> #info x3mboy is planning to launch the 1st session on October 27th, around 09:00 UTC-3
14:04:15 <athos> #action x3mboy will finish the wiki ASAP and will sent an email to the ML updating the status on the issue
14:04:37 <athos> Does anyone have any comments on this issue, or should we move on?
14:05:32 <athos> ok, let's move on
14:05:40 <athos> #topic Founds for RPM Packaging in Zamora Teran (Managua)
14:05:43 <wmoreno> i think de can go ahead
14:05:50 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/420
14:05:55 <wmoreno> this is my  ticket
14:05:57 <athos> that is you, wmoreno
14:06:05 <wmoreno> yes
14:06:47 <Richzendy> o/
14:06:51 <bt0> o/
14:07:00 <Richzendy> .fas Richzendy
14:07:00 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
14:07:11 <wmoreno> we want to improve packaging skills with fundacion Zamora teran
14:07:17 <wmoreno> they work with the one laptop per child proyect
14:07:49 <wmoreno> that uses fedora as base for the XO laptops
14:08:13 <wmoreno> so make since to work with Zamora teran
14:08:19 <athos> Nice, I always wanted to see the OLPC initiative and whenever I get some free time, I would love to help packaging sugar apps myself :) It is a great initiative
14:08:59 <wmoreno> thanks
14:09:20 <wmoreno> sugar apps and basically python apps
14:09:33 <wmoreno> and no mutch complex apps to packaging
14:09:42 <athos> I see 2 issues with the wiki page: There are no information on who will be talking nor what he/she will be talking about
14:09:46 <wmoreno> any question about the ticket?
14:10:02 <athos> and it is not in the new event structure proposed in FAD LATAM
14:10:41 <wmoreno> I will be the only spositor in the workshop maybe @mayorga can help
14:10:55 <wmoreno> there is a template for those structure?
14:11:15 <athos> Yes, let me find a link for you
14:11:24 <wmoreno> the wiki was done two monsts ago
14:11:39 <wmoreno> I have just updated the dates details
14:11:45 <athos> I updated https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement with the correct information
14:12:01 <athos> Your event should be under this tree here: https://fedoraproject.org/wiki/Events/Latam
14:12:05 <chinosoliard> hi there
14:12:07 <chinosoliard> .fas chinosoliard
14:12:10 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <me@chinosoliard.com>
14:12:12 * chinosoliard from Argentina
14:12:14 <wmoreno> I have no problems to update the wiki structure
14:12:21 <athos> OK
14:12:24 <athos> +1 here
14:13:13 <athos> don't forget adding information about the workshop as well (what you will be talking about)
14:13:25 <athos> We need more votes, guys
14:13:32 <chinosoliard> what are we talking about?
14:13:34 <athos> .fasinfo Richzendy
14:13:35 <zodbot> athos: User "Richzendy" doesn't exist
14:13:57 * bt0 is a no voting attendee
14:14:05 <athos> .fasinfo richzendy
14:14:06 <zodbot> athos: User: richzendy, Name: Edwind Richzendy Contreras Soto, email: richzendy@gmail.com, Creation: 2008-07-22, IRC Nick: Richzendy, Timezone: America/Caracas, Locale: es, GPG key ID: 4B24F8B5, Status: active
14:14:09 <zodbot> athos: Approved Groups: cla_fedora cla_done cvsl10n l10n-commits ambassadors packager fedorabugs cla_fpca
14:14:28 <athos> chinosoliard: https://pagure.io/ambassadors-latam/tasks/issue/420
14:14:35 <chinosoliard> readign
14:14:46 <davigarcia> .fasinfo davigarcia
14:14:47 <chinosoliard> *reading
14:14:47 <zodbot> davigarcia: User: davigarcia, Name: None, email: davivcgarcia@gmail.com, Creation: 2012-04-24, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
14:14:50 <zodbot> davigarcia: Approved Groups: fedora-br cla_fpca cla_done ambassadors
14:14:57 <athos> .fasinfo douglasx
14:14:58 <zodbot> athos: User "douglasx" doesn't exist
14:15:06 <athos> .fasinfo douglax
14:15:07 <zodbot> athos: User "douglax" doesn't exist
14:15:24 <chinosoliard> +1 with this!
14:15:37 <athos> .fasinfo aacosta
14:15:38 <zodbot> athos: User: aacosta, Name: Alejandro Acosta, email: alxacostaa@gmail.com, Creation: 2008-05-17, IRC Nick: douglax, Timezone: US/Mountain, Locale: en, GPG key ID: 0x3D5BD170, Status: active
14:15:41 <zodbot> athos: Approved Groups: cla_fedora cla_done ambassadors cla_fpca
14:15:55 <athos> douglax_mobile: Richzendy davigarcia
14:16:02 <athos> votes plese, we have a low quorum for today
14:16:21 <athos> if you are not going to actively aprticipate, do not checkin in the meeting
14:16:29 <athos> :)
14:16:42 <wmoreno> maybe we can vote in mailing list better
14:16:53 <athos> I always prefer voting in pagure
14:16:53 <wmoreno> there are a week to go
14:16:54 <chinosoliard> or pagure, yes
14:17:05 <wmoreno> and it is a small amount
14:17:09 <athos> But with one more vote we can get this approved, wmoreno
14:17:11 <athos> :)
14:17:49 <athos> douglax_mobile, Richzendy, davigarcia ?
14:19:00 <douglax> +1
14:19:11 <athos> #info approved
14:19:19 * chinosoliard we need to advice via Telegram before meeting as a reminder
14:19:32 <wmoreno> +1
14:19:32 <athos> please move the event to the correct LATAM event tree ASAP :)
14:19:33 * douglax apologies, this hour is killing me, I was driving on my way home
14:19:42 <athos> no worries :)
14:19:48 <athos> ok, can we move on?
14:19:51 <mayorga> +1
14:20:04 <mayorga> (Sorry for arriving late)
14:20:10 <williamjmorenor> athos++
14:20:10 <zodbot> williamjmorenor: Karma for athoscr changed to 8 (for the f26 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:20:25 <williamjmorenor> mayorga++
14:20:25 <zodbot> williamjmorenor: Karma for mayorga changed to 1 (for the f26 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:20:40 <williamjmorenor> chinosoliard++
14:20:40 <zodbot> williamjmorenor: Karma for asoliard changed to 9 (for the f26 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:21:03 <williamjmorenor> douglas++
14:21:04 <zodbot> williamjmorenor: Karma for douglas changed to 1 (for the f26 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:21:12 <athos> #topic OpenFloor
14:21:42 <athos> does anyone want to bring something here today?
14:22:02 <athos> #chair chinosoliard mayorga
14:22:02 <zodbot> Current chairs: athos chinosoliard mayorga
14:22:05 * bt0 says no from him
14:22:18 <chinosoliard> nothing from here
14:22:25 <athos> bt0: I am glad you got your mentor ;)
14:22:27 <davigarcia> nothing from my side
14:22:32 * mayorga has nothing to add.
14:22:41 <bt0> right Alexove Sensei
14:22:42 <williamjmorenor> me too, nothing
14:23:09 <athos> OK
14:23:30 <athos> I love short meetings (or no meetings at all! haha)
14:23:37 <athos> thanks for showing up, guys!
14:24:02 <athos> #endmeeting