14:00:04 <williamjmorenor> #startmeeting Fedora Ambassadors Latam
14:00:05 <zodbot> Meeting started Fri Nov 10 14:00:04 2017 UTC.  The chair is williamjmorenor. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:05 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
14:00:05 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam'
14:00:05 <athos> hi guys :)
14:00:20 <williamjmorenor> good morning
14:00:36 <williamjmorenor> hello athos
14:00:39 <athos> hey
14:00:40 <athos> :)
14:00:41 <danniel> good morning
14:00:47 <williamjmorenor> #chair athos
14:00:47 <zodbot> Current chairs: athos williamjmorenor
14:00:52 <williamjmorenor> hello daniel
14:00:54 <athos> #meetingname fedora-latam
14:00:54 <zodbot> The meeting name has been set to 'fedora-latam'
14:00:57 <chinosoliard> hi everyone. Please wait for me 4 minutes, I'm going to smoke!
14:01:03 <itamarjp> hello2
14:01:10 <chinosoliard> .fas chinosoliard
14:01:11 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <me@chinosoliard.com>
14:01:14 * chinosoliard from Argentina
14:01:16 <williamjmorenor> #topic Rollcall
14:01:23 <williamjmorenor> .fas williamjmorenor
14:01:24 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
14:01:40 <williamjmorenor> #chair itamarjp
14:01:40 <zodbot> Current chairs: athos itamarjp williamjmorenor
14:01:50 <danniel> .fas danniel
14:01:50 <zodbot> danniel: kuroneko02 'Danniel Justavino' <justavinod@hotmail.com> - danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - danni 'danniele' <jordon@openmailbox.org> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
14:02:04 <williamjmorenor> ping potty
14:03:25 <itamarjp> !
14:03:28 * williamjmorenor looking at tickets in pagure
14:03:36 * bt0 here but I'm a non voting attendee
14:03:40 <williamjmorenor> please a moment itamarjp
14:03:52 <williamjmorenor> just some quick announces
14:04:13 <williamjmorenor> #topic Announcements
14:04:29 <williamjmorenor> #info F27 have been declared gold
14:05:06 <williamjmorenor> #info Release date is 2017-Nov-14
14:05:32 <williamjmorenor> #info Nov. 3 was the 14th anniversary of Fedora.
14:05:52 <williamjmorenor> itamarpj please go ahead
14:06:18 <itamarjp> #topic FAmSCo is becoming Mindshare
14:06:29 <itamarjp> #link https://pagure.io/ambassadors-latam/tasks/issue/435
14:06:37 * chinosoliard is here
14:06:45 <itamarjp> #link https://fedoraproject.org/wiki/Mindshare/Representatives
14:07:12 <itamarjp> we probably will have an election, 2 candidates from LATAM and 2 others, and only 2 seats
14:07:21 <williamjmorenor> #info On the ticket potty said it is interesed in join Mindshare team
14:08:13 <itamarjp> yes, potty and Alex de Peru
14:08:45 <williamjmorenor> do you want to go for mindshare itamarjp?
14:08:58 <williamjmorenor> hello alexove
14:09:07 <williamjmorenor> #chair alexove
14:09:07 <zodbot> Current chairs: alexove athos itamarjp williamjmorenor
14:09:10 <alexove> .fas alexove
14:09:12 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
14:09:13 <itamarjp> williamjmorenor, I would like to take a break, I will be happy if potty and alexove get the seat
14:09:15 * alexove = Peru
14:09:35 <chinosoliard> itamarjp++
14:10:23 <williamjmorenor> #info alexove from Pero wants to go for Mindshare too
14:10:55 <williamjmorenor> ok if we have to candidates will nice to have at less one ambassadors from latam in the new group
14:11:37 <williamjmorenor> some one have some comments of ew can go ahead to next topic?
14:12:04 <williamjmorenor> we have a new ticket from athoscr
14:12:23 <williamjmorenor> ?
14:12:26 <williamjmorenor> ?
14:12:37 <chinosoliard> yes, we have
14:12:40 <athos> yes
14:12:46 <athos> shall we move to it?
14:12:53 <athos> no more inputs from mindshare?
14:13:02 <williamjmorenor> moving away
14:13:08 <athos> ok
14:13:27 <athos> #topic Funding to attend Linux Developer Conference Brazil
14:13:28 <williamjmorenor> #topic tickey 436
14:13:40 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/436
14:13:49 <williamjmorenor> #info Funding to attend Linux Developer Conference Brazil
14:13:50 <athos> sorry williamjmorenor :)
14:13:56 <williamjmorenor> dont worry
14:14:15 <athos> So, there is this new event in Brazil
14:14:17 <williamjmorenor> #info Budget is  $96.42
14:14:28 <williamjmorenor> and i fine with this ticket
14:14:29 <athos> it is a conference in Unicamp, for linux developers
14:14:46 <athos> the idea is to gather developers of low level components together
14:14:49 <williamjmorenor> please go ahead athosrcis you want to share something more
14:14:57 <athos> like systemd, grup and the kernel itself
14:15:11 <athos> s/grup/grub/
14:15:22 <itamarjp> +1
14:15:27 <athos> It has a lot of potential of being /becoming a high level event
14:15:30 <williamjmorenor> #info Event goal is to gather developers of low level components together
14:15:38 <alexove> !
14:15:48 <athos> I am asking for bus tickets, and event fees for me
14:15:52 <athos> and hotel for me and siqueira
14:16:12 <itamarjp> who is siqueira ?
14:16:12 <williamjmorenor> alexove please wait athosrc EOF
14:16:13 <athos> siqueira is a student at University of São Paulo I have been mentoring in my lab
14:16:27 <williamjmorenor> #link https://fedoraproject.org/wiki/Events/Latam/Brazil/linuxdev-br
14:16:28 <athos> I have been showing him our new x86 sig
14:16:50 <athos> He is on his path to become a kernel developer
14:16:56 <athos> so I see a lot of potential there :)
14:16:56 <williamjmorenor> #link http://linuxdev-br.net/
14:17:16 <athos> EOF
14:17:23 <alexove> potty, are there available money?
14:17:30 <williamjmorenor> alexove please go ahead
14:17:51 <siqueira> Hi!
14:17:57 <chinosoliard> "#link https://fedoraproject.org/wiki/Events/Latam/Brazil/linuxdev-br" <- athos++
14:18:19 <williamjmorenor> +1 for me
14:18:22 <chinosoliard> I'm +1000 with this! It's not very expensive
14:18:37 <alexove> I like the event but I think we need ask to potty (our treasurer) if are there available money
14:18:48 <williamjmorenor> agree
14:18:57 <chinosoliard> x3mboy, we are in #436
14:19:16 <williamjmorenor> #action williamjmorenor to ask potty about Latam Budget
14:19:20 <chinosoliard> alexove, we haven't spent money :-/
14:19:21 <alexove> I think the ticket is cheap but it's better to ask before
14:19:46 <chinosoliard> maybe bexelbie knows the actual situation
14:19:47 <alexove> chinosoliard: FISL and Latinoware are expensive events
14:19:51 <x3mboy> .hello2
14:19:52 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
14:19:53 <x3mboy> chinosoliard, o/
14:19:57 <x3mboy> Hi team
14:19:59 <x3mboy> Sorry I'm late
14:20:02 <athos> :)
14:20:25 <alexove> chinosoliard: if bex can talk us about the money we can ask him
14:20:28 <alexove> EOF
14:20:36 <williamjmorenor> I see 4 +1 here andthe event is less than $ 100 so I think there is no problem if we aproved it now
14:20:45 <chinosoliard> siqueira, welcome
14:20:55 <alexove> +1 for the ticket
14:21:01 <chinosoliard> agree with williamjmorenor
14:21:09 <siqueira> thanks
14:21:17 <x3mboy> +1 for this ticket
14:21:20 <danniel> +1
14:21:38 <williamjmorenor> #agree Ticket #436 is aproved
14:21:39 <x3mboy> Was This event added to the fedocal?
14:22:08 <williamjmorenor> #info Vote count is +1:6 , 0:0 -1:0
14:22:19 <chinosoliard> x3mboy, I don't know, but athos follow the wiki tree, and that's amazing :-)
14:22:44 <x3mboy> chinosoliard, Yeah!
14:22:59 <athos> Thanks guys
14:23:13 <athos> I will add it to fedocal as soon as the meeting is done, x3mboy :)
14:23:31 <x3mboy> athos, thanks!
14:23:51 <williamjmorenor> cool
14:24:07 <williamjmorenor> we have 8 more tickets open in the track
14:24:18 <williamjmorenor> lets do a fast review over then please
14:24:19 <athos> williamjmorenor: go for the ones tagged as meeting
14:24:22 <x3mboy> williamjmorenor, filter meeting tickets first
14:24:29 <williamjmorenor> ok
14:24:43 <athos> https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
14:25:01 <chinosoliard> next:  #434 Peru Rumbo al GSoC 2018
14:25:08 <williamjmorenor> #topic Ticket 434
14:25:24 <williamjmorenor> #info Peru Rumbo al GSoC 2018
14:26:02 <williamjmorenor> #info Budget is $200 for meals for two months
14:27:09 <williamjmorenor> alexove yulytas is not this meeeting do you have any info?
14:27:25 <alexove> No, I don't
14:27:28 <athos> !
14:27:45 <williamjmorenor> as far as i know the GSoC have its own budget from google
14:27:45 <chinosoliard> yulytas need to fix the wiki URL... I think she didn't read meeting logs :-/
14:28:00 <williamjmorenor> athos please go ahead
14:28:21 <athos> I requested yulytas to address some issues in the ticket. That was not done yet
14:28:55 <athos> Also, I believe there are some language issues going on :( Maybe we need some spanish speaking ambassador to guide her through the processes...
14:29:14 <chinosoliard> athos, what do you mean with "address some issues"?
14:29:43 <williamjmorenor> she is asking for budget for meals
14:29:57 <williamjmorenor> most of the time we do not vote for meals
14:30:00 <athos> other than that, she is the only one actively organizing events through the whole year, so, as long as we have the budget, I support her initiatives :)
14:30:18 <athos> chinosoliard: read the bold part of my last comment in the ticket
14:30:21 <williamjmorenor> we make a axection for pizza counting it ask a snack
14:30:29 <athos> ^
14:30:41 <athos> that's why I asked her to be more specific on her ticket
14:30:51 <athos> (this is the answer for chinosoliard question)
14:31:06 <chinosoliard> athos, thanks
14:31:18 <williamjmorenor> so we are fine the current info or ask yulitas for more details?
14:31:25 <alexove> williamjmorenor++
14:31:30 <chinosoliard> +1 for ask for more details
14:31:32 <williamjmorenor> I am +1 to wait for more details
14:31:43 <danniel> +1 for ask for more details
14:31:46 <athos> I would propose: have a spanish speaking ambassador help her structure the ticket specifying what she actually wants
14:31:58 <x3mboy> +1 to wait
14:32:03 <williamjmorenor> #action williamjmoreno to ask yulitas for more info the ticket
14:32:11 <athos> then revisit this tiket in 1 week, or in the pagure issue if she needs it approved asap
14:32:22 <williamjmorenor> #info we will review the ticket in the next week
14:32:37 <chinosoliard> and explain yulytas new changes for LATAM, because I think she is not online with that
14:33:10 <x3mboy> I'll be back in 2 minutes (I think the coffee machine is burning into flames or something)
14:33:29 <alexove> XD
14:33:32 <athos> I would like to remind that we should all help her getting things done! She does good work for both fedora and gnome there
14:33:52 <williamjmorenor> #topic Ticket 433
14:34:04 <williamjmorenor> #info F27 Release Parties
14:34:11 <chinosoliard> athos, yes! yulytas is working hard
14:34:24 <williamjmorenor> #info in the last meeting we agree to ask only for stickers
14:35:11 <williamjmorenor> #info please add your events to the wiki
14:35:14 <williamjmorenor> #link https://fedoraproject.org/wiki/F27_release_events
14:35:34 <x3mboy> Chile is working on details, but I think I'm going to organize 2
14:35:45 <x3mboy> One for contributors and one for external people
14:35:51 <williamjmorenor> #info please read this wiki page
14:35:55 <williamjmorenor> #link https://fedoraproject.org/wiki/F27_Ambassadors_briefing
14:35:55 <x3mboy> Following the excelent idea of Nicaragua
14:36:19 <williamjmorenor> i have not aditional comments
14:36:32 <x3mboy> Next ticket
14:36:50 <athos> that was the last one
14:36:56 <athos> right?
14:37:04 <williamjmorenor> we some open tickets
14:37:11 <williamjmorenor> we can do a quick review
14:37:19 <williamjmorenor> and record the followup
14:37:34 <williamjmorenor> #topic 432
14:37:47 <williamjmorenor> #info bt0dotninja is looking for a mentor
14:37:56 <x3mboy> Hey
14:38:00 <williamjmorenor> alexove any update here?
14:38:00 <x3mboy> bt0 had a mentor
14:38:08 <x3mboy> So, the ticket can be close, no?
14:38:18 <alexove> Yes, I created 3 tickets for mentoring
14:38:21 <bt0> alexove Sensei, yeah
14:38:25 <athos> So, it can be closed
14:38:34 <alexove> Yes, close the ticket please
14:38:35 <bt0> many thanks :)
14:38:40 <athos> I will do it
14:38:43 <williamjmorenor> #info bt0dotninja have a mentor
14:38:50 <x3mboy> bt0, we have homework (marketing homework) to do
14:38:52 <x3mboy> ;)
14:38:56 <athos> done
14:38:56 <williamjmorenor> #action athos to close the ticket
14:39:09 <bt0> i know :), downloading
14:39:10 <williamjmorenor> alexove porfirio wrote you?
14:39:22 <alexove> No, but I created a ticket for him
14:39:24 * chinosoliard think that we should order "works" here. williamjmorenor chairs the meeting and athos updates pagure :)
14:39:37 <alexove> asoliard++
14:39:42 <x3mboy> chinosoliard++
14:40:05 <williamjmorenor> chinosoliard++
14:40:10 * x3mboy thinks that we should storm cookies since 14 will be the start of the next release cycle
14:40:30 * chinosoliard next meeting we should solve that at the beginning. with an #info tag :)
14:40:36 <williamjmorenor> #topic open tickets
14:40:40 <x3mboy> !
14:40:46 <athos> x3mboy++ here, have one!
14:40:46 <alexove> I created 3 tickets: bt0ninja, porfiriopaiz and ecallata16
14:40:49 <x3mboy> #423
14:40:49 <x3mboy> _D
14:40:51 <x3mboy> :D
14:41:11 * potty salute everyone
14:41:12 <x3mboy> Yes, I have all the work organized in mind maps, I just need to translate that into wiki pages
14:41:17 <x3mboy> potty, o/
14:41:19 <williamjmorenor> #info alexove have created 3 tickets: bt0ninja, porfiriopaiz and ecallata16
14:41:27 <williamjmorenor> #chair potty
14:41:27 <zodbot> Current chairs: alexove athos itamarjp potty williamjmorenor
14:41:40 <x3mboy> I want to start the 2nd week of January with the first session and do 1 per month
14:41:52 <chinosoliard> agree
14:42:05 <chinosoliard> wait, x3mboy
14:42:15 <chinosoliard> williamjmorenor, change topic to 423
14:42:29 <chinosoliard> williamjmorenor, #423 - Sessions to improve Ambassadors skills
14:42:45 <williamjmorenor> #topic Ticket 423
14:42:56 <x3mboy> Ok, I have all the work organized in mind maps, I just need to translate that into wiki pages
14:43:02 <x3mboy> I want to start the 2nd week of January with the first session and do 1 per mont
14:43:07 <williamjmorenor> #info Sessions to improve Ambassadors skills
14:43:27 <williamjmorenor> #info x3mboy wants to start the 2nd week of January with the first session and do 1 per mont
14:43:34 <williamjmorenor> cool
14:43:45 <chinosoliard> x3mboy, if you wait for me until 25/12, I'll give you 2 hands! I'm too buy with university
14:44:08 <x3mboy> chinosoliard, when you want to jump in, please just let me know
14:44:16 <x3mboy> We have the same idea with this :D
14:44:20 <x3mboy> Also I want to create a ticket to FAmSCo/Mindshare to let them know we are working on this
14:44:24 <alexove> x3mboy++
14:44:47 <x3mboy> Maybe other regions can be interseted in do something similar or even we can do a Global Ambassadors session
14:44:48 <x3mboy> :D
14:44:50 <x3mboy> EOM
14:45:01 <williamjmorenor> ok
14:45:02 <alexove> potty: are there remaining money for events?, Athos have a ticket and yulytas too
14:47:00 <williamjmorenor> williamjmorenor!
14:47:22 <williamjmorenor> I want to star a theme thinking in 2018
14:47:40 <williamjmorenor> potty do you have any commnet?
14:48:25 <athos> We have 12 minutes left. Should we move to Open Floor?
14:48:54 <x3mboy> Yes please
14:48:59 <williamjmorenor> #topic Fudcon Latam 2018
14:49:10 <williamjmorenor> something before open floor
14:49:21 <chinosoliard> #topic Fudcon Latam 2018 <- not again :'(
14:49:29 <williamjmorenor> we did not have a Fudcon in Latam in latam
14:49:33 <x3mboy> Not again :'(
14:49:49 <williamjmorenor> do we want fudcon for 2018 or not?
14:50:08 <alexove> I was talking with barto (bolivian ambassador) to organice FUDCon in La Paz
14:50:11 <chinosoliard> we want, but we can get people in a f****ng meeting
14:50:14 <x3mboy> williamjmorenor, it's a really hot topic. Any country had FUDCons last year
14:50:28 <athos> I believe we should keep moving forward into unifying the community.
14:50:40 <williamjmorenor> x3mboy and what about two miniFudcon?
14:50:48 <athos> There will be no more regional ambassadors in the future with mindshare
14:50:54 <chinosoliard> <athos> I believe we should keep moving forward into unifying the community. <- +100000000000000000
14:51:09 <chinosoliard> <williamjmorenor> x3mboy and what about two miniFudcon? <- clarify
14:51:14 <x3mboy> And Council is very concerned about the budget, since it looks like the budget is only used if there is a written mandatory event
14:51:42 <x3mboy> So, if you ask me: No, I don't want FUDCons
14:51:46 <athos> The goal should be: send more ppl to flock with former fudcon budget
14:51:53 <x3mboy> I want people that want to works, really work
14:52:13 <x3mboy> FUDCon became a "I will travel for free" conference, and we all know about that
14:52:13 <chinosoliard> athos, no, the goal is to accomplish local goals...
14:52:26 <athos> x3mboy: ^this
14:52:26 <x3mboy> There are a lot of people that were only seen in FUDCons and then, nothing
14:52:27 <williamjmorenor> x3mboy have a point
14:52:29 <chinosoliard> x3mboy, sure! that's true
14:52:39 <williamjmorenor> but we need a local event to work in local task
14:52:52 <chinosoliard> williamjmorenor, local event is not a fudcon
14:52:56 <x3mboy> I will prefer that people do events, local or international, or whatever and then ask for funding
14:53:11 <athos> chinosoliard: I mean, it is important to get more LATAM ppl working closer to fedora development
14:53:15 <alexove> If FUDCon is a polemical topic please translate it to ML
14:53:21 <athos> presence in flock is important in that matter
14:53:21 <williamjmorenor> if we can not have put together a big anual event and made 2 or 3 from brazil, central america and others countries
14:53:41 <chinosoliard> athos, sure! that's true
14:53:51 <x3mboy> alexove, if we pass it to ML, there will be an endless discussion
14:54:05 <x3mboy> We can just get the: no more mandatory budget for FUDCons and close the topic
14:54:08 <alexove> Who says? :-)
14:54:28 <chinosoliard> itamarjp had an idea: mini fudcons: paraguay+uruguay+brazil+argentina, chile+peru+bolivia, panama+venezuela+colombia, etc...
14:54:36 <chinosoliard> bt0, mexico is out :-P
14:54:37 <x3mboy> If anyone have the idea of doing an latam-wide event, just do it
14:54:47 <williamjmorenor> minifudcon is a good idea
14:54:49 <chinosoliard> mexico is from NA
14:55:10 <x3mboy> chinosoliard, Mexico was officially accepted as Latam, you troll!
14:55:15 <williamjmorenor> #idea mini fudcons: paraguay+uruguay+brazil+argentina, chile+peru+bolivia, panama+venezuela+colombia, etc..
14:55:18 <x3mboy> xD
14:55:35 <williamjmorenor> I think we can think in minifudcons for 2018
14:55:37 <x3mboy> Ok, i have a quick topic for Open Floor
14:55:40 <athos> 5 minutes
14:55:46 <athos> I do have a topic as well :)
14:55:50 <williamjmorenor> #topic OpenFlorr
14:55:53 <x3mboy> So, when you are ready dicussing this, please let me know
14:56:09 <williamjmorenor> #undo
14:56:09 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x229aa290>
14:56:09 <athos> I will go after you, x3mboy
14:56:12 <chinosoliard> williamjmorenor, please, #undo and fix
14:56:18 <williamjmorenor> #topic Open Floor
14:56:20 <williamjmorenor> done
14:56:29 <x3mboy> Marketing (Yeah!!! MY team!!!) create a page
14:56:30 <chinosoliard> williamjmorenor, yeah!!!! \m/
14:56:31 <x3mboy> #link https://fedoraproject.org/wiki/F27_Ambassadors_briefing
14:56:33 <williamjmorenor> please go ahead
14:56:40 <x3mboy> As williamjmorenor linked before
14:56:54 <williamjmorenor> yes
14:56:58 <williamjmorenor> but no problem
14:57:00 <x3mboy> The idea is that we should use the material there to know what we should publicize in events
14:57:14 <x3mboy> So, please visit it and read the links
14:57:16 <williamjmorenor> *we* need ambassadors to read this wiki
14:57:31 <chinosoliard> williamjmorenor, #info point!
14:57:56 <x3mboy> Also, if you have any comments or idea, please comment the ticket: https://pagure.io/fedora-marketing/issue/269 that will be open during the F27 release cycle
14:58:00 <williamjmorenor> #info please all ambassador read F27 Ambassadors briefing
14:58:19 <williamjmorenor> #info if you have any comments or idea, please comment the ticket: https://pagure.io/fedora-marketing/issue/269 that will be open during the F27 release cycle
14:58:55 <alexove> !
14:58:56 <williamjmorenor> hey any one in the meetin can use #info and #link not only chairs
14:58:59 <williamjmorenor> alexove
14:59:01 <x3mboy> Also, we have a GO! The F27 will be released on Novemeber 14th, and the RC images are here: https://kojipkgs.fedoraproject.org/compose/27/Fedora-27-20171105.0/compose/Workstation/x86_64/iso/ and here https://kojipkgs.fedoraproject.org/compose/27/Fedora-27-20171105.0/compose/Spins/x86_64/iso/ and here https://kojipkgs.fedoraproject.org/compose/27/Fedora-27-20171105.0/compose/Labs/x86_64/iso/
14:59:02 <x3mboy> EOM
14:59:03 <williamjmorenor> please go
14:59:12 <athos> !
14:59:22 <alexove> I was writing this wiki page
14:59:26 <alexove> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Meetings
14:59:28 <williamjmorenor> athos then that alexove
14:59:31 <alexove> please review it
14:59:36 <athos> go on alexove
14:59:37 <alexove> EOM
14:59:40 <williamjmorenor> alexove++
14:59:41 <athos> ok
14:59:52 <alexove> We can vote about it later
14:59:53 <williamjmorenor> athos please go ahead
14:59:53 <alexove> :-)
15:00:11 <athos> vote about what?
15:00:28 <alexove> the rules in the wiki page
15:00:36 <x3mboy> alexove, I will review it and any editions I will let you know
15:00:46 <x3mboy> It's kind of a Guide for meetings
15:00:50 <athos> oh, those are rules... OK
15:00:58 <athos> anyway
15:01:11 <x3mboy> I don't see as rules
15:01:13 <athos> A while ago I started looking at packaging data
15:01:13 <williamjmorenor> #info x3mboy will review it and any editions I will let us know
15:01:39 <alexove> Yes, are rules, I ask for some issues to Alejandro Perez from Panama because he is one of old members in LATAM
15:01:41 <chinosoliard> alexove, great job!
15:01:48 <athos> I plotted this (and other stuff) just to see how things grow in fedora
15:01:49 <athos> https://athoscr.fedorapeople.org/pkg_stats/pkgs_not_reviewed.png
15:01:55 <athos> (this is old data)
15:02:12 <athos> I have been improving my scripts to fetch data from bugzilla
15:02:25 <athos> And I have a few ideas on how to study the data
15:02:56 <athos> I will write a paper in the next couple months to send to the Open Source Systems conference
15:03:06 <athos> obout this data and our community
15:03:16 <williamjmorenor> cool
15:03:18 <williamjmorenor> +1
15:03:25 <bt0> awesome athos++
15:03:32 <athos> so if anyone is doing any sort of academic work and want to join, let me know
15:03:33 <chinosoliard> athos++
15:03:47 <athos> (if you want to help, ofc)
15:03:51 <athos> eof
15:04:04 <x3mboy> awexome!
15:04:08 <x3mboy> athos++
15:04:43 <x3mboy> athos, did you work this with commops?
15:05:00 <athos> not yet, I will contact them as soon as I actually have all the data I want
15:05:10 <x3mboy> athos, cool!
15:05:19 <x3mboy> jwf probably will be really interested
15:06:02 <x3mboy> we are 5 minutes after time, we should close
15:06:08 <athos> yes
15:06:09 <williamjmorenor> good idea
15:06:18 <williamjmorenor> pleaseif there is not more comment
15:06:24 <williamjmorenor> wi will close this meeting
15:06:24 <chinosoliard> x3mboy, there's not ending time yet :-/
15:06:49 <chinosoliard> I mean, we can continue is we're with an interesting topic
15:06:54 <chinosoliard> or an urgent topic
15:07:03 <x3mboy> chinosoliard, well, that's true
15:07:11 <chinosoliard> .nextmeetings
15:07:11 <zodbot> chinosoliard: One moment, please...  Looking up the channel list.
15:07:14 <athos> OK guys, I need to go
15:07:15 <zodbot> chinosoliard: In #fedora-meeting is fesco (starting in an hour)
15:07:18 <zodbot> chinosoliard: In #fedora-meeting is L10n (starting in 2 days)
15:07:21 <zodbot> chinosoliard: In #fedora-meeting is Fedora Docs Weekly Meeting (starting in 2 days)
15:07:24 <zodbot> chinosoliard: In #fedora-meeting-1 is Fedora QA Devel Meeting (starting in 2 days)
15:07:25 <x3mboy> Also, the next meeting here is in 3 days, so
15:07:27 <zodbot> chinosoliard: In #fedora-meeting-2 is Base Design WG meeting (starting in 3 days)
15:07:29 <x3mboy> athos, thanks for coming
15:07:30 <x3mboy> :D
15:07:38 <athos> see you guys :) thanks for the meeting!
15:07:44 <chinosoliard> athos, it's ok! we're finishing
15:07:44 <williamjmorenor> thanks all
15:07:49 <x3mboy> .nextmmeting #fedora-meeting-2
15:07:54 <x3mboy> .nextmeeting #fedora-meeting-2
15:07:55 <zodbot> x3mboy: In #fedora-meeting-2 is Base Design WG meeting (starting in 3 days)
15:07:58 <zodbot> x3mboy: In #fedora-meeting-2 is CommOps IRC Meeting (starting in 3 days)
15:08:02 <zodbot> x3mboy: In #fedora-meeting-2 is Fedora ARM & AArch64 status meeting (starting in 3 days)
15:08:05 <zodbot> x3mboy: - https://apps.fedoraproject.org/calendar/location/fedora-meeting-2%40irc.freenode.net/
15:08:08 <chinosoliard> another think...
15:08:17 <chinosoliard> we can "order" meetings
15:08:24 <chinosoliard> first, we see and review all tickets
15:08:28 <chinosoliard> at the end, we vote each one
15:08:28 <williamjmorenor> ??????
15:08:36 <chinosoliard> it's an idea
15:09:33 <chinosoliard> so well... let's finish
15:10:13 <williamjmorenor> #endmeeting