14:00:19 <athos> #startmeeting Fedora Ambassadors Latam meeting 2017-11-17
14:00:19 <zodbot> Meeting started Fri Nov 17 14:00:19 2017 UTC.  The chair is athos. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:19 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
14:00:19 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam_meeting_2017-11-17'
14:00:31 <athos> #meetingname fedora-latam
14:00:31 <zodbot> The meeting name has been set to 'fedora-latam'
14:00:39 <athos> #topic Roll Call
14:00:48 <yulytas> .fas yulytas
14:00:50 <zodbot> yulytas: yulytas 'Julita Inca Chiroque' <yrazes@gmail.com>
14:00:59 <chinosoliard> .fas chinosoliard
14:00:59 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <me@chinosoliard.com>
14:01:05 <alyaj2a> .fas alyaj2a
14:01:05 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
14:01:06 * chinosoliard from Argentina
14:01:07 <JuanCarlosLin> .hellomynameis lin
14:01:09 * alyaj2a from Peru
14:01:10 <alexove> .fas alexove
14:01:11 <zodbot> JuanCarlosLin: lin 'Juan Carlos YJ Lin' <lin@unisoft.com.py>
14:01:13 * alexove = Peru
14:01:14 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
14:01:42 <zodiacfireworks> .fas zodiacfirewroks
14:01:42 <zodbot> zodiacfireworks: 'zodiacfirewroks' Not Found!
14:01:52 <zodiacfireworks> .fas zodiacfireworks
14:01:52 <zodbot> zodiacfireworks: zodiacfireworks 'Martin Vuelta' <martin.vuelta@gmail.com>
14:02:06 <bt0> .fas bt0dotninja
14:02:06 <zodbot> bt0: bt0dotninja 'Alberto Rodriguez Sanchez' <hotgalan@gmail.com>
14:02:18 <chinosoliard> hi there...
14:02:23 <athos> #chair chinosoliard
14:02:23 <zodbot> Current chairs: athos chinosoliard
14:02:28 <chinosoliard> #link today's agenda: https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
14:02:31 <athos> hi all :)
14:02:41 <williamjmorenor> .fas  williamjmorenor
14:02:42 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
14:02:46 <alexove> asoliard++
14:02:46 <zodbot> alexove: Karma for asoliard changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:02:53 * williamjmorenor from Nicaragua
14:02:54 <athos> We have 3 open tickets for today's meeting, as you can see here:
14:02:57 <athos> #link https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
14:03:09 <athos> #chair williamjmorenor
14:03:09 <zodbot> Current chairs: athos chinosoliard williamjmorenor
14:03:14 <potty> Hello
14:03:19 <williamjmorenor> please anounce the fedora 27 release ;)
14:03:20 <potty> Old man here
14:03:28 <williamjmorenor> hi potty
14:03:41 <athos> #chair potty
14:03:41 <zodbot> Current chairs: athos chinosoliard potty williamjmorenor
14:03:43 <chinosoliard> pottyo/
14:03:44 <alexove> potty: o/
14:03:49 <itamarjp> .hello2
14:03:50 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
14:03:50 <potty> Thank you
14:03:59 <athos> letś start with the oldest ticket then :)
14:04:03 <athos> #chair itamarjp
14:04:03 <zodbot> Current chairs: athos chinosoliard itamarjp potty williamjmorenor
14:04:07 <athos> #topic F27 Release Parties
14:04:15 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/433
14:04:19 <williamjmorenor> bello athos
14:04:19 <williamjmorenor> potty++
14:04:20 <zodbot> williamjmorenor: Karma for potty changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:04:20 <williamjmorenor> athosrc++
14:04:20 <williamjmorenor> chinosoliard++
14:04:23 <zodbot> williamjmorenor: Karma for asoliard changed to 2 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:04:33 <athos> that's you, williamjmorenor :) go on!
14:05:32 <williamjmorenor> fedora F27 is now available
14:05:33 <williamjmorenor> so please create wiki page for  f27 RP events
14:05:40 <williamjmorenor> this ticket is 3 week old
14:05:53 <williamjmorenor> and I think de can clouse it now
14:06:16 <chinosoliard> wait!
14:06:31 <chinosoliard> we are working in some wiki changes, right?
14:06:44 <williamjmorenor> I will ask to bex if de can get stickers for  Latam RPs
14:07:22 <williamjmorenor> what do you mean chinosoliard?
14:07:24 <alexove> ! for chinosoliard
14:07:29 <chinosoliard> so we need to create a wiki page according  https://fedoraproject.org/wiki/Events/Latam ...
14:07:46 <chinosoliard> EOF.
14:07:59 <athos> I believe there are fedora wide wiki pages for release parties
14:08:11 <chinosoliard> <athos> I believe there are fedora wide wiki pages for release parties <- I was thinking the same
14:08:26 <athos> so they would probably not apply to the new latam event tree, right? :)
14:08:34 <chinosoliard> it have no sense to create [...]/Events/Latam/Argentina/F27RP
14:08:40 <bt0> this https://fedoraproject.org/wiki/F27_release_events
14:08:53 <athos> bt0++
14:08:53 <zodbot> athos: Karma for bt0dotninja changed to 3 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:08:58 <chinosoliard> we can link it, athos, but it have no sense to follow the new wiki tree
14:08:59 <yulytas> bt0 ++
14:09:02 <chinosoliard> athos++
14:09:02 <zodbot> chinosoliard: Karma for athoscr changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:09:17 <athos> ok, shall we close the ticket then, williamjmorenor?
14:09:19 <yulytas> bt0++
14:09:19 <zodbot> yulytas: Karma for bt0dotninja changed to 4 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:09:26 <williamjmorenor> yes
14:09:44 <athos> done
14:10:11 <athos> so, if you guys can, go for more release parties \o/
14:10:29 <athos> let's move on to yulytas ticket
14:10:37 <williamjmorenor> that is true
14:10:37 <williamjmorenor> but I think de can move on
14:10:37 <williamjmorenor> EOF
14:10:37 <williamjmorenor> i will send a mail to mailing list
14:10:37 <yulytas> thx
14:10:38 <williamjmorenor> yes please athos
14:10:38 <williamjmorenor> #action williamjmorenor to send a reminder to mailing list
14:10:38 <williamjmorenor> thanks
14:10:38 <williamjmorenor> +1
14:10:48 <athos> #topic Peru Rumbo al GSoC 2018
14:10:57 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/434
14:11:58 <chinosoliard> yulytas++
14:11:58 <zodbot> chinosoliard: Karma for yulytas changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:12:00 <athos> If we consider the votes in pagure, this is already approved. yulytas DID NOT address the requests in the ticket though
14:12:07 <chinosoliard> yulytas, you should follow the new wiki tree
14:12:12 <athos> regarding fixing the wiki page
14:12:23 <yulytas> how so athos?
14:12:29 <williamjmorenor> the ticket have  4 +1
14:12:29 <williamjmorenor> and nota have  adicional comments
14:12:33 <alexove> !
14:12:35 <yulytas> you mean my email?
14:12:37 <athos> yulytas: read my comments and x3mboy's in the ticket
14:12:49 <yulytas> I sent mail to bex with my mail
14:12:57 <yulytas> I think it can not be on public please
14:13:07 <chinosoliard> yulytas, your ticket is approved :) we need to work to fix the wiki page, and some menor fixes
14:13:14 <athos> ^ this
14:13:19 <yulytas> thank you chinosoliard
14:13:20 <athos> go on alexove
14:13:43 <alexove> I can recomend change the word lunch/meal by snack or something like this
14:13:43 <yulytas> ok, I will do it. I will fix what you suggest
14:13:59 <williamjmorenor> even more i like the idea of more events  like this one
14:14:00 <williamjmorenor> a per  to per  mentorship
14:14:00 <williamjmorenor> alexove ?
14:14:15 <athos> yulytas: as I said before: you are doing great job there, you just need to follow the events guidelines :)
14:14:17 <alexove> because fedora can't pay for lunchs
14:14:22 <chinosoliard> <alexove> I can recomend change the word lunch/meal by snack or something like this <- +1
14:14:25 <alexove> EOM
14:14:38 <yulytas> ok, I will fix that
14:14:40 <williamjmorenor> +1
14:14:43 * alexove no se porque levante la mano para que todo mundo interrumpa
14:14:47 <yulytas> it is OK
14:14:47 * alexove :-/
14:14:48 <athos> changing a word and not changing whatever is being purchased does not change much...
14:14:49 <JuanCarlosLin> +1
14:15:09 <chinosoliard> * alexove no se porque levante la mano para que todo mundo interrumpa <- true story. Sorry
14:15:38 <athos> #info approved
14:15:42 <yulytas> something else that is needed to change? I could do it
14:15:43 <chinosoliard> guys, alexove was writing and we interrupt
14:15:57 <yulytas> yes please athos, just let mw know to fix that
14:16:15 <athos> yulytas: read the comments on the ticket! :) Maybe someone can help you with that!
14:16:19 <athos> any volunteers?
14:16:23 <alexove> yulytas: in your wiki page add the budget
14:16:44 <williamjmorenor> better snacks
14:16:44 <williamjmorenor> alexove++
14:16:44 <zodbot> williamjmorenor: Karma for alexove changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:16:44 <williamjmorenor> #info alexove proposes to update the wiki to requests snacks and not  meals
14:16:44 <williamjmorenor> the ticket is aproved?
14:16:56 <alexove> you can pay for big sandwich instead lunch :-)
14:17:00 <athos> yes, williamjmorenor
14:17:11 <athos> there are lots of +1's already
14:17:15 <athos> no -1's
14:17:16 <yulytas> ok
14:17:20 <athos> so... approved
14:17:31 <yulytas> thank yo @athos
14:17:57 <athos> yulytas: please, fix the wiki :) Ask for help if you need to
14:17:57 <yulytas> I am writing all the reports just in case :)
14:18:17 <yulytas> yes, "zodiacfireworks and I will review today
14:18:24 <yulytas> in order to ba everything as you said
14:18:33 <athos> thanks :)
14:18:41 <athos> ask for help in #fedora-latam if you need
14:18:45 <itamarjp> yulytas, alexove I filled a new ticket right now #438, I recommend that Peruvian do the same.
14:18:46 <athos> we will be happy to help you!
14:19:01 <chinosoliard> <yulytas> something else that is needed to change? I could do it <- Everything is commented (and will be commented) in your issue, yulytas
14:19:35 <williamjmorenor> #agree ticket is aproved
14:19:56 <williamjmorenor> #action yulytas and zodiacfireworks  to update the wiki
14:20:08 <athos> chinosoliard: if you can help with the budget + event tree thing, it would be great :)
14:20:36 <alexove> athos: ?
14:20:46 <chinosoliard> athos, I'm finishing exams next Tuesday
14:21:03 <yulytas> I only put the budget
14:21:14 <yulytas> for what FEdora is going to help
14:21:17 <alexove> everyone must be responsible for their event
14:21:24 <yulytas> I put that athos
14:21:43 <chinosoliard> <chinosoliard> athos, I'm finishing exams next Tuesday <- yulytas, that's for you too. I can help you next week, or maybe this weekend, but I've no too much time
14:22:07 <athos> ok, yulytas: ping us on our irc channel if you need help
14:22:10 <chinosoliard> <alexove> everyone must be responsible for their event <- We're a community, we need to help each other
14:22:15 <athos> shall we move on?
14:22:21 <athos> +1 chinosoliard :)
14:22:43 <yulytas> thanks athos and chinosoliard!
14:22:45 <JuanCarlosLin> +1
14:23:10 <athos> #topic Countries Landing Pages
14:23:20 <JuanCarlosLin> !
14:23:23 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/437
14:23:26 <athos> jo on JuanCarlosLin
14:23:45 <JuanCarlosLin> The lading page will be auto-generated or each one have to build it?
14:23:47 <JuanCarlosLin> eof
14:24:09 <williamjmorenor> I think we can make a template
14:24:11 <athos> Each country must build their wiki page
14:24:29 <chinosoliard> JuanCarlosLin, we need to build it
14:24:29 <athos> good idea, williamjmorenor
14:24:38 <JuanCarlosLin> !
14:24:46 <athos> For Brazil, we followed Chile's one
14:24:49 <athos> go oj JuanCarlosLin
14:24:52 <athos> on
14:25:11 <JuanCarlosLin> why do not auto-generate base on a template and then each one edit it later?
14:25:13 <JuanCarlosLin> eof
14:25:19 <chinosoliard> I created an issue some weeks ago, to work on a "Fedora Activity Weekend", my idea was to work with this things
14:25:25 <bt0> Mexico is based on Brazil wiki :P
14:25:33 <chinosoliard> <williamjmorenor> I think we can make a template <- +1000000000000
14:25:48 <williamjmorenor> Nicaragua have a nice template
14:25:48 <athos> JuanCarlosLin: would you like to proceed with the template + auto-generation? I would love to see that
14:26:11 <williamjmorenor> I can improve Nicaragua wiki entri  and propose the template
14:26:17 <athos> nice!
14:26:21 <chinosoliard> as x3mboy is working with this changes, we can use everything he did, as he is one step over
14:26:34 <williamjmorenor> how we can get autogeneration  works?
14:26:36 <athos> #action williamjmorenor will provide a template for the wiki pages
14:26:44 <JuanCarlosLin> +1
14:26:48 <williamjmorenor> plop!
14:26:53 <williamjmorenor> jajajaja
14:26:55 <williamjmorenor> ok
14:27:08 <williamjmorenor> I will clean the wiki entry
14:27:09 <alexove> richzendy: o/
14:27:14 <athos> I have no idea, williamjmorenor :) Never tried to automate anything in mediawiki
14:27:18 <Richzendy> alexove, o/
14:27:47 <chinosoliard> it's not a good idea to automate wiki works
14:28:14 <bt0> the ambassadors memberships page works with and python script
14:28:29 <athos> and it works nice! :)
14:28:37 <athos> btw, this brings us to another discussion
14:28:38 <JuanCarlosLin> +1
14:29:03 <athos> as bt0 pointed out: we already have the list of ambassadors per country automated in the membership page
14:29:10 <athos> do we want to duplicate that in our event page?
14:29:15 <JuanCarlosLin> !
14:29:20 <athos> go on JuanCarlosLin
14:29:22 <yulytas> !
14:29:32 <chinosoliard> I think it's a great introduction to new people to work in a country wiki page
14:29:34 <williamjmorenor> williamjmorenor!
14:29:39 <chinosoliard> it's a good practice
14:30:04 <JuanCarlosLin> I think the idea of landing page is to have personal otuch in each page. So will be nice to use once an ato-generation page, and after that, edit it
14:30:06 <JuanCarlosLin> eof
14:30:40 <athos> Sure, once williamjmorenor provides the template, would you like to automate the generation, JuanCarlosLin ?
14:31:40 <JuanCarlosLin> Yes, with pleasure, but if there is one running on membership page, why duplicate the job?
14:31:50 <chinosoliard> templates++
14:32:31 <athos> oh, I guess we are talking about different things then... I am referring to the whole country page (with or without ambassadors list)
14:32:47 <athos> I agree with you, no need for duplications :)
14:32:55 <yulytas> can anyone please show the current link?
14:33:04 <williamjmorenor> +1
14:33:13 <athos> yulytas: https://pagure.io/ambassadors-latam/tasks/issue/437
14:33:16 <chinosoliard> #link = https://pagure.io/ambassadors-latam/tasks/issue/437
14:33:22 <JuanCarlosLin> !
14:33:22 <yulytas> athos++1
14:33:30 <yulytas> athos++
14:33:31 <zodbot> yulytas: Karma for athoscr changed to 2 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:33:48 <yulytas> sorry chino, athos was faster xd
14:33:52 <athos> go on JuanCarlosLin, then williamjmorenor can go (so we can stay in the same topic)
14:34:17 <yulytas> https://fedoraproject.org/wiki/Events/Latam/Peru is empty hmmm
14:34:38 <JuanCarlosLin> So, The lading page as static content as template, and then insert the ambasador list as dynamic content as exitent now
14:34:40 <JuanCarlosLin> eog
14:34:42 <JuanCarlosLin> eof
14:35:09 <athos> that is a great idea, if we want to duplicate the list content
14:35:21 <athos> would it be possible to list just active ambassadors per country?
14:35:22 <chinosoliard> <yulytas> https://fedoraproject.org/wiki/Events/Latam/Peru is empty hmmm <- That is what you, Peruvians, have to build
14:35:26 <athos> that would be nice!
14:35:48 <JuanCarlosLin> Sure, just show the section as title filter
14:35:52 <chinosoliard> the main idea of that wiki tree is, for example:
14:36:11 <athos> we could define active as "have any fedmsg activity in the last X months"
14:36:19 <chinosoliard> I travel to Chile, in september... I can see if there is an evento to assist
14:36:29 <yulytas> okok, I will document the events that Fedora LATAM helped me with +1
14:36:46 <yulytas> chinosoliard++
14:36:46 <zodbot> yulytas: Karma for asoliard changed to 3 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:36:50 <chinosoliard> I'm sorry, that's not the main idea, is "an idea", the main idea is to show our work
14:37:24 <williamjmorenor> I just want to note that a link to the ambassadors wiki can work, but we *have* more than ambassadors per country
14:37:26 <athos> williamjmorenor: did you have anything for this topic? (you raised a !)
14:37:50 <chinosoliard> williamjmorenor> I just want to note that a link to the ambassadors wiki can work, but we *have* more than ambassadors per country <- +1
14:38:02 <williamjmorenor> just that we can have a list of contributions others than ambassadors
14:38:23 <athos> +1
14:38:27 <williamjmorenor> and can be useful to show who is doing what per country
14:38:29 <chinosoliard> there are not only ambassadors in each country... we've packagers, etc...
14:38:37 <JuanCarlosLin> +1
14:38:52 <williamjmorenor> this way we can point newcommers to people nearby
14:39:37 <williamjmorenor> we even in latam do not know where in the project is anyone from latam doing something
14:39:53 <williamjmorenor> so if we want to show what we do
14:39:55 * bt0 is non-voting attendee but +1 for add local contributors to the list
14:39:57 <athos> 1) grep ppl per country in FAS; 2) check if active in the last X months; 3) append to the country wiki page lisking what role the person has in fedora (?) 4) profit!
14:40:08 <williamjmorenor> let's do it not only for ambassadors
14:40:12 <williamjmorenor> eof
14:40:23 <bt0> I can do that without problem ^
14:40:29 <athos> I like that!
14:40:44 <bt0> I have the scripts ready
14:40:54 <athos> awesome
14:41:33 <athos> So, what is the action plan here? williamjmorenor provides the template and then we discuss this all again?
14:41:42 <williamjmorenor> +1
14:42:16 <chinosoliard> template++, and then we see improvements
14:42:41 <athos> OK, shall we move on? There is one last ticket
14:43:00 <JuanCarlosLin> +1
14:43:07 <chinosoliard> moveOn
14:43:19 <athos> #topic  Swag for Brazil / Paraguay
14:43:27 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/438
14:44:21 <athos> itamarjp: is asking for $300 worth of swag
14:44:47 <athos> bex would produce it abroad and ship it here, is that correct, itamarjp?
14:44:53 <itamarjp> yes
14:45:03 <yulytas> can we ask that for Peru too¿?
14:45:11 <itamarjp> yulytas, yes
14:45:12 <athos> Is the budget coming from LATAM or somewhere else?
14:45:17 <itamarjp> from LATAM
14:45:28 <athos> do we have the budget?
14:45:31 <athos> I am +1
14:45:32 <williamjmorenor> from the fad in fudcon there a was a plan to get all swag done in a single batch
14:45:33 <yulytas> if we do not have a ticket for that, can I created it?
14:45:41 <JuanCarlosLin> +1
14:45:53 <athos> (I would love to get some of those stickers as well)
14:46:06 <athos> potty ^ ?
14:46:07 <chinosoliard> I'm +1 with this. But, potty, how is our budget situation?
14:46:50 <chinosoliard> yulytas> if we do not have a ticket for that, can I created it? <- there where a template, alexove worked hard on that
14:46:51 <athos> btw, I know I keep asking this once too much... but where is that page with the budget status?
14:46:53 <williamjmorenor> so we are going to move to a per country swag request?
14:47:35 <athos> williamjmorenor: idk... I just feel we need to get this done, right? The sooner, the better if we still want those for our release parties
14:48:21 <williamjmorenor> +1
14:48:50 <chinosoliard> I don't understand... what happened with alexove's work?
14:49:01 <williamjmorenor> but in Nicaragua we have swag for this year
14:49:35 <chinosoliard> I've swag for argentina too
14:49:39 <williamjmorenor> around 500 stickers from the Fedora Women day
14:49:45 <williamjmorenor> alexove ?
14:49:53 <athos> I have nothing here atm :)
14:50:04 <alexove> Bex can ship stickers by sticker mule
14:50:37 <alexove> but he have not providers like stickermule for the rest of swags
14:50:42 <williamjmorenor> sticker mule make high quality stickets
14:50:51 <williamjmorenor> a few more expensive
14:50:53 <athos> nce
14:50:55 <athos> nice
14:51:13 <alexove> rest swags (pins, cheatcubes, etc)
14:51:37 <athos> ok, so, any mor votes on the ticket?
14:51:55 <itamarjp> athos, if you need it fast for RP, -> printi.com.br
14:52:39 <athos> we have 3 +1's so far
14:52:42 <athos> anyone else?
14:52:57 <itamarjp> athos We can file another ticket to have something from printi.com.br
14:53:06 <williamjmorenor> +1
14:53:08 <athos> that would be great, itamarjp :)
14:54:03 <athos> if we get no -1's, we will consider this ticket approved
14:54:25 <chinosoliard> +1
14:54:54 * chinosoliard think that we still need to know budget situation
14:55:29 <alexove> +1
14:55:38 <athos> I will ask potty this week and I will try to stick the link for the budget situation somewhere easy to find
14:55:43 <athos> #info approved
14:56:08 <athos> anything else here or shall we move to open floor?
14:56:16 <JuanCarlosLin> +1
14:56:31 <athos> #topic Open Floor
14:56:38 <athos> would anyone like to bring sth in today?
14:56:57 <alexove> !
14:57:14 <williamjmorenor> itamrjp so you think we can have mini fudcons to 2018
14:57:21 <athos> go on alexove
14:57:23 <alexove> I don't know if x3mboy and other ppl review this page
14:57:27 <alexove> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Meetings
14:57:40 <alexove> We need review it asap
14:58:05 <alexove> to improve meetings
14:58:24 <alexove> Any opinion about it?
14:58:26 <alexove> EOM
14:58:37 <athos> I do have some input on it:
14:59:28 <athos> I see the "!" thing to be a little pointless... if we wanted the meetings to be a sync thing, we should just discuss things in pagure, not in IRC...
14:59:45 <athos> ppl just need to make sure thay are not going off topic on their discussions
14:59:51 <athos> they*
15:00:34 <athos> It would be worth using the "!" system if we had meetings with more than 20 ppl or sth... but this is not the case at all
15:01:01 <yulytas> !
15:01:12 <athos> go on yulytas
15:01:13 <yulytas> I did three times and nobody responded :p
15:01:41 <yulytas> I just want to show that I wrote the 5 events that Fedora LATAM supported me to do this year,
15:01:42 <yulytas> https://fedoraproject.org/wiki/Events/Latam/Peru#2017_Events
15:02:01 <yulytas> anyone else in Peru is so welcome to fill it too ;)
15:02:08 <alexove> yulytas: We can talk about it later, we are talking about other issue
15:02:12 <athos> yulytas++
15:02:13 <zodbot> athos: Karma for yulytas changed to 2 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:02:25 <yulytas> :3
15:02:34 <williamjmorenor> !
15:02:39 <athos> go on williamjmorenor
15:03:08 <alexove> !
15:04:01 <chinosoliard> guys, I'm going AFK. See you. Thanks everyone
15:04:05 <chinosoliard> alexove++
15:04:06 <zodbot> chinosoliard: Karma for alexove changed to 2 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:04:07 <chinosoliard> athos++
15:04:09 <chinosoliard> williamjmorenor++
15:04:11 <williamjmorenor> I just want to say that we need to make minutes more informative #info #idea can be used by any one in the meeting
15:04:11 <zodbot> chinosoliard: Karma for williamjmorenor changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:04:11 <williamjmorenor> eof
15:04:13 <chinosoliard> yulytas++
15:04:16 <chinosoliard> itamarjp++
15:04:16 <zodbot> chinosoliard: Karma for itamarjp changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:04:20 <chinosoliard> potty++
15:04:20 <zodbot> chinosoliard: Karma for potty changed to 2 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:04:23 <chinosoliard> bt0++
15:04:23 <zodbot> chinosoliard: Karma for bt0dotninja changed to 5 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:04:30 <chinosoliard> JuanCarlosLin++
15:04:30 <zodbot> chinosoliard: Karma for lin changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:04:41 <williamjmorenor> hasta que am fin una galleta
15:04:46 <williamjmorenor> jajaja
15:04:50 <williamjmorenor> gracias
15:04:55 <williamjmorenor> ;)
15:04:55 <yulytas> xd
15:04:57 * chinosoliard is AKF since now
15:05:09 <athos> go on alexove
15:05:24 <alexove> If someone has something to contribute to the meeting page please add it with a mark to review it :-)
15:05:37 <alexove> We can vote the guide in the next meeting
15:05:42 <alexove> Are you agree?
15:05:44 <alexove> EOM
15:06:03 <yulytas> Are you agree is wrong,,,, it is Do you agree?
15:06:38 <athos> Sure
15:06:52 <athos> is that all? Shall we end this for today?
15:06:52 <athos> :)
15:07:03 <yulytas> can I give a "galleta" for zodiacfireworks?
15:07:11 <yulytas> he has helped me a LOT
15:07:14 <yulytas> I am not only one
15:07:20 <yulytas> I have many people behind me :3
15:07:30 <yulytas> zodiacfirework++
15:07:41 <yulytas> zodiacfireworks++
15:07:41 <zodbot> yulytas: Karma for zodiacfireworks changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:07:45 <yulytas> xdd
15:07:46 <athos> ok guys
15:07:50 <athos> thanks for showing up
15:07:55 <yulytas> Thank yo u guys!
15:07:58 <athos> have a great weekend ;)
15:07:58 <yulytas> bye athos
15:08:03 <yulytas> you too
15:08:07 <athos> #endmeeting