14:03:02 <chinosoliard> #startmeeting Fedora LATAM
14:03:02 <zodbot> Meeting started Fri Aug  3 14:03:02 2018 UTC.
14:03:02 <zodbot> This meeting is logged and archived in a public location.
14:03:02 <zodbot> The chair is chinosoliard. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:03:02 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
14:03:02 <zodbot> The meeting name has been set to 'fedora_latam'
14:03:24 <linuxmodder> .hello2
14:03:25 <zodbot> linuxmodder: linuxmodder 'Corey W Sheldon' <sheldon.corey@gmail.com>
14:03:48 <chinosoliard> #topic Roll Call
14:03:52 <chinosoliard> .fas chinosoliard
14:03:53 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <chin0x00@protonmail.com>
14:03:57 * chinosoliard from Argentina
14:03:59 <rmartinelli> .fas rimolive
14:04:00 <zodbot> rmartinelli: rimolive 'Ricardo Martinelli de Oliveira' <ricardo.martinelli.oliveira@gmail.com>
14:04:08 <danniel> .fas danniel
14:04:09 <zodbot> danniel: kuroneko02 'Danniel Justavino' <justavinod@hotmail.com> - danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - danni 'danniele' <jordon@openmailbox.org> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
14:04:10 * rmartinelli from Brazil
14:04:37 <davisclick> .fas davisclick
14:04:39 <zodbot> davisclick: davisclick 'Davis Alvarez' <alvarez.davis@gmail.com>
14:04:59 <chinosoliard> #link Meeting guideline https://fedoraproject.org/wiki/Ambassadors/LATAM/Meetings
14:05:30 <chinosoliard> waiting for more quorum...
14:05:37 <douglax[m]> .fas douglax
14:05:38 <zodbot> douglax[m]: aacosta 'Alejandro Acosta' <alxacostaa@gmail.com>
14:05:40 * douglax[m] from México
14:06:40 <danniel> danniel from Brazil
14:07:37 <chinosoliard> counting 4 + linuxmodder
14:07:48 <chinosoliard> #chair rmartinelli davisclick douglax[m]
14:07:48 <zodbot> Current chairs: chinosoliard davisclick douglax[m] rmartinelli
14:07:53 <chinosoliard> #chair linuxmodder
14:07:53 <zodbot> Current chairs: chinosoliard davisclick douglax[m] linuxmodder rmartinelli
14:08:03 <chinosoliard> #chair danniel
14:08:03 <zodbot> Current chairs: chinosoliard danniel davisclick douglax[m] linuxmodder rmartinelli
14:08:10 <linuxmodder> chinosoliard,  not a LATAM ambassador pls unchair me
14:08:37 <chinosoliard> linuxmodder, I know, no problem about that. Are you sure?
14:08:48 <linuxmodder> k whatever
14:08:53 <chinosoliard> :)
14:09:01 <chinosoliard> welcome back, solanch69 :)
14:09:34 <chinosoliard> solanch69, you have to announce your self: ".fas solanch69", then "/me from Perú"
14:10:10 <solanch69> .fas solanch69/ me from Perú
14:10:11 <zodbot> solanch69: 'solanch69/ me from Perú' Not Found!
14:10:23 <chinosoliard> nope, solanch69, ".fas solanch69"
14:10:31 <chinosoliard> theeeeen "/me from Perú"
14:10:49 <chinosoliard> solanch69, you can write in spanish if you need, everything is OK
14:10:53 <JuanCarlosLin> .hellomynameis lin
14:10:54 <zodbot> JuanCarlosLin: lin 'Juan Carlos YJ Lin' <lin@unisoft.com.py>
14:11:10 <chinosoliard> #chair JuanCarlosLin
14:11:10 <zodbot> Current chairs: JuanCarlosLin chinosoliard danniel davisclick douglax[m] linuxmodder rmartinelli
14:11:47 <chinosoliard> waiting to solanch69, to see if she understand the commands
14:12:37 <solanch69> .fas solanch69
14:12:38 <zodbot> solanch69: solanch69 '' <solanch_96@hotmail.com>
14:13:14 <chinosoliard> solanch69: solanch69 '' <solanch_96@hotmail.com> <-- mmmm, there's a problem there, solanch69... We'll see it later, Ok?
14:13:22 <solanch69> ok
14:13:30 <chinosoliard> #topic Announcements
14:13:44 <chinosoliard> anyone have an announcement?
14:14:01 <racl> Hi
14:14:10 <bt0> .fas bt0dotninja
14:14:11 <zodbot> bt0: bt0dotninja 'Alberto Rodriguez Sanchez' <hotgalan@gmail.com>
14:14:12 * bt0 from Mexico
14:14:14 <bt0> not from me
14:14:16 <bt0> hi 0/
14:14:22 <chinosoliard> bt0, I was missing you, bro!
14:14:24 <chinosoliard> #chair bt0
14:14:24 <zodbot> Current chairs: JuanCarlosLin bt0 chinosoliard danniel davisclick douglax[m] linuxmodder rmartinelli
14:14:43 <chinosoliard> racl, where are you from?
14:15:12 <racl> i'am chilean
14:15:36 <chinosoliard> good! nice to have another guy from chile here
14:15:43 <chinosoliard> racl, do you have FAS account?
14:15:57 <racl> yes, is RAcl
14:16:04 <solanch69> welcome racl :)
14:16:18 <bt0> welcome racl
14:16:20 <chinosoliard> ok. You can announce your self with ".fas racl"
14:16:47 <chinosoliard> or ".hello2 racl", or ".hellomynameis racl"
14:17:14 <racl> .hellomynameis racl
14:17:15 <zodbot> racl: racl 'Roy Alvear Aguirre' <racl@gulix.cl>
14:17:40 <chinosoliard> ¬¬ you're Roy! I know you, haha... didn't know your fas account, sorry
14:17:54 <chinosoliard> ok... let continue
14:17:59 <chinosoliard> anyone have an announcement?
14:18:55 <rmartinelli> not from my side
14:18:55 <chinosoliard> ...
14:19:15 * chinosoliard is thinking that we're going to have a very long OpenFloor
14:19:51 <bt0> sounds fine
14:20:28 <chinosoliard> let's move to a non so interesting topic but with interesting feedback...
14:20:38 <chinosoliard> #topic Actions items from previous meetings
14:20:44 <chinosoliard> my turn...
14:21:15 <chinosoliard> I compromised my self to send mail (also, I created a pagure issue with the same topic) for changing the meeting day/time
14:21:22 <chinosoliard> please, wait EOM/EOF
14:21:34 <chinosoliard> because we're not having quorum on meetings
14:22:22 <chinosoliard> I wrote 2 days ago, and **nobody** reply, also in pagure.io, no reply!
14:23:05 <chinosoliard> so... people is always saying that they can't assist meetings because day/hour, but they can't answer a mail, or review pagure.io
14:23:43 <chinosoliard> I've made my job sending mail... I'm waiting for response.
14:24:24 <chinosoliard> let's talk more about it in the issue "topic", because is tagged with "meeting"
14:24:26 <chinosoliard> EOM
14:24:46 <rmartinelli> !
14:24:51 <chinosoliard> I think that no one else have an action to accomplish.
14:24:54 <chinosoliard> rmartinelli, go ahead, please
14:25:54 <rmartinelli> Thanks. First of all I'm sorry for not sending any reply aboutmeeting day/time. I maybe don't have everything set to receive notifications from email or pagure.io.
14:26:34 <chinosoliard> rmartinelli, please, wait a minute!
14:26:35 <rmartinelli> So would you mind if you talk briefly where should I get the notifications (if available) or point to the pagure.io link so I can send my reply?
14:26:45 <rmartinelli> EOM
14:26:54 <chinosoliard> sorry, rmartinelli
14:26:55 <rmartinelli> too late
14:27:01 <rmartinelli> that's ok
14:27:21 <bt0> !
14:27:25 <chinosoliard> rmartinelli, I was going to open the topic, but we've to see the agenda first. Sorry! my fault
14:27:30 <chinosoliard> bt0, wait, please!
14:27:48 <chinosoliard> we're in "action from previous meeting", should I change?
14:28:14 <chinosoliard> to work exclusively with that topic?
14:28:45 <bt0> i always check the tendency of the others to adjust my schedule
14:29:21 <bt0> but without answers ...
14:29:43 <bt0> maybe is better jump to this topic
14:29:49 <chinosoliard> yeah, that is a point we will see in openfloor, ok?
14:29:49 <rmartinelli> Unfortunately I need to leave now, but if you can post the pagure link here or in the telegram channel I'll be glad to give my response.
14:29:56 <bt0> EOM
14:30:02 <chinosoliard> rmartinelli, wait 2:30 minutes :-P
14:30:13 <chinosoliard> #topic Agenda review
14:30:21 <chinosoliard> #link https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
14:30:45 <blackfile> .fas blackfile
14:30:46 <zodbot> blackfile: blackfile 'Luis Manuel Segundo' <luis@blackfile.net>
14:30:49 <chinosoliard> we've 2 issues, let's talk about it first
14:31:05 <chinosoliard> #topic Propose new meeting day/time
14:31:06 <chinosoliard> #link  https://pagure.io/ambassadors-latam/tasks/issue/463
14:31:14 <chinosoliard> rmartinelli ^
14:31:52 <chinosoliard> please, read...
14:32:01 <rmartinelli> Thanks, I'll make sure to give a response asap.
14:33:16 <rmartinelli> now I need to leave (sorry). bye everyone!
14:33:36 <chinosoliard> no problem, rmartinelli
14:33:39 <chinosoliard> see you soon!
14:33:53 <bt0> we can open the when is good and write down in the ticket and another mail
14:33:56 <chinosoliard> probably, there's an email in your account!
14:34:06 <chinosoliard> bt0, mmmm...
14:34:28 <chinosoliard> I think maybe there's a more comfortable app
14:34:30 <chinosoliard> but...
14:34:51 <chinosoliard> what's the matter if people can't answer a mail?
14:34:53 <bt0> u know is the facto standard
14:35:12 <chinosoliard> neither check pagure...
14:35:44 <chinosoliard> is people really interested in Fedora LATAM? even in Fedora?
14:36:07 <chinosoliard> spoiler: we will talk about it in OpenFloor
14:36:11 <bt0> it's just a courtesy
14:36:27 <chinosoliard> bt0, so let's do it. No problem
14:36:33 <chinosoliard> another point is: deadline
14:36:53 <chinosoliard> if people can't review an email/pagure, probably they can't vote :-P
14:36:54 <alexove> .fas alexove
14:36:55 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
14:36:59 <chinosoliard> #chair alexove
14:36:59 <zodbot> Current chairs: JuanCarlosLin alexove bt0 chinosoliard danniel davisclick douglax[m] linuxmodder rmartinelli
14:37:04 * alexove = Peru
14:37:13 <bt0> you know about "when is good" alternatives?
14:37:15 <chinosoliard> thanks, alexove for comming
14:37:27 <bt0> hi alexove sensei o/
14:37:29 <chinosoliard> alexove, we're seeing this:
14:37:30 <JuanCarlosLin> !
14:37:30 <chinosoliard> https://pagure.io/ambassadors-latam/tasks/issue/463
14:37:31 <alexove> Sorry I'm a little late
14:37:54 <chinosoliard> alexove, no problem! we're just seeing if you're late or we're soon :-P
14:39:32 <bt0> go ahead JuanCarlosLin
14:40:04 <chinosoliard> thanks, bt0. I was out for a minute. Sorry
14:40:34 <JuanCarlosLin> I like to wait for time proposal fir whom has dificulty to attend on this time...and if that conflict with my agendas propose an alternative..
14:41:00 <JuanCarlosLin> eof
14:41:18 <chinosoliard> JuanCarlosLin, it's a votation for "better day/time"...
14:41:37 <chinosoliard> everyone vote, and software announce what is the more perfect time
14:41:56 <chinosoliard> I mean, time when "more" people can assist
14:42:10 <chinosoliard> s/more/most
14:43:46 <chinosoliard> anyone have something to add?
14:44:23 <chinosoliard> should I open a "WhenIsGood" session and share the link vía mail-list and pagure?
14:44:24 <bt0> #link https://alternativeto.net/software/whenisgood/
14:44:53 <chinosoliard> or should I share the pagure.io issue link via mail-list so people can follow the issue?
14:45:01 <chinosoliard> thanks, bt0!
14:45:06 <bt0> +1 (whenIsGood or anything)
14:45:30 <bt0> ok, the second is better
14:45:42 <chinosoliard> there's nothing better than whenIsGood?
14:46:00 <alexove> !
14:46:08 <chinosoliard> alexove, go ahead, please
14:46:24 <Kal3ssiN> hey =)
14:46:27 <alexove> We can propose a days and hours and make a poll in google drive with forms
14:46:52 <alexove> I think it will be more simple
14:46:53 <alexove> eof
14:46:58 * chinosoliard don't like google, neither google drive
14:47:30 <chinosoliard> alexove, with whenIsGood, we can propose every day/week and people can select all the coincidences
14:47:38 <chinosoliard> I think you voted last time
14:48:55 <alexove> I only propose an alternative
14:48:59 <chinosoliard> chinosoliard> there's nothing better than whenIsGood? <-- bt0
14:49:19 <chinosoliard> I can in several times, for example
14:50:02 <chinosoliard> we don't need an alternative, we need to choose a day/time that help "most" people to attend
14:50:06 <bt0> umm, researching
14:50:26 <bt0> WhenIsGood is fine for me
14:50:34 <chinosoliard> thanks, bt0. I though you've already check
14:51:05 <chinosoliard> alexove, we decided this day/time because most people **was** able to assist
14:51:23 <JuanCarlosLin> !
14:51:27 <chinosoliard> but those now are not assisting (and they don't reply mails :-P)
14:51:31 <chinosoliard> JuanCarlosLin, go ahead
14:51:56 <JuanCarlosLin> I think we discuss for who can not attend..
14:52:05 <JuanCarlosLin> who can att3nd is here
14:52:16 <JuanCarlosLin> so we should try a way to reach them
14:52:21 <JuanCarlosLin> eof
14:52:40 <chinosoliard> JuanCarlosLin, we're trying to help people to attend
14:52:48 <yosef7> .fas josereyesjdi
14:52:50 <zodbot> yosef7: josereyesjdi 'Jose A. Reyes H.' <josereyes.jdi@gmail.com>
14:53:20 <chinosoliard> it's a mistake thinking that we're the only LATAM ambassadors... maybe there are some folks that can't attend at this time
14:53:45 <solanch69> is that most work in this schedule
14:53:47 <chinosoliard> #info we should check channels availability for creating WhenIsGood
14:54:09 <chinosoliard> solanch69, maybe... we don't know...
14:54:52 <chinosoliard> I'm working right now, but I can't pay attention to this for 1 hour, it's ROF (Read Only Friday) :-P
14:55:38 <chinosoliard> so... let's define some actions here...
14:56:09 <chinosoliard> I'll create a whenisgood poll, so we can see if we can choose a more comfortable day/time
14:56:17 <chinosoliard> ok?
14:56:20 <yosef7> Ok!
14:56:28 <bt0> +1
14:56:46 <danniel> +1
14:56:51 <davisclick> +1
14:57:24 <chinosoliard> #action chinosoliard is going to create a WhenIsGood (or alternativie) poll
14:57:24 <racl> +1
14:57:41 <yosef7> +|
14:57:42 <yosef7> +1
14:57:45 <JuanCarlosLin> +1
14:57:55 <chinosoliard> then, I'll share it on pagure issue (https://pagure.io/ambassadors-latam/tasks/issue/463), and share the pagure issue via email
14:58:00 <chinosoliard> ok?
14:58:08 <bt0> +1 again
14:58:29 <douglax[m]> +1
14:59:09 <chinosoliard> #action chinosoliard will update pagure issue with the poll link and then share it at Fedora LATAM mail list
14:59:59 <solanch69> +1
15:00:02 <chinosoliard> should we move on?
15:00:05 <blackfile> +1
15:00:10 <chinosoliard> anyone wants to add something?
15:00:27 <bt0> no
15:01:11 <chinosoliard> we're not going to see "Sessions to improve Ambassadors skills" today, because x3mboy is not available right now
15:01:28 * chinosoliard want to close next :-P
15:01:41 <chinosoliard> let's see "\"discuss" tag on pagure"
15:01:51 <chinosoliard> topic #"discuss" tag on pagure
15:01:59 <chinosoliard> ^ bot bug :-P
15:02:09 <chinosoliard> topic #\"discuss" tag on pagure
15:02:10 <bt0> :)
15:02:24 <chinosoliard> topic #'"discuss" tag on pagure
15:02:31 <chinosoliard> topic #discuss tag on pagure
15:02:38 <chinosoliard> ups, I was...
15:02:44 <chinosoliard> sorry
15:02:51 <chinosoliard> #topic "discuss" tag on pagure
15:03:12 <chinosoliard> I'm so sorry! why anyone give me an advice!!! hahaha
15:03:28 <chinosoliard> #link https://pagure.io/ambassadors-latam/tasks/issue/445
15:04:06 <chinosoliard> I've opened that issue because I saw that we were needing other tags
15:04:51 <chinosoliard> bt0 investigate another groups, and I don't know why we didn't see this issue in other meetings
15:05:13 <chinosoliard> actually, we have...
15:05:31 <bt0> ¯\_(ツ)_/¯
15:05:56 * chinosoliard don't know why he have to login again in pagure. Wait
15:07:24 <chinosoliard> 6 tags
15:07:32 <chinosoliard> (sorry for the delay)
15:09:16 <chinosoliard> Approved <-- Means that the issue (mostly requesting funds or SWAG) is approved **by the community**. (it can be approved in meeting (voting), or, if decided, can be voted in pagure ("if decided")
15:09:39 <chinosoliard> Closed <-- I don't think I should explain it
15:11:28 <chinosoliard> Discuss <-- <<NEW>> We created this tag for tagging issues that can't be discussed on meeting because it need more time that usually, or if it don't need "voting"
15:12:20 <chinosoliard> Fix <-- <<NEW>> This tag is for using when a issue have to be fixed because we need more info, or it is incomplete, or think like that.
15:12:46 <chinosoliard> Meeting <-- We use this tag when we need to see the issue on meeting, mostly for voting
15:13:20 <chinosoliard> Reimbursement <-- This is the last step from an issue that was approved, always asking for funds or SWAG
15:13:31 <chinosoliard> anyone think that we need another tag?
15:13:57 <chinosoliard> should we close this issue? (I'll paste this last explanations in the issue)
15:15:24 <douglax[m]> +1
15:16:13 <bt0> +1 for close
15:16:40 <danniel> +1
15:16:43 <racl> +1
15:16:44 <blackfile> +1
15:16:56 <alexove> +1
15:17:47 <chinosoliard> ok. Pasting and closing
15:18:04 <chinosoliard> should we move to openfloor?
15:18:27 <bt0> sure
15:19:41 <chinosoliard> #topic OpenFloor
15:19:54 <chinosoliard> what's happening LATAM?
15:20:08 <chinosoliard> I want to say something...
15:20:15 <bt0> go ahead
15:20:27 <chinosoliard> I was very happy 2 month ago when the meeting was so populated
15:20:42 <chinosoliard> lbazan, echevemaster, and a lot of people appears after a long time
15:20:52 <blackfile> :)
15:21:25 <chinosoliard> well... blackfile too, but you're attending very frequently last times :)
15:21:35 <chinosoliard> I just didn't remember about FLOCK
15:22:14 <chinosoliard> And now, I remember that one of our folks said "Fedora Airlines"
15:22:43 <chinosoliard> I don't want to think that everybody comes again only for traveling... Please!
15:22:53 <blackfile> chinosoliard: I will try to be more active in the community
15:23:10 <chinosoliard> blackfile, you're attending all the last meetings. Thanks!
15:23:18 <chinosoliard> and thanks everyone for comming! :)
15:23:41 <chinosoliard> we will see if changing meeting schedule changes the history
15:23:44 <chinosoliard> EOM
15:24:01 <alexove> !
15:24:16 <bt0> go ahead alexove
15:24:18 <alexove> #link https://fedoraproject.org/wiki/Fedora_Women's_Day_2018
15:24:24 <alexove> The deadline is comming
15:24:30 <alexove> that's all
15:24:32 <alexove> :-)
15:24:35 <alexove> EOM
15:25:17 <solanch69> !
15:25:33 <bt0> solanch69
15:25:42 <bt0> go ahead
15:26:00 <solanch69> My friend Martin (zodiacfireworks) and I, we are going to hold a workshop in a computer congress called CONECIT, in Peru.  Is it necessary to make a wiki and pagare for it?
15:26:10 * LoKoMurdoK here
15:26:25 <LoKoMurdoK> .fas lbazan
15:26:26 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
15:26:33 * LoKoMurdoK Panama
15:27:15 <chinosoliard> solanch69, yes, you must... but let me check something
15:27:49 <bt0> even if you don't want request founds always is amazing documenting our work
15:28:07 <chinosoliard> <bt0> even if you don't want request founds always is amazing documenting our work <-- solanch69, that's important
15:28:49 <chinosoliard> solanch69, when is the event?
15:29:29 <solanch69> the congress is from August 20 to 24
15:29:37 <chinosoliard> We need to work a little with that event, because it is yearly, and we should create an page for the event, and then a page for **this** (2018) edition
15:30:03 <chinosoliard> ok! we will work on that this weekend. :)
15:30:26 <chinosoliard> solanch69, it is a yearly edition, no?
15:30:31 <chinosoliard> yearly event, sorry
15:30:45 <solanch69> yes
15:30:54 <chinosoliard> ok
15:31:08 <chinosoliard> does anyone have something to add?
15:31:18 * chinosoliard needs to go. Sorry!
15:31:28 <chinosoliard> can someone continue with the meeting?
15:31:39 <bt0> i can
15:31:43 <chinosoliard> Ok!
15:32:16 <chinosoliard> solanch69, please, write me an email (asoliard@fedoraproject.org), so I can ask you info about the event, and help you with the wiki
15:32:19 * chinosoliard is out
15:32:26 <chinosoliard> thanks everyone!!!!
15:32:33 <bt0> solanch69, do you need help with something else?
15:33:09 <solanch69> uhmmm..
15:33:10 <solanch69> NO
15:33:22 <alexove> solanch69 is a ambassador apprentice, lbazan is their mentor
15:33:28 <alexove> lbazan++
15:33:29 <zodbot> alexove: Karma for lbazan changed to 6 (for the current release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:33:33 <bt0> do you want request resources or something?
15:33:43 <solanch69> for now no, thanks
15:33:50 <bt0> yeah, but we are here to help too :)
15:34:01 <Kal3ssiN> !
15:34:06 <bt0> go ahead
15:34:19 <Kal3ssiN> .fas kalessin
15:34:20 <zodbot> Kal3ssiN: kalessin '' <pablo.localhost@gmail.com>
15:34:28 * Kal3ssiN Argentina
15:34:40 <Kal3ssiN> hi everyone =)
15:34:50 <Kal3ssiN> just want to know 2 things .
15:35:26 <Kal3ssiN> if this is fedora-latam, why we having our conversation in english and not prtuñol maybe...
15:35:33 <Kal3ssiN> and the second:
15:35:54 <Kal3ssiN> did any of you assisted yesterdays openshift gathering?
15:36:05 <LoKoMurdoK> alexove++
15:36:06 <Kal3ssiN> EOM
15:36:36 <bt0> it's a good question
15:38:08 <bt0> 1- even if we are "latam" we can / need share our results / consensus with another regions/parts of the project
15:38:29 <LoKoMurdoK> bt0++
15:39:00 <bt0> english is our defacto standard language
15:39:09 <Kal3ssiN> agree, but, dont you think at least that its a brake to the latam efforts?
15:39:10 <bt0> 2- i don't
15:39:57 * alexove neither
15:40:18 <Kal3ssiN> i know in APAC they are not using english
15:40:42 <Kal3ssiN> but they show the 'results' in english
15:40:52 <Kal3ssiN> just my $2c
15:42:31 <bt0> Kal3ssiN, sure we are very friendly with our members than not speak/write english (like me) and see this like a opportunity to practice
15:43:03 <bt0> in #fedora-latam we mostly speak spanish
15:43:18 <bt0> but the meetings are a more formal thing
15:43:36 <bt0> well i think :)
15:45:34 <bt0> someone has another topic/comment??
15:45:58 <blackfile> lbazan++
15:45:59 <zodbot> blackfile: Karma for lbazan changed to 7 (for the current release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:47:02 <bt0> ok, lbazan++
15:47:06 <bt0> :P
15:47:25 <blackfile> XD
15:49:02 <LoKoMurdoK> bt0: other topic?
15:49:10 <racl> I do not have, I came to see what was being done. It's hard for me to be in my work schedule.
15:49:15 <racl> EOM
15:49:41 <blackfile> who is EOM?
15:49:50 <bt0> end of message
15:50:00 <racl> End Of Message
15:50:02 <blackfile> oh, thanks!
15:50:40 <blackfile> My English is not very good
15:50:41 <bt0> LoKoMurdoK: Maybe someone wants says anything about something :P
15:50:50 <LoKoMurdoK> bt0: maybe
15:50:53 <LoKoMurdoK> :-)
15:51:09 <bt0> can i close the meeting?
15:51:22 <LoKoMurdoK> bt0: +1
15:51:29 <blackfile> +1
15:51:32 <racl> +1
15:51:41 <solanch69> +1
15:51:45 <bt0> cool, in 5
15:51:48 <bt0> 4
15:51:50 <bt0> 3
15:51:51 <bt0> 2
15:51:52 <bt0> 1
15:51:53 <bt0> 0
15:51:55 <bt0> #endmeeting