#fedora-meeting-3: Meeting of the Modularity Working Group (once every two weeks)

Meeting started by asamalik_ at 14:01:32 UTC (full logs).

Meeting summary

  1. Agenda (asamalik_, 14:05:59)
    1. [asamalik]: Boltron update (asamalik_, 14:06:47)
    2. asamalik: Boltron update (asamalik_, 14:07:19)

  2. asamalik: Boltron update (asamalik_, 14:10:04)
    1. https://docs.pagure.org/modularity/ Modularity documentation page has a new Boltron section tracking the Boltron release (asamalik_, 14:10:40)
    2. There is a DNF modular prototype everyone can try - please use the link above. (asamalik_, 14:13:52)
    3. ACTION: asamalik will figure out how we get feedback to the DNF prototype (asamalik_, 14:27:19)

  3. open floor (asamalik_, 14:30:16)


Meeting ended at 14:31:47 UTC (full logs).

Action items

  1. asamalik will figure out how we get feedback to the DNF prototype


People present (lines said)

  1. asamalik_ (58)
  2. contyk (23)
  3. ttomecek (9)
  4. zodbot (8)
  5. tdawson (4)
  6. jkurik (3)
  7. tflink (1)


Generated by MeetBot 0.1.4.