#fedora-meeting-3: Meeting of the Modularity Working Group (once every two weeks)

Meeting started by nils at 14:00:54 UTC (full logs).

Meeting summary

  1. Roll Call (nils, 14:01:02)
  2. Agenda (nils, 14:07:05)
    1. Open Floor (nils, 14:07:08)

  3. Open Floor (nils, 14:07:12)
    1. ACTION: asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module (asamalik, 14:23:51)
    2. ACTION: asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module (asamalik, 14:25:52)


Meeting ended at 15:00:54 UTC (full logs).

Action items

  1. asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module
  2. asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module


Action items, by person

  1. asamalik
    1. asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module
    2. asamalik figure out how we could ask [dnf?] "what version of $thing is available on my system" when one version is standard RPMS and the other one is a module


People present (lines said)

  1. contyk (64)
  2. langdon (61)
  3. nils (46)
  4. bowlofeggs (41)
  5. asamalik (32)
  6. linuxmodder (18)
  7. zodbot (16)
  8. praiskup (3)
  9. tflink (1)
  10. dgilmore (1)
  11. mikedep333 (0)


Generated by MeetBot 0.1.4.