#fedora-meeting-3: Weekly Meeting of the Modularity Team
Meeting started by asamalik at 15:04:43 UTC
(full logs).
Meeting summary
- Roll Call (asamalik, 15:04:43)
- Agenda (asamalik, 15:08:34)
- https://github.com/fedora-modularity/libmodulemd/commit/f88d327fd712a064b42f9b35e3b610354555b928
(ignatenkobrain,
15:15:27)
- https://pagure.io/fedora-infrastructure/issue/7712
(ignatenkobrain,
15:21:24)
- Next meeting's chair (asamalik, 15:34:34)
- ACTION: langdon will
chair the next meeting (asamalik,
15:36:36)
Meeting ended at 15:37:13 UTC
(full logs).
Action items
- langdon will chair the next meeting
Action items, by person
- langdon
- langdon will chair the next meeting
People present (lines said)
- asamalik (30)
- ignatenkobrain (20)
- langdon (17)
- zodbot (10)
- x3mboy (6)
- sct (1)
- sgallagh (0)
- contyk (0)
Generated by MeetBot 0.1.4.