18:34:39 <bochecha> #startmeeting Fedora-Fr
18:34:39 <zodbot> Meeting started Sun Sep 20 18:34:39 2009 UTC.  The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:34:39 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:35:00 <bochecha> #info l'ordre du jour est là: http://fedoraproject.org/wiki/Ambassadors/FrenchTeam/Reunions
18:35:16 <bochecha> tour des présents ?
18:35:22 <bochecha> Mathieu Bridon
18:35:27 <lainwir3d> Richard ROndu
18:35:32 <opossum1er> CarlosVassalo
18:35:35 <pascalp> Pascal Parois
18:36:00 <llaumgui_> guillaume kulakowski
18:36:57 <bochecha> #topic Assoce Fedora-fr
18:37:08 <bochecha> quelqu'un a quelque chose à dire ?
18:37:58 <lainwir3d> faut croire que non
18:39:10 <bochecha> bon...
18:39:22 <bochecha> #topic Boutique
18:39:30 <opossum1er> !
18:39:36 <bochecha> > opossum1er
18:39:38 <opossum1er> RAS. Je vais cloturer le topic.
18:39:40 <opossum1er> eof
18:40:06 <bochecha> ah ben ouais, on a fini :)
18:40:15 <opossum1er> :)
18:40:47 <lainwir3d> :)
18:41:07 <Karl_le_Rouge> haikelGuémar
18:41:14 <bochecha> #action opossum1er clore le sujet "boutique"
18:41:30 <bochecha> #topic Muffin
18:42:06 <bochecha> personne de l'équipe est là ?
18:42:23 <bochecha> y a un moment qu'on n'en entend plus parler du mag :-/
18:42:49 <opossum1er> !
18:42:54 <bochecha> > opossum1er
18:43:24 <opossum1er> Il a été suggéré sur la ML qu'on change la couv pour F12... :p
18:43:35 <opossum1er> +10000
18:43:37 <opossum1er> eof
18:43:58 <bochecha> la ML de ? Muffin ?
18:44:05 <opossum1er> news^^
18:44:13 <bochecha> y a intérêt, c'est un peu tard pour F11 ^^
18:44:58 <bochecha> elle est active la ML ?
18:45:06 <bochecha> ou bien tout le monde est en vacances ? :]
18:45:42 <pascalp> (il y a une faible activité sur la ml du mag)
18:45:51 <opossum1er> Beinh il y a eu des mails de 3/4 personnes (de mémoire)
18:46:02 <opossum1er> plus le mail pour la couv vendredi dernier
18:46:04 <opossum1er> eof
18:46:22 <opossum1er> (pour septembre^^)
18:46:23 <bochecha> ok
18:46:33 <bochecha> ben on verra dimanche prochain alors...
18:46:41 <bochecha> la suite..
18:46:48 <bochecha> #topic Fedora-Fr.org
18:46:59 <bochecha> nos chers admins ont-il quelque chose à dire ?
18:48:17 <bochecha> pas de nouvelles, bonne nouvelle ?
18:48:30 <llaumgui_> euh
18:48:34 <llaumgui_> faut queje test
18:48:44 <llaumgui_> et j'integre ton plugins mw
18:49:08 <bochecha> celui de pingou ?
18:49:10 <llaumgui_> que je publie un jolie tar.gz de Gauffr
18:49:13 <llaumgui_> un rpm
18:49:16 <llaumgui_> a oui c pingoo
18:49:20 <llaumgui_> et une doc
18:49:27 <llaumgui_> a part ca rien de neuf
18:49:27 <llaumgui_> a si
18:49:31 <llaumgui_> le serveur est reconduit pour 1 ans
18:49:37 <llaumgui_> merci a notre sponsore ikouila
18:49:40 <llaumgui_> EOF
18:49:46 <bochecha> dans ce cas là, tu dis comme ça:
18:50:07 <bochecha> #info Ikoula nous renouvelle sa confiance en nous fournissant le serveur pour l'année suivante
18:50:18 <bochecha> ça apparaitra dans le compte-rendu généré par meetbot comme ça :D
18:50:31 <llaumgui_> ispèce de geek va
18:50:35 <opossum1er> lol
18:52:48 <bochecha> désolé, coupure réseau :-/
18:53:02 <bochecha> on disait quelque chose ou on passe à la suite ?
18:53:15 <opossum1er> on peut avancer
18:53:20 <bochecha> #topic Projet Fedora
18:53:27 <bochecha> anyone ?
18:55:02 <bochecha> bon, on passe aux événements alors...
18:55:15 <bochecha> #topic Braderie de Lille
18:55:28 <bochecha> opossum1er, tu peux clore le sujet en même temps que tu clos la boutique ? :D
18:56:01 <opossum1er> Ca roule
18:56:03 <opossum1er> ;)
18:56:05 <bochecha> #action opossum1er clore le sujet
18:56:16 <bochecha> #topic Fête de l'humanité
18:56:24 <bochecha> #action opossum1er clore le sujet
18:56:27 <bochecha> muahahahahahahahaha
18:56:37 <opossum1er> :)
18:56:45 <opossum1er> Aussi
18:57:03 <bochecha> #topic Premier samedi à la Cité des Sciences
18:57:03 <opossum1er> Mais je suggère fortement d'attendre le WE prochain
18:57:13 <bochecha> pour ?
18:57:15 <opossum1er> pour un retour des participants
18:57:19 <bochecha> ah ouais
18:57:19 <opossum1er> eof
18:57:25 <bochecha> on peut le demander sur la ML ;)
18:57:32 <opossum1er> ;)
18:58:07 <bochecha> #help il faudrait des volontaires pour la permanence du 3 octobre au premier samedi
18:58:24 <bochecha> quelqu'un a quelque chose à ajouter ?
18:59:04 <opossum1er> Pas pour moi
18:59:07 <bochecha> #topic Journées du Logiciel Libre à Lyon (hors ordre du jour)
18:59:25 <bochecha> Karl_le_Rouge, vous avez besoin de rien ?
18:59:45 <opossum1er> C'étais pas cette semaine?
19:00:01 <bochecha> aucune idée, vu qu'y a pas de page wiki :P
19:01:02 <bochecha> à ce propos, Karl_le_Rouge, tu (ou les autres qui s'en occupent) pourrais faire une page wiki pour l'événement ? C'est bête, mais plus on a de pages d'événements sur le wiki du FP? plus on montre qu'on est actifs. Et plus on est actifs, plus on a des sous pour soutenir cette activité :]
19:01:16 <opossum1er> :)
19:01:41 <opossum1er> Il y a du parigot qui descend sur Lyon?
19:02:00 <Karl_le_Rouge> bochecha: ok pour la page, sinon on devrait avoir ce qu'il faut (je dois voir françois cette semaine pour régler les détails)
19:02:00 <bochecha> (et les référencer, ça permet aussi à ce que le bête secrétaire en parle dans le CR bimestriel qu'on remonte au FP)
19:02:09 <bochecha> c'est le we prochain ?
19:02:18 <Karl_le_Rouge> dans un mois
19:02:24 <bochecha> ah ben c'est cool :)
19:02:41 <bochecha> #action Karl_le_Rouge créer une page pour l'événement
19:02:48 * opossum1er était complètement à côté de la plaque pour la date...
19:02:59 <bochecha> si y avait que pour ça :P
19:03:03 <opossum1er> lol
19:03:14 <bochecha> bon, ben si tu as tout ce qu'il te faut Karl_le_Rouge, on passe à la suite
19:03:30 <bochecha> #topic Rencontres Fedora 12 à la Cité des Sciences
19:03:36 * llaumgui_ sais pas s'il pourra etre la
19:03:52 * llaumgui_ parlais des JDLL
19:04:16 <bochecha> Thomas devait voir avec Parinux/CSI si la date du 12/13 décembre était confirmée
19:04:52 <bochecha> dès qu'on l'a, je créerai la page de l'événement sur le wiki (si personne ne le fait avant moi ;)
19:05:22 <bochecha> je vous demande pas si vous pourrez être présent, ou si vous avez des idées de confs, nous faut une date pour ça :]
19:06:15 <bochecha> quelqu'un veut ajouter quelque chose ?
19:07:17 <bochecha> je viens de tilter qu'on avait oublié la traduction :)
19:07:23 <bochecha> #topic traduction
19:07:30 <bochecha> Bouska, toujours là ?
19:07:55 <Bouska> yop
19:08:09 <Bouska> alors que dire :
19:08:52 <Bouska> la deadline pour être sur que les traductions seront intégrées dans F12, c'est dans deux jours et on est moyennement à la bourre
19:09:24 <Bouska> mais ça reste faisable
19:10:10 <Bouska> je tiens d'ailleurs à remercier le réveil de Sam (employé Red Hat) pour les dernieres traductions
19:10:24 <bochecha> le 100% est faisable ?
19:10:48 <Bouska> question nouveaux, c'est possible d'en avoir 2 pour F13
19:12:00 <Bouska> bochecha: je ne pense pas, on n'a pas touché à setroubleshoot, donc c'est sûr qu'il ne sera pas traduit pour F13, quand aux documentations, faut voir, mais je pense que les release note c'est déjà mort
19:12:22 <bochecha> <Bouska> mais ça reste faisable
19:12:28 <bochecha> fais pas de faux espoirs comme ça ^^
19:13:48 <Bouska> sinon j'ai pas grand chose d'autre à dire à part qu'on attend la nouvelle version de Tx et que sur le long terme il est possible que la plupart des logiciels extérieurs à Fedora finissent sur transifex.net
19:14:07 <bochecha> moins de boulot pour vous :-°
19:14:07 <Bouska> bochecha: je parlais uniquement des traductions en cours
19:15:24 <Bouska> tout à fay, mais bon, personnellement, je suis aussi sur transifex.net, donc ça ne change pas grand chose
19:15:36 <bochecha> ouais, mais vous êtes plus nombreux là bas potentiellement ;)
19:15:47 <Bouska> voilà, j'ai dit tout ce que j'avais à dire
19:16:09 <bochecha> quelqu'un d'autre veut parler traduction ?
19:16:19 <Bouska> bochecha: on n'est pas beaucoup actuellement, mais sur le long terme, on sera effectivement bcp plus
19:16:39 <Bouska> c'est le moment ou jamais ^^
19:17:57 <bochecha> #topic sujet libre
19:18:06 <bochecha> quelqu'un ? n'importe quoi ?
19:18:12 <lainwir3d> amarok 2.2 rox des mamans ourses!
19:18:22 <opossum1er> lol
19:19:28 <bochecha> #action lainwir3d écrire 100 fois « il n'existe qu'un seul environnement de bureau, et Rhythmbox est son lecteur multimédia »
19:19:35 <pascalp> 2010 je bosse sur un export à la volé en pdf des pages du wiki
19:19:44 <bochecha> pascalp, intéressant!
19:20:06 <lainwir3d> :)
19:20:07 <bochecha> pour éviter de regénérer en cron le wiki ?
19:20:17 <bochecha> (enfin le pdf du wiki)
19:20:32 <pascalp> le cron c'est mon cerveau pour le moment :p
19:20:37 <bochecha> ^^
19:20:41 <bochecha> raison de plus
19:20:57 <bochecha> toujours avec LaTeX ? ou t'as trouvé autre chose ?
19:21:23 <pascalp> avec du xml au milieu donc on pourra sortir ce qu'on veut ou presque
19:21:31 <bochecha> oki
19:21:43 <lainwir3d> qu'est ce qu'il est fort ce pascalp
19:21:53 <pascalp> "proof of concept" hivers 2010
19:22:02 * pascalp prie pour respecter les dates maintenant :D
19:22:14 <bochecha> dans ce cas, je te propose de l'annoncer haut et fort:
19:22:15 <bochecha> #info pascalp bosse sur un export à la volée du wiki en PDF avec un POC début 2010
19:22:16 <bochecha> :)
19:22:27 <lainwir3d> owned
19:22:28 <bochecha> « MeetBot for dummies »
19:23:45 <bochecha> rien d'autre ?
19:24:53 <bochecha> #endmeeting