19:33:07 <MrTom> #startmeeting Fedora-Fr
19:33:07 <zodbot> Meeting started Sun Nov  8 19:33:07 2009 UTC.  The chair is MrTom. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:33:07 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:33:14 <MrTom> #meetingname Fedora-Fr
19:33:14 <zodbot> The meeting name has been set to 'fedora-fr'
19:33:30 <MrTom> #chair Arkezis eseyman
19:33:30 <zodbot> Current chairs: Arkezis MrTom eseyman
19:33:55 <MrTom> on fait un tour des présents ?
19:33:58 <MrTom> ThomasCanniot
19:33:58 <kwizart> Nicolas Chauvet
19:34:00 <Arkezis> Tom Dubin
19:34:02 <Twentyfour-fr> Quentin Dumont
19:34:03 <Karl_le_Rouge> HaikelGuemar
19:34:07 <llaumgui_> Guillaume Kulakowski
19:34:11 <starmad88> Matthieu Gautier
19:34:15 <eseyman> Emmanuel Seyman
19:34:29 <MrTom> #topic fedora-fr
19:34:40 <MrTom> RAS de ce côté à mions que vous n'ayez des choses à raconter
19:34:51 <Bouska> Pablo Martin-Gomez
19:35:23 <MrTom> #topci muffin
19:35:29 <MrTom> #topic muffin
19:35:46 <MrTom> quelqu'un ?
19:36:16 <MrTom> #topic fedora-fr.org
19:36:23 <MrTom> llaumgui_, ?
19:36:27 * Twentyfour-fr attends sa parution pour mettre en oeuvre ce qu'il avait proposer
19:36:33 <llaumgui_> euh
19:37:05 <llaumgui_> comme pingoo est motivé pour implémenter Gauffr sur les wiki, moi je commance a me ressentrer sur le codage de l'api de gauffr
19:37:12 <llaumgui_> et non plus les implémentation
19:37:21 <llaumgui_> mais j'ai pas eu le temps d'avancer des masse
19:37:25 <llaumgui_> EOF
19:37:42 <MrTom> #topic Traduction
19:37:52 <MrTom> Bouska, qui a certainement mieux suivi que moi ?
19:38:31 <Bouska> oula, pas grand chose à dire
19:39:12 <MrTom> #topic Projet Fedora
19:39:18 <MrTom> fedora 12 sort mecredi...
19:39:47 <Arkezis> \o/
19:39:55 <Bouska> en parlant de F12, y'a le site à traduire (quelques chaînes)
19:40:17 <eseyman> \o/
19:40:33 <MrTom> en parlant de f12 il y a la news à mettre à revoir et à envoyer aux site web présents sur iactu.fr
19:41:18 <MrTom> je devais m'en occuper, mais je ne serai pas dispo cette semaine
19:42:13 <Twentyfour-fr> !
19:42:25 <MrTom> > Twentyfour-fr ?
19:42:33 <Bouska> par contre, en total exclu, c'est possible que la sortie soit décalée
19:42:44 <MrTom> Bouska, de combien de temps ?
19:42:53 <Twentyfour-fr> d'après ce que j'ai cru comprendre que la sortie était prévu justement au 17/11
19:43:04 <MrTom> ah cool
19:43:10 <MrTom> ça laisse un délai supplémentaire
19:43:11 <MrTom> pas contre
19:43:14 <Twentyfour-fr> d'après ce que je vois sur le sheadule
19:43:15 <Arkezis> donc 1 semaine de retard ?
19:43:21 <MrTom> pas cool du tout pour la gravue des cd :)
19:43:22 <MrTom> :(
19:43:45 <Bouska> MrTom: aucune idée, je viens de placer un bug de Renault en F12AnacondaBlocker
19:43:49 <Twentyfour-fr> https://fedoraproject.org/wiki/Releases/12/Schedule
19:43:53 <Twentyfour-fr> eof
19:44:18 <MrTom> efffzectivement
19:44:19 <eseyman> !
19:44:19 <MrTom> bon
19:44:22 <MrTom> > eseyman
19:44:48 <eseyman> a noter que Parinux dispose d'une tour de gravure. On peut graver les CDs/DVDs 5 par 5.
19:44:55 <eseyman> eof
19:45:03 <Arkezis> roh les pirates ... :-°
19:45:07 <MrTom> :)
19:45:19 <MrTom> cool eseyman je contacte rapidement les presta pour la gravue
19:45:23 <MrTom> pour voir les délai
19:45:33 <Bouska> à quand la machine de presse manuel ^^ ?
19:46:12 <MrTom> #action mrtom commander les CD pour fedora 12
19:46:27 <MrTom> #topic Rencontres Fedora 12 à la Cité des Sciences
19:46:39 <MrTom> euh
19:46:54 <eseyman> !
19:46:56 <MrTom> alors là on a besoin de la news rédigée, mais s'il y a un délai je devrai pouvoir me mettre bien dedans
19:47:00 <MrTom> > eseyman
19:47:15 <eseyman> faudrait commencer la comm. cette semaine
19:47:17 <eseyman> eof
19:47:43 <Arkezis> !
19:47:45 <MrTom> eseyman, on voulait faire la com ip + sortie de f12 en même temps
19:47:45 * Twentyfour-fr s'excuse mais ne pourra pas être des votre cette fois
19:48:07 <MrTom> > Arkezis
19:48:09 <Arkezis> j'ai fait une chouille de com' dans ma promo (école d'ingé alternance) et je me suis rendu compte que ça attirait pas mal de monde ... ça vaut le coup de se pencher dessus !
19:48:10 <Arkezis> eof
19:48:13 <eseyman> attendre le 17, ça va être tendu
19:48:41 <MrTom> eseyman, ben vas y j'aurai pas le temps cette semaine et bocheca est pas là
19:48:42 <MrTom> :/
19:49:13 <eseyman> ok
19:49:17 <MrTom> mais sans bochecha, on n'a pas les topics des conférences et des ateliers de terminer
19:49:50 <MrTom> donc faudrait être suffisamment vague dans les topics
19:50:06 <MrTom> https://fedoraproject.org/wiki/Rencontres_Fedora_12_%C3%A0_la_Cit%C3%A9_des_Sciences
19:50:43 <MrTom> #action eseyman commence la communication sur les Rencontres Fedora 12 à la Cité des Sciences le 12 décembre 2009
19:51:17 <MrTom> llaumgui, est-ce que tu peux mettre la bannière de carlos sur le site stp ?
19:51:31 <llaumgui_> Euh
19:51:35 <llaumgui_> oui
19:51:39 <MrTom> merci
19:51:55 <llaumgui_> mais je préfèrerais apprendre a carlos a le faire
19:52:15 <MrTom> ça va te prendre 2 secondes llaumgui /o\
19:52:25 <llaumgui_> ca serait bien que je ne soit pas le seul a savoir le faire
19:52:39 <MrTom> plains toi, tu es indispensable :]
19:52:47 <llaumgui_> ;-)
19:53:45 <MrTom> rien d'autre ?
19:54:05 <MrTom> #topic Premier samedi à la Cité des Sciences
19:54:15 <MrTom> Pikachu_2014, été présent normalement
19:54:29 <eseyman> !
19:54:32 <MrTom> > eseyman
19:54:48 <eseyman> j'ai pas vu Pikachu_2014 mais j'y étais
19:54:56 <MrTom> arf :(
19:55:03 <eseyman> pas mal de monde (la salle était pleine)
19:55:14 <eseyman> 35-40 personnes, a vue de nez
19:55:17 <eseyman> eof
19:55:19 <MrTom> pour le mois prochain, en décembre, il y a l'IP mandriva si je ne raconte pas de bêtises
19:55:31 <MrTom> le 5 dec.
19:55:32 <eseyman> c'est le lendemain
19:55:54 <MrTom> ah du coup le premier samedi devient premier dimanche ?
19:56:15 <eseyman> non, le premier samedi reste un samedi. L'ip mandriva est le 6
19:56:20 <MrTom> ah ok
19:57:43 <MrTom> bon plus rien du coté de l'agenda
19:57:53 <MrTom> #topic dicsussion libre
19:58:16 <Twentyfour-fr> !
19:58:24 <MrTom> > Twentyfour-fr
19:59:09 <Twentyfour-fr> sera t'il possible d'avoir quelque cd de la F12, et si oui devra t'on passer commande ?
19:59:11 <Twentyfour-fr> eof
19:59:41 <MrTom> bochecha a contacté les lug dans ce sens déjà
19:59:45 <MrTom> voit avec lui stp
20:00:08 <Twentyfour-fr> ok je n'avais pas eu de nouvelles de sa part sur ce sujet
20:01:02 <MrTom> Twentyfour-fr, vous n'êtes pas inscrit sur la liste interlug ?
20:01:35 <Twentyfour-fr> normalement si, enfin il me semble
20:01:54 <MrTom> rien d'autre ?
20:02:21 <MrTom> #endmeeting