#fedora-meeting: Fedora-Fr
Meeting started by bochecha at 19:32:24 UTC
(full logs).
Meeting summary
-
- https://fedoraproject.org/wiki/Ambassadors/FrenchTeam/Reunions
l'ordre du jour (bochecha,
19:32:39)
- Assoce Fedora-fr (bochecha, 19:35:48)
- Muffin (bochecha, 19:38:19)
- Fedora-Fr.org (bochecha, 19:39:39)
- la plateforme de blogs devrait bientôt utiliser
Gauffr (bochecha,
19:42:16)
- Traduction (bochecha, 19:42:57)
- un nouvel arrivant dans l'équipe (bochecha,
19:44:27)
- HELP: la doc needs some
love (bochecha,
19:44:38)
- 2 nouveaux arrivants dans l'équipe :)
(MrTom,
19:45:59)
- Projet Fedora (bochecha, 19:47:49)
- Rencontres Fedora 12 à la Cité des Sciences (bochecha, 19:49:00)
- http://asso.fedora-fr.org/wiki/Rencontres_Fedora_12_à_Paris
(bochecha,
19:49:31)
- ACTION: eseyman
mettre les RF12 à l'agenda du libre (bochecha,
19:53:18)
- ACTION: bochecha
s'assurer que les intervenants externes parleront de leur
venue (bochecha,
19:53:44)
- ACTION: Comte0
annoncer l'événement sur le site de Parinux (bochecha,
19:54:08)
- ACTION: tous ceux qui
ont un blog, un twitter/identi.ca, un facebook,... annoncez
l'événement ! (bochecha,
19:55:38)
- AGREED: la réunion de
la semaine prochaine sera dédiée aux RF12 et les intervenants
extérieurs y seront invités (bochecha,
20:00:10)
- ACTION: bochecha
inviter les intervenants extérieurs à la réunion de dimanche
prochain (bochecha,
20:00:25)
- misc confirme que la salle des conférences est
équipée en caméras vidéos, les conférences seront donc filmées !
\o/ (bochecha,
20:01:26)
- Premier samedi à la Cité des Sciences (bochecha, 20:02:01)
- le prochain aura lieu le 5 décembre
(bochecha,
20:03:38)
- Discussion libre (bochecha, 20:05:33)
Meeting ended at 20:11:04 UTC
(full logs).
Action items
- eseyman mettre les RF12 à l'agenda du libre
- bochecha s'assurer que les intervenants externes parleront de leur venue
- Comte0 annoncer l'événement sur le site de Parinux
- tous ceux qui ont un blog, un twitter/identi.ca, un facebook,... annoncez l'événement !
- bochecha inviter les intervenants extérieurs à la réunion de dimanche prochain
Action items, by person
- bochecha
- bochecha s'assurer que les intervenants externes parleront de leur venue
- bochecha inviter les intervenants extérieurs à la réunion de dimanche prochain
- Comte0
- Comte0 annoncer l'événement sur le site de Parinux
- eseyman
- eseyman mettre les RF12 à l'agenda du libre
People present (lines said)
- bochecha (97)
- MrTom (33)
- Toinou (20)
- llaumgui (10)
- Comte0 (7)
- eseyman (6)
- Bouska2 (6)
- zodbot (5)
- neowdj (2)
- Arkezis (1)
- Duck- (1)
Generated by MeetBot 0.1.4.