19:30:41 <bochecha> #startmeeting Fedora-Fr
19:30:41 <zodbot> Meeting started Sun Nov 29 19:30:41 2009 UTC.  The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:30:41 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:30:42 <pingou> o/
19:30:50 <bochecha> qui est présent ?
19:30:52 <pingou> Pierre-Yveschibon
19:30:56 <bochecha> Mathieu Bridon
19:30:59 <misc> Michael Scherer
19:31:01 <armelk> ArmelKermorvant
19:31:09 <nihed> NihedMbarek
19:31:19 <MrTom> ThomasCanniot
19:31:55 <bochecha> Comte0, prénom, nom et matricule !
19:31:58 <bochecha> :P
19:32:44 <Comte0> Paul, Marques Mota, 0 :)
19:33:05 <bochecha> bon, comme convenu, on va essayer de faire porter la réunion plus particulièrement sur les RF12, vu que c'est quand même dans 2 semaines :)
19:33:14 <Arkezis> bonchoir
19:33:20 <bochecha> #topic Rencontres Fedora 12 à la Cité des Sciences
19:33:26 <Arkezis> Tom Dubin
19:34:02 <bochecha> j'ai plusieurs points que je souhaitais aborder
19:34:15 <bochecha> déjà, au niveau des conférences et ateliers
19:34:31 <bochecha> est-ce que les intervenants ont des questions ?
19:35:31 <bochecha> visiblement non, j'ai du être super clair alors ^^'
19:35:58 <bochecha> bon
19:36:04 <bochecha> un autre point est celui du logement
19:36:14 <bochecha> on a 3 Fedorista caennais qui débarquent
19:36:31 <bochecha> on va avoir quelques personnes de chez JeuxLinux qui ne sont pas de Paris aussi
19:36:41 <bochecha> qui peut loger quelqu'un chez lui ?
19:36:55 <bochecha> moi j'ai une place (deux s'ils dorment dans le même lit 2 places)
19:36:59 * misc est sdf et squatte d� chez quelqu'un
19:37:16 <misc> mais j'ai un matelas gonflable, et un sac de couchage �iler
19:37:25 <misc> ( et des oreillers )
19:38:13 <bochecha> personne a un canapé à prêter pour une nuit ?
19:38:20 <Arkezis> bochecha, pour alex et son potes, je crois qu'ils se débrouillent (à voir avec lui)
19:38:43 <bochecha> Arkezis, ok, je vais lui écrire alors
19:38:57 <bochecha> reste qu'on manque toujours de place à priori
19:38:58 <misc> sinon des sites comme hospitality club, du couch surfing ?
19:39:00 <pingou> bochecha: il me semble que Karl été aussi intéressé pour une piole mais pas de news récente :/
19:39:12 <bochecha> pingou, et hop, une de plus ^^
19:40:18 <misc> bochecha: voir avec les gens de parinux, peut etre ?
19:40:27 <bochecha> Comte0 ?
19:40:30 <Comte0> oui, on peut passer une annonce sur nos ml
19:42:04 <pingou> cool :)
19:42:29 <bochecha> bon...
19:42:39 <bochecha> on va vraiment avoir besoin de places...
19:42:50 <bochecha> #action trouver des places pour héberger les visiteurs
19:43:16 <bochecha> Bouska1, tiens, toi tu peux loger des gens ?
19:43:37 <Comte0> est-ce que d'autres personnes sont prévues ?
19:43:40 <misc> il est pas en belgique ?
19:43:50 <pingou> si
19:44:02 <Bouska1> bochecha: ouh, je sais pas, l'appart est à ma sœur maintenant
19:44:08 <bochecha> Bouska1, arf
19:44:57 <bochecha> Comte0, je dirais 3 caennais de Fedora, 1 sur de JeuxLinux (potentiellement 2 ou 3), Karl de Fedora Lyon
19:45:07 <bochecha> donc max on a besoin de 7 places
19:45:47 <Bouska1> bochecha: ce serait pour quel(s) jour(s) ?
19:45:59 <bochecha> Bouska1, le samedi soir, éventuellement le vendredi soir aussi
19:46:26 <Bouska1> bochecha: je vais essayer de voir ça, mais je suis septique
19:46:32 <bochecha> ok
19:46:33 <Comte0> bochecha: le mail est parti, tu es en CC
19:46:38 <bochecha> merci Comte0
19:46:49 <bochecha> la suite
19:46:59 <Comte0> !
19:47:02 <bochecha> > Comte0
19:47:48 <Comte0> eseyman a fait l'annonce sur l'agendadulibre, je complète chez Parinux bientôt.
19:48:12 <bochecha> cool !
19:48:20 <bochecha> tu pourras me filer les liens ?
19:48:30 <bochecha> c'était justement mon prochain point
19:48:38 <bochecha> #action tout le monde, communiquez !
19:48:54 <Comte0> on a de la place pour un bandeau sur parinux.org, a priori il sera réservé à l'IP mandriva de la semaine prochaine avant d'être basculé sur Fedora la semaine prochaine
19:48:56 <Comte0> bien sûr
19:48:59 <Comte0> eof
19:49:22 <Comte0> (dimanche soir,  pour la bascule, donc)
19:49:37 <bochecha> faudrait qu'on arrive aussi à toucher de la presse non forcément geek
19:49:42 <bochecha> vous avez des idées ?
19:49:46 <pingou> 01.net ?
19:49:51 * pingou rêve
19:49:53 <bochecha> ^^'
19:49:59 <Comte0> est-ce qu'on est sûr d'avoir la presse geek avant ?
19:50:14 <pingou> (on a une news trollfr ?)
19:50:31 <Comte0> framasoft ?
19:50:42 <bochecha> Comte0, ben justement, si on blogue, on va passer sur le planet-libre et planet.fedora-fr.org... Sur le site de Parinux, tout ça c'est du geek à priori
19:50:50 <bochecha> framasoft, bonne idée !
19:50:52 <misc> pour l'ip mdvfr, on a un membre qui a mis des affiches rue montgallet
19:50:52 <Comte0> oui
19:50:56 <bochecha> pingou, trollfr, tu as un compte ?
19:51:00 <pingou> nope
19:51:07 <bochecha> qui a un compte linuxfr ?
19:51:08 <misc> et julia ( parinux ) va d�ser des affiches dans des biblioth�es
19:51:14 <pingou> MrTom: ?
19:51:25 <bochecha> misc, hmm, pas con
19:51:29 <MrTom> je voulais aussi aller poster des news dans les sections linux des forums pcinpact, clubic etc...
19:51:37 <MrTom> pingou: oui
19:51:46 <MrTom> si j'ai la news à copier coller :D
19:51:50 <bochecha> MrTom, tu t'occupes de linuxfr alors ?
19:51:57 <misc> et je pense qu'il y a moyen de toucher des gens avec des affiches dans les facs
19:52:31 <bochecha> qui est encore à la fac ? :)
19:52:37 <pingou> moi :p
19:52:46 <MrTom> bochecha: est-ce qu'on a une news pour les RF12 ou faut tout écrire à ch&que fois ?
19:52:49 <bochecha> qui est encore à la fac en ile de France ? :P
19:52:51 <misc> les assistants ing�eurs et ingnieurs, les profs ?
19:53:08 <bochecha> MrTom, tu veux copier coller la même partout ? oO
19:53:32 <Comte0> MrTom: c'est mieux de rédiger, quand même
19:53:36 <MrTom> bochecha: je veux surtout pas retaper 12 fois la meme chose
19:53:53 <bochecha> MrTom, ben retape en 12 différentes :)
19:54:02 <MrTom> ben non
19:54:06 <Comte0> :)
19:54:10 <bochecha> misc, je suis ingénieur, j'ai aucun contact dans des facs en RP
19:54:24 <misc> bochecha: ouais, enfin ing�eur d'�de, en fait
19:54:29 <bochecha> MrTom, tu veux copier coller la même partout ? oO
19:54:42 <misc> on a 2/3 fonctionnaires �dv-fr qui ont coller des affiches �ussieu
19:54:50 <MrTom> pour les forum oui, pour linuxfr à voir
19:55:02 <bochecha> MrTom, tu veux que je t'écrive une news ?
19:55:11 <MrTom> bochecha: ah bah ok :)
19:55:26 <bochecha> #action bochecha écrire une news pour que MrTom puisse la copier/coller partout
19:57:11 <Bouska1> y'a un open floor à la fin ?
19:57:15 <bochecha> Bouska1, oui
19:57:26 <Bouska1> :-)
19:57:32 <bochecha> déjà pour les RF12, est-ce que vous avez autre chose ?
19:58:01 <Bouska1> !
19:58:07 <bochecha> > Bouska1
19:59:18 <bochecha> Bouska1, ?
19:59:19 <Bouska1> Arkesis a traduit les "one page" release note de Mairin, que j'ai relu et peaufiné (enfin, c'est en cours), ça pourrait intéressant d'en avoir pour les RF12, non ?
19:59:26 <bochecha> oui
19:59:45 <bochecha> quand tu les as finies, envoie moi le pdf final, j'irai les faire imprimer
20:00:09 <bochecha> #action Bouska1 finir de relire les one page release notes traduites
20:00:18 <bochecha> #action bochecha imprimer les one page release notes
20:00:38 <Bouska1> j'essayerai de faire ça dans la semaines, faut que je finnise de faire la fonte en gras
20:01:03 <bochecha> essaie de faire vite, sinon ça va être short pour les imprimer :-/
20:01:28 <Bouska1> euh, mardi, ce sera bon ?
20:01:37 <bochecha> parfait
20:01:46 <pingou> je peut en imprimer aussi au taff
20:01:55 <bochecha> pingou, en couleur ?
20:01:56 <pingou> qualité normale :)
20:02:07 <pingou> bochecha: en couleur aussi mais là ça dépend du nombre
20:02:20 <bochecha> une cinquantaine
20:02:37 <bochecha> genre 25 avec les pages 1 et 2 (recto verso) et 25 avec les pages 1 et 3 (recto verso aussi)
20:03:08 <pingou> ça fait un peu beaucoup mais je dois pouvoir en imprimer ~20
20:03:28 <bochecha> alors imprime en 20 de la page 1 en recto et la page dév/admin en verso
20:03:40 <bochecha> j'en imprimerai 30 de la page 1 en recto et la page user en verso
20:03:44 <pingou> ok :)
20:03:54 <bochecha> #undo
20:03:54 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x12a0dfd0>
20:04:00 <pingou> Bouska1: tu nous filera un lien ;)
20:04:12 <bochecha> #action bochecha et pingou imprimer les one page release notes
20:04:20 <Bouska1> pingou: yop, mardi donc
20:04:20 <bochecha> autre chose ?
20:07:17 <bochecha> plus rien sur les RF12 ?
20:07:45 <bochecha> armelk, tu seras des notres ?
20:07:45 <MrTom> pas de mon coté
20:08:06 <armelk> bien sur
20:08:18 <bochecha> armelk, alors mets toi sur le wiki :P
20:08:27 <bochecha> ça m'aidera à avoir une idée de combien on sera au resto ;)
20:08:30 <armelk> OK
20:09:38 <bochecha> bon, vous voulez revenir à l'ordre du jour normal ?
20:10:05 <Bouska1> !
20:10:14 <MrTom> !
20:10:23 <bochecha> > Bouska1 MrTom
20:10:55 <Bouska1> je sais pas si MrTom voulait parler de la traduction, mais moi oui ^^
20:11:02 <bochecha> #topic traduction
20:11:05 <bochecha> suffit de demander :)
20:11:26 <Bouska1> alors plein de chose à dire !
20:11:29 <Arkezis> (l'es trop fort ce bochecha  :þ)
20:12:21 <Bouska1> on a augmenté les effectifs (en même pas deux semaines) de 3 nouvelles personnes (
20:12:29 <bochecha> (dont une ce soir)
20:12:30 <Bouska1> et une quatrième en cours)
20:12:48 <bochecha> ah c'est encore une de plus ? oO
20:13:01 <bochecha> #info 4 nouveaux traducteurs en moins de 2 semaines !
20:13:24 <bochecha> (pensez au CR de meetbot)
20:13:42 <Bouska1> #info et deux potentiels (ils ont exprimé leur souhait de traduire pour F13) et sont déjà inscrit dur la liste
20:13:51 <Bouska1> argh, sur
20:14:26 <Bouska1> donc autant dire que la liste est en suractivité, chose tout à fait inhabituelle après une release
20:14:52 <bochecha> tant mieux :)
20:15:05 <Bouska1> donc on prévoit une très bonne cuvée pour F13
20:15:11 <pingou> \o/
20:15:30 <MrTom> oui enfin bon faut voir combien de temps ils vont résister aussi :)
20:15:37 <MrTom> ne pas s'engager trop vite...
20:15:44 <bochecha> MrTom, soit pas si défaitiste :)
20:16:07 <Bouska1> autre chose : le traducteur dépêché par RedHat, Sam, a traduit (presque entièrement) le "Virtualisation guide"
20:16:15 <Bouska1> (et je suis sensé le relire)
20:16:35 <Bouska1> donc c'est une bonne nouvelle pour ceux que ça intéresse !
20:16:53 <bochecha> moi ! moi !
20:17:12 <opossum1er> CarlosVassalo (désolé)
20:17:20 <Bouska1> si on arrive à aussi traduire le "Selinux guide", j'en fait une news sur trollfr \o/
20:17:31 <pingou> (juste à l'heure)
20:18:33 <Bouska1> si Thomas a quelque chose d'autres à dire
20:18:46 <MrTom> non pas sur ce sujet
20:19:21 <bochecha> tu voulais parler de quoi MrTom ?
20:19:37 <MrTom> la bannière, l'event a eu lieu ce week end :)
20:19:48 <armelk> !
20:19:55 <bochecha> #topic Association Fedora-Fr
20:20:01 <bochecha> > MrTom armelk
20:20:10 <MrTom> eof
20:20:26 <armelk> Je recontacte le gars demain pour la bannier et savoir comment cela c est passe
20:20:28 <armelk> eof
20:20:57 <pingou> armelk: tu peux lui demander de nous faire un compte-rendu sur la liste au passage ?
20:21:17 <armelk> c est ce qui sera demande :-)
20:21:29 <pingou> merci :-)
20:22:06 <bochecha> quelqu'un veut aborder un autre sujet ?
20:22:24 <pingou> ras ici
20:23:04 <bochecha> bon, ben si personne a rien, on ferme dans une minute :)
20:24:31 <bochecha> merci à tous d'être venus, et bonne soirée
20:24:34 <bochecha> #endmeeting