#fedora-meeting: Fedora-Fr
Meeting started by bochecha at 19:31:05 UTC
(full logs).
Meeting summary
-
- https://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team
l'ordre du jour (bochecha,
19:31:23)
- Assoce Fedora-Fr (bochecha, 19:33:26)
- Muffin (bochecha, 19:35:02)
- Boutique (bochecha, 19:36:06)
- http://opossum1er.fedorapeople.org/Boutique/nounours_tshirt_noir_1.JPG
(bochecha,
19:37:53)
- http://opossum1er.fedorapeople.org/Boutique/nounours_tshirt_noir_2.JPG
(bochecha,
19:37:56)
- http://opossum1er.fedorapeople.org/Boutique/sac_noir_1.JPG
(bochecha,
19:37:59)
- http://opossum1er.fedorapeople.org/Boutique/sac_noir_2.JPG
(bochecha,
19:38:02)
- le sac: 26.90€ (flocage), nounours (flocage):
19.90€, nounours (impression num): 14.90€, badges (lot de 5)
7.90€ (bochecha,
19:42:27)
- AGREED: on ajoute à
la boutique deux nouveaux articles: un sac et un nounours
(flocage) (bochecha,
19:48:48)
- Fedora-Fr.org (bochecha, 19:49:05)
- Traduction (bochecha, 19:51:11)
- preupgrade peut enfin être traduit !
(Bouska,
19:53:05)
- transifex a été enfin mis à jour à la version
0.7.x (Bouska,
19:53:36)
- les docs vont bientôt être découpés pour être
plus facile à traduire (Bouska,
19:54:29)
- Projet Fedora (bochecha, 19:58:06)
- pour ceux qui sont pas encore au courant, il
n'y aura plus de live CD officiels à partir de F13, la target est
maintenant des live USB de 1Go (bochecha,
19:58:52)
- la discussion est en cours sur
fr-users@lists.fedoraproject.org, tous ceux intéressés peuvent la
rejoindre (bochecha,
19:59:13)
- Solutions Linux 2010 (bochecha, 20:00:16)
- https://fedoraproject.org/wiki/Solutions_Linux_2010
(bochecha,
20:00:26)
- Premier Samedi du Libre (bochecha, 20:03:59)
- une hackfest sur Quickly aura lieu lors du PSL
d'avril (bochecha,
20:05:13)
- https://launchpad.net/quickly
(bochecha,
20:05:37)
- Journées du libre à Poitier (bochecha, 20:10:35)
- HELP: on nous a demandé
de participer à l'événement (conférences principalement), besoin de
volontaires (bochecha,
20:11:08)
- Rencontres Mondiales du Logiciel Libre 2010 (bochecha, 20:13:25)
- HELP: besoin d'un event
owner (bochecha,
20:13:57)
- Discussions libres (bochecha, 20:16:18)
Meeting ended at 20:19:26 UTC
(full logs).
Action items
- (none)
People present (lines said)
- bochecha (91)
- bertux (28)
- MrTom (16)
- Arkezis (10)
- Bouska (8)
- pascalp (8)
- zodbot (7)
- kwizart (5)
- starmad88 (3)
Generated by MeetBot 0.1.4.