18:36:12 <bochecha> #startmeeting Fedora-Fr
18:36:13 <zodbot> Meeting started Sun Apr 4 18:36:12 2010 UTC. The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:36:15 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:36:17 <bochecha> #meetingname Fedora-Fr
18:36:18 <zodbot> The meeting name has been set to 'fedora-fr'
18:36:33 <bochecha> #chair llaumgui Arkezis bertux number80 eseyman
18:36:34 <zodbot> Current chairs: Arkezis bertux bochecha eseyman llaumgui number80
18:36:47 <bochecha> #link https://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour
18:36:52 <bochecha> tour des présents ?
18:36:57 <bochecha> Mathieu Bridon
18:37:07 <llaumgui> .fas llaumgui
18:37:09 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
18:37:10 <Arkezis> .fas Arkezis
18:37:13 <zodbot> Arkezis: arkezis 'Tom DUBIN' <tom.dubin@gmail.com>
18:37:55 <bertux> .fas bertux
18:37:58 <zodbot> bertux: bertux 'Bertrand Juglas' <b@juglas.name>
18:38:00 <eseyman> Emmanuel Seyman
18:38:39 <bochecha> quelqu'un veut aborder un sujet en particulier ?
18:39:01 <bochecha> (on la fait léger, on est pas nombreux, chacun propose le sujet et si personne propose on zappe)
18:39:12 <bertux> La journée du libre à Poitiers
18:39:16 <eseyman> les évènements à la Cité des Sciences
18:39:33 <bochecha> #topic Journée du Libre à Poitier
18:39:36 <bochecha> > bertux
18:39:48 <bertux> j'y vais avec Misc
18:40:10 <bertux> est ce que quelqu'un d'autre de Fedora y ira ?
18:40:10 <bochecha> cool, y aura quoi ?
18:40:25 <bertux> misc va y faire une présentation
18:40:29 <bochecha> et toi ?
18:40:37 <bertux> moi je vais d'abord découvrir
18:40:50 <bertux> je n'ai pas encore l'habitude de faire des présentations
18:41:00 <bochecha> on a un stand ? ou bien c'est trop tard et on s'y est pris comme des manches ? :)
18:41:17 <bertux> je pencherais plutot pour la 2e solution
18:41:33 <bertux> mais faudrait voir si c'est vraiment trop tard
18:41:42 <bertux> vu que de toute facon j'y vais
18:41:44 <bochecha> #info bertux y va en tant que visiteur, on s'y est pris trop tard pour avoir un stand
18:42:14 <bochecha> autre chose sur le sujet ?
18:42:28 <bertux> je vais prendre des infos pour l'organisation l'année prochaine
18:42:39 <bochecha> bonne initiative :)
18:42:53 <bertux> y a t'il deja des modèles de présentation dont on peut s'inspirer ?
18:42:56 <bochecha> prends des contacts et tout, qu'on se retrouve pas dépourvus quand la bise fura venue
18:43:09 <bochecha> présentations ? c'est à dire ?
18:43:41 <bertux> y a t'il des supports officiels de présentation du projet Fedora ?
18:43:45 <bochecha> aaah
18:44:09 <bochecha> on a quelques trucs sur le wiki, tu demanderas à ton fainéant de mentor qu'il te montre ça :)
18:44:11 <bertux> je pensais par exemple à celle qu'avait fait Thomas aux rencontres Fedora 12
18:44:24 <bochecha> elle est pas dispo celle-ci : licence non libre
18:44:33 <bochecha> (licence des images utilisées)
18:44:35 <Arkezis> >_<
18:45:03 <bertux> et Max en a pas une à utiliser comme modèle ?
18:45:07 <Arkezis> d'ailleurs ...
18:45:18 <Arkezis> ça serait bien que les présentations soient libres ...
18:45:29 <Arkezis> et de faire justement gaffe à ce genre de choses ...
18:45:29 <bertux> car j'avais suivi son "speech" aux RMLL 2009 et ca m'avait bien plu :)
18:45:34 <bochecha> bertux, surement, mais tu connais bien le projet, tu peux le faire comme un grand :) (et paf, un exercice de mentoring ^^)
18:45:41 <Arkezis> c'est pas comme si on était ambas et qu'on devait montrer l'exemple quoi ....
18:46:17 <bertux> mais ca serait bien justement que les ambas proposent des modèles
18:46:34 <bochecha> Arkezis, tu prèches un convaincu, mais je suis pas sur que tu touches beaucoup de monde pendant une réunion à 6
18:46:40 <number80> haikelGuemar //dsl
18:46:42 <bertux> pour augmenter le nombre de présentateurs potentiels
18:46:44 <bochecha> 7 maintenant avec MrTom qui vient de nous rejoindre :)
18:46:56 <bochecha> on s'écarte du sujet, je change le sujet
18:47:05 <Arkezis> #info Il serait bon que les présentations effectuées par les ambas (ou non), soient libres !
18:47:12 <bochecha> #topic Présentations Fedora types
18:47:13 <MrTom> bochecha: pas de meeting pour moi
18:47:14 <Arkezis> (c'était juste une parenthèse !)
18:48:00 <bertux> et tant quà faire une présentation au format HTML :)
18:48:03 <bochecha> #action bochecha retrouver les pages wiki (FP et -Fr) proposant des modèles de présentations
18:48:12 <bochecha> bertux, je te retrouve ça ;)
18:48:43 <bochecha> autre chsoe ? ou bien on passe au sujet de Manu ?
18:48:50 <Arkezis> (magnez vous, les experts commencent ! )
18:48:52 <bertux> car si j'ai ca assez tot je pourrais demander s'il est encore temps pour Poitiers
18:49:13 <bochecha> bertux, nan, c'est fin de semaine Poitiers, c'ests mort
18:49:14 <bertux> Arkezis: tu ne peux pas faire 2 choses en meme temps ?:p
18:49:29 <bochecha> et si tu y vas comme une fleur, tu (et Fedora-Fr) vas passer pour un charlot
18:49:51 <Arkezis> bertux, ah non, les experts, c'est les experts ! Surtout que là, Grysson s'est barré ! :p
18:49:52 <bertux> bochecha: c'est pour ca que je pensais plutot y aller comme invité
18:49:57 <bochecha> eseyman, tu voulais parler d'un événement en particulier ou juste du sujet en général ?
18:50:28 <eseyman> le sujet en général mais aussi le premier samedi spéciale F-13
18:50:32 <bochecha> #topic Événements au Carrefour Numérique
18:50:35 <bochecha> > eseyman
18:51:17 <eseyman> d'abord, je pense que tu dois être remercié pour ta participation à la réunion
18:51:40 <eseyman> Ça aurait été dommage que personne de Fedora-Fr ne soit la
18:51:53 <eseyman> et ton compte-rendu était parfait.
18:51:58 <bochecha> :$
18:52:23 <Arkezis> il a été très utile en tout cas
18:52:46 <Arkezis> maintenant, il vaut mieux éviter de dire qu'elle était parfaite, bochecha va prendre la grosse tête
18:52:57 <eseyman> si j'ai bien compris, il est question de fondre les journées Mandriva et Fedora dans les premier samedis. Quelqu'un a t-il un avis particulier sur la question ?
18:53:00 <eseyman> eof
18:53:16 <bertux> moi ca me parait plus simple
18:53:25 <bertux> eof
18:53:27 * bochecha est favorable (il est l'un des instigateurs de l'idée)
18:53:31 <Arkezis> !
18:53:38 <bochecha> > Arkezis
18:53:55 <Arkezis> Pour ma part, je pense que ça ne peut être que bon ! Il est clair que nous ne sommes pas débordés lors des RF et il est bien connu qu'à plusieurs on est plus forts
18:54:01 <Arkezis> et ... plus on est de fous, plus on rit :D
18:54:02 <Arkezis> eof
18:54:06 <eseyman> !
18:54:28 <bochecha> je précise un truc : il ne s'agit (pour l'instant) que de la prochaine RF (et éventuellement RM, ils en discutent)
18:55:02 <bochecha> pour la suite, on verra comment ça se développe avec la CSI, on pourra refaire pareil ou éventuellement demander un peu plus
18:55:02 <Arkezis> !
18:55:09 <bochecha> > eseyman
18:55:53 <eseyman> plutôt pour aussi. L'organisation des RF demande beaucoup d'efforts à la Cité. eof
18:56:14 <Arkezis> quand est ce qu'une décision doit être prise ? eof
18:56:22 <bochecha> Vite ©
18:56:35 <bochecha> en fait, sauf avis contraire cette semaine, je confirme aux orgas du PSL ;)
18:56:57 <bochecha> on est en train d'établir le programme des prochains PSL en fait, la CSI était preneur
18:56:58 <eseyman> je propose qu'on réserve donc le premier samedi du 5 juin à Fedora 13
18:57:18 <bochecha> (j'arrive pas à trouver le lien vers les archives de la ML de PSL pour vous le donner :-/)
18:58:12 <bochecha> autre chose sur le sujet ?
18:59:10 <number80> next ?
18:59:27 <bochecha> justement, quelqu'un veut parler d'un sujet en particulier ?
18:59:39 <bochecha> (mode discussion libre ce soir, pas assez de monde pour un truc formel)
18:59:58 <bertux> les RMLL c'est pour après j'imagine
18:59:58 <number80> marketing-fr: on a une recrue (derikonto: amba, muffin)
19:00:07 <bochecha> #topic Marketing-Fr
19:00:11 <bochecha> > number80
19:00:24 <number80> je me suis attaqué à la trad des sujets de conversations de fedora 13
19:00:27 <bochecha> #info Derikonto se joint à l'équipe
19:00:37 <number80> https://fedoraproject.org/wiki/Fr_FR/Marketing/Fedora_13_Sujets_de_Conversation
19:00:51 <number80> #info traduction des sujets de conversation F-13
19:00:55 <bochecha> number80, t'as vu avec l'équipe de trad ? je sais pas s'ils le font ou pas :-/
19:02:07 <number80> bochecha: personne le fait plus depuis longtemps et ça fait partie du marketing
19:02:22 <bochecha> oki, ben tant mieux alors :)
19:02:47 <number80> je rappelle que leur lecture est recommandée pour les ambas avant les events
19:02:52 <bochecha> yup
19:03:13 <number80> sinon, faudra voir avec derikonto, comment on va gérer le lancement de F-13
19:03:30 <bochecha> (enfin suivre le processus de développement de plus près et ne pas se contenter des talking points est pas forcément une mauvaise idée non plus ^^)
19:03:47 <number80> pour le moment, marketing a pas finalisé son plan
19:03:57 <bochecha> your job, vous faites ça comme bon vous semble (ça peut que être mieux que ce qu'on faisait avant : rien)
19:04:40 <number80> pour les présentations, faudra qu'on crée une page sur le wiki fp.o,
19:04:56 <number80> donc pour le moment work-in-progress
19:05:20 <Arkezis> c'est cool, merci number80 :)
19:05:24 <bochecha> nice, tiens nous au courant :)
19:05:49 <number80> ok
19:06:03 <bochecha> autre chose sur le sujet ? un autre sujet ?
19:06:10 <Arkezis> !
19:06:20 <bochecha> > Arkezis
19:06:24 <Arkezis> J'aimais bien les nouvelles couleurs de fedora, dommage que ce fut un poisson d'avril :(
19:06:25 <Arkezis> eof
19:06:54 * bochecha a découvert ça hier lors de PSL
19:07:12 <Arkezis> faut suivre le planet fedora mon gars :p
19:07:22 <bochecha> plus le temps :x
19:07:35 <number80> greffe-toi un lecteur RSS
19:07:53 <bochecha> je l'ouvre plus, plus le temps ^^
19:07:57 <Arkezis> ou arrête la masturbation :p
19:07:57 <bochecha> bref, c'esst pas le sujet
19:08:14 <bochecha> autre chose ? un autre sujet ?
19:08:51 <bertux> bochecha: quid des RMLL ?
19:09:09 <bochecha> #topic Rencontres Mondiales du Logiciel Libre 2010
19:09:11 <bochecha> > bertux
19:09:40 <bertux> si j'ai bien compris, je vais voir avec mon mentor pour créer la page wiki de cet évenement
19:09:53 <bertux> en m'insipirant bien sûr de celles des autres évenements
19:10:17 <bertux> ca laisse 3 mois pour avoir une organisation bien faite à l'avance
19:10:50 <bochecha> ok, donc en gros, ce qu'il faut en tirer c'est :
19:10:53 <number80> get minions
19:10:54 <bertux> même si pour l'instant il n'y a pas grand monde qui s'est déclaré présent
19:11:06 <bochecha> #info bertux se propose comme event owner
19:11:17 <bochecha> paf, c'est ton sujet
19:11:25 <bochecha> un truc en particulier sur le sujet ?
19:11:34 <bertux> c'est juste une proposition pour que ca ne fasse pas comme à Potiers ;)
19:11:39 <bertux> *Poitiers
19:11:57 <bochecha> ben c'est justement la raison pour laquelle on fait rien à Poitiers : y a pas eu d'event owner
19:12:10 <bochecha> ça marche comme ça : quelqu'un fait, ou sinon personne fait rien
19:12:25 <bochecha> donc si tu veux voir Fedora-Fr aux RMLL, prends l'initiative, et fonce :)
19:12:28 <bochecha> sparti
19:12:29 <bertux> Question logistique: il y a déja assez de goodies prévus pour les RMLL 2010 ?
19:12:41 <bochecha> aucune idée, si c'est ton sujet, c'est à toi de t'en assurer ;)
19:13:09 <bertux> faudra que je demande à mon mentor les contacts nécessaires alors ;)
19:13:34 <bertux> et surtout ce sera après la sortie de F13 qui ne tiendra plus sur un CD
19:13:49 <bochecha> autre chose ? un autre sujet ?
19:14:07 <bochecha> bertux, on a décidé qu'on aurait 300 liveDVD et le reste en clés USB
19:14:29 <bertux> eof
19:15:01 <bertux> j'ai déja parlé de la traduction des release note sur la liste de traduction
19:15:16 <bertux> c'est aussi une nouveauté de F13 au niveau documentation
19:15:37 <bochecha> essayez d'annoncer le sujet avant d'en parler ;)
19:16:37 <bertux> mais justement je ne voulais pas en parler :p
19:16:46 <bochecha> alors pourquoi tu en parles ?
19:16:48 <bochecha> oO
19:17:19 <bertux> juste pour augmenter mes statistiques :p
19:17:23 <bochecha> évite
19:17:33 <bertux> ok désolé :(
19:17:35 <bochecha> c'est pas un concours, c'est une réunion de travail
19:18:03 <bochecha> l'ambiance peut être détendue, mais faut pas non plus qu'on perde notre temps, c'est dimanche soir de Paques, on peut avoir mieux à faire ;)
19:18:39 <bertux> eof
19:18:45 <bochecha> autre chose à aborder ?
19:19:09 <bochecha> si plus rien, je clos dans une minute :)
19:19:19 <llaumgui> !
19:19:27 <bochecha> > llaumgui
19:19:50 <llaumgui> Vu la non utilisation du calendrier
19:20:01 <bochecha> #topic Calendrier Fedora-Fr
19:20:01 <llaumgui> et comme phpicalendar n'est plus trop maintenu
19:20:17 <llaumgui> et suite à pas mal de bug faille, j'ai viré le bousin
19:20:44 <llaumgui> pour le moemnt on annonce les gros event sous Facebook, mais je me demande si on ne devrais pas faire un google calendar de fedora-fr ?
19:21:13 <llaumgui> avant de crier au grand méchant Google, je crois savoir que lme FP lui meme utilise (ou a utilsé gcalendard), mozilla s'en sert aussi....
19:21:20 <llaumgui> bref, je pense lancer le débat sur la ml
19:21:21 <llaumgui> voila
19:21:22 <llaumgui> EOF
19:21:25 <number80> tu as jeté un coup d'oeil à zarafa ?
19:21:37 <llaumgui> :)
19:21:40 <llaumgui> c de la bombe
19:21:41 <bochecha> llaumgui, non, le FP utilise aucun calendrier
19:21:50 <bochecha> mais y a un projet d'utiliser Zarafa
19:21:56 <llaumgui> mais pour annoncer 3 event, c'est atomiser une mouche au lance missil
19:22:55 <bochecha> llaumgui, le zarafa du FP ?
19:23:11 <bochecha> 'fin bref, autant en débattre sur la liste
19:23:14 <llaumgui> Si Fedora-Fr peu squater un zarafa FP oui
19:23:23 <bochecha> llaumgui, bien sur, il sera fait pour ça
19:23:34 <llaumgui> mais déplloyer un zarafa que pour fedora-fr, c'est ca que j'appel atomiser une mouche au lance grenade
19:23:35 <bochecha> pour que les ambas s'en servent, les classrooms, les réunions,...
19:23:41 <llaumgui> OK
19:23:48 <llaumgui> donc on attend
19:24:30 <bochecha> autre chose ?
19:25:50 <bochecha> donc je clos la réunion
19:25:56 <bochecha> merci à tous, et bonne soirée
19:26:00 <bochecha> #endmeeting