#fedora-meeting Meeting
Meeting started by gregdek at 21:00:32 UTC
(full logs).
Meeting summary
- roll call (gregdek, 21:00:44)
- current image status (gregdek, 21:02:23)
- ACTION: smooge will
help build/test F12 images on Fedora's set-aside "cloud"
systems (gregdek,
21:17:38)
- ACTION: rackerhacker
will help with f12 testing on rhel5.5 xen (gregdek,
21:19:20)
- ACTION: smooge will
send list of IPs from systems potentially broken EPEL configs,
gregdek will follow up with Amazon (gregdek,
21:38:34)
Meeting ended at 21:46:55 UTC
(full logs).
Action items
- smooge will help build/test F12 images on Fedora's set-aside "cloud" systems
- rackerhacker will help with f12 testing on rhel5.5 xen
- smooge will send list of IPs from systems potentially broken EPEL configs, gregdek will follow up with Amazon
Action items, by person
- gregdek
- smooge will send list of IPs from systems potentially broken EPEL configs, gregdek will follow up with Amazon
- rackerhacker
- rackerhacker will help with f12 testing on rhel5.5 xen
- smooge
- smooge will help build/test F12 images on Fedora's set-aside "cloud" systems
- smooge will send list of IPs from systems potentially broken EPEL configs, gregdek will follow up with Amazon
People present (lines said)
- gregdek (92)
- huff (41)
- smooge (39)
- jforbes (32)
- gholms (13)
- rackerhacker (6)
- zodbot (3)
- gholms|work (2)
- Oxf13 (1)
Generated by MeetBot 0.1.4.