#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 18:32:27 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour (bochecha, 18:33:13)

  1. Association Fedora-fr (bochecha, 18:35:20)
    1. le renouvellement des cotisations se déroule bien, quelques personnes sont en retard (misc, 18:37:44)

  2. Muffin (bochecha, 18:40:30)
    1. travaux en attente de la réunion (misc, 18:44:59)

  3. Boutique (bochecha, 18:49:36)
    1. sujet clos, Calors a envoyé les nouveaux articles il y a quelques temps déjà (bochecha, 18:52:19)
    2. ACTION: bochecha retirer la boutique de l'ordre du jour (bochecha, 18:52:48)
    3. ACTION: shaiton expliquer pourquoi les tshirts sont plus cher sur speardshirt (misc, 18:56:14)

  4. Fedora-Fr.org (bochecha, 18:58:06)
    1. bertux va rejoindre llaumgui_zhukov sur gauffr, pour faire GauffrAdmin (misc, 18:59:46)
    2. HELP: besoin d'un graphiste pour le nouveau design de la page d'accueil (bochecha, 19:04:11)
    3. HELP: besoin de quelqu'un pour gérer la migration vers FluxBB 1.4, avec l'aide de llaumgui_zhukov (bochecha, 19:09:29)
    4. ACTION: llaumgui Passer une annonce sur le forums pour chercher un graphiste (llaumgui_zhukov, 19:15:13)

  5. Projet Fedora (bochecha, 19:24:09)
  6. Traduction (bochecha, 19:25:58)
    1. quelques nouveaux, ca traduit !! (shaiton, 19:26:24)
    2. HELP: on a toujours besoin d'aide (bochecha, 19:28:27)
    3. https://translate.fedoraproject.org/languages/l/fr/collection/c/fedora/r/websites/ presque 90% des sites traduits (shaiton, 19:30:37)
    4. https://translate.fedoraproject.org/languages/l/fr/collection/c/fedora/r/fedora-13/ un bon pourcentage pour F13 (shaiton, 19:31:05)

  7. Projet Fedora (bis) (bochecha, 19:35:44)
  8. Rencontres Mondiales du Logiciel Libre 2010 (bochecha, 19:36:56)
    1. ACTION: bertux deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics peuvent faire une relecture... (shaiton, 19:41:33)

  9. Premier Samedi du Libre (bochecha, 19:42:53)
  10. Discussion libre (bochecha, 19:44:57)


Meeting ended at 19:46:13 UTC (full logs).

Action items

  1. bochecha retirer la boutique de l'ordre du jour
  2. shaiton expliquer pourquoi les tshirts sont plus cher sur speardshirt
  3. llaumgui Passer une annonce sur le forums pour chercher un graphiste
  4. bertux deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics peuvent faire une relecture...


Action items, by person

  1. bertux
    1. bertux deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics peuvent faire une relecture...
  2. bioinfornatics
    1. bertux deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics peuvent faire une relecture...
  3. bochecha
    1. bochecha retirer la boutique de l'ordre du jour
  4. Fake_Remi
    1. bertux deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics peuvent faire une relecture...
  5. shaiton
    1. shaiton expliquer pourquoi les tshirts sont plus cher sur speardshirt


People present (lines said)

  1. bochecha (112)
  2. llaumgui_zhukov (100)
  3. bioinfornatics (56)
  4. shaiton (37)
  5. misc (31)
  6. MrTom (22)
  7. MarbolanGos (18)
  8. bertux (12)
  9. zodbot (11)
  10. pascalp (9)
  11. Fake_Remi (4)
  12. paulk_ (4)
  13. number80 (2)
  14. eseyman (1)
  15. DjeZAeL (0)


Generated by MeetBot 0.1.4.