#fedora-meeting: Fedora-Fr
Meeting started by shaiton at 18:31:16 UTC
(full logs).
Meeting summary
-
- http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team
l'ordre du jour (shaiton,
18:32:49)
- Suivi des actions (shaiton, 18:32:56)
- Association Fedora-fr (shaiton, 18:33:24)
- Muffin (shaiton, 18:34:16)
- ACTION: Décider du
remplacement ou non du rédac en chef de Muffin sur la ML
fedora-fr-news (shaiton,
18:45:15)
- Boutique (shaiton, 18:46:54)
- Fedora-Fr.org (shaiton, 18:49:30)
- c'est repartit avec notre hébergeur ikoula,
officiellement (shaiton,
18:52:06)
- Projet Fedora (shaiton, 18:52:17)
- Rencontres Fedora 14 à la Cité des Sciences (shaiton, 18:54:29)
- RF14 seront à l'Agora (pingou,
18:55:08)
- RF14 sera à l'Agora (pingou,
18:55:15)
- http://fedoraproject.org/wiki/Rencontres_Fedora_14_%C3%A0_Universciences
(shaiton,
18:55:21)
- Discussion libre (shaiton, 18:56:52)
Meeting ended at 19:08:47 UTC
(full logs).
Action items
- Décider du remplacement ou non du rédac en chef de Muffin sur la ML fedora-fr-news
People present (lines said)
- shaiton (78)
- pingou (20)
- MrTom (17)
- zodbot (15)
- bochecha (9)
- Pikachu_2014 (9)
- Renault (8)
- number80 (6)
- alexises (5)
- eseyman (1)
- Bouska (1)
- kwizart (1)
Generated by MeetBot 0.1.4.