#fedora-meeting: Fedora-Fr
Meeting started by shaiton at 18:31:06 UTC
(full logs).
Meeting summary
- Suivi des actions (shaiton, 18:33:13)
- http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team
l'ordre du jour (shaiton,
18:33:49)
- Association Fedora-fr (shaiton, 18:35:01)
- l'asso cherche des personnes intéressées pour
joindre le CA (pingou,
18:35:37)
- http://asso.fedora-fr.org/w/images/0/08/Statuts_fedora-fr.pdf
les status (pingou,
18:37:29)
- ACTION: llaumgui_zhukov mail la liste du CA avec les points à
ajouter sur le wiki (pingou,
18:42:21)
- Muffin (shaiton, 18:43:08)
- Pikachu_2014 a envoyé une annonce pour chercher
un nouveau redac'chef, pas de réaction pour le moment (pingou,
18:44:06)
- On cherche donc un nouveau redac'chef
(pingou,
18:44:16)
- Boutique (shaiton, 18:44:50)
- Fedora-Fr.org (shaiton, 18:45:47)
- Projet Fedora (shaiton, 18:55:57)
- toutes aide de relecture pour le nouveau site,
stg.fedoraproject.org/fr est la bienvenue (shaiton,
18:57:47)
- Rencontres Fedora 14 (shaiton, 19:02:39)
- ACTION: shaiton
confirmer les événements (shaiton,
19:03:19)
- Discussion libre (shaiton, 19:04:06)
- pour l'organisation du FUDCon toujours pas
d'équipe sur pied. (shaiton,
19:07:01)
Meeting ended at 19:07:22 UTC
(full logs).
Action items
- llaumgui_zhukov mail la liste du CA avec les points à ajouter sur le wiki
- shaiton confirmer les événements
Action items, by person
- llaumgui_zhukov
- llaumgui_zhukov mail la liste du CA avec les points à ajouter sur le wiki
- shaiton
- shaiton confirmer les événements
People present (lines said)
- shaiton (63)
- llaumgui_zhukov (53)
- pingou (38)
- zodbot (13)
- Renault (11)
- eseyman (10)
- MrTom (4)
- alexises (3)
- number80 (3)
- Casper_v2 (2)
- Pikachu_2014 (2)
- kwizart (2)
- manu__ (1)
Generated by MeetBot 0.1.4.