19:33:12 <shaiton_> #startmeeting Fedora-Fr
19:33:12 <zodbot> Meeting started Mon Nov 15 19:33:12 2010 UTC.  The chair is shaiton_. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:33:12 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:33:16 <shaiton_> #meetingname Fedora-Fr
19:33:16 <zodbot> The meeting name has been set to 'fedora-fr'
19:33:23 <kwizart> .fas kwizart
19:33:26 <shaiton_> #link http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour
19:33:26 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
19:33:43 <Casper_v2> Matthieu Saulnier
19:33:44 <shaiton_> #chair Casper_v2 kwizart MrTom bochecha
19:33:44 <zodbot> Current chairs: Casper_v2 MrTom bochecha kwizart shaiton_
19:34:07 <shaiton_> Tour des présents, c-moi tu peux t'annoncer si tu veux
19:34:10 <shaiton_> Kévin Raymond
19:34:26 <bochecha> Mathieu Bridon
19:34:32 <c-moi> Dave Tapesar
19:34:37 <Renaudt> Renaud Taburiaux
19:34:41 <alexises> Lameire Alexis
19:34:42 <eseyman> .fas eseyman
19:34:43 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
19:35:20 <Pikachu_2014> .fas melmorabity
19:35:21 <zodbot> Pikachu_2014: melmorabity 'Mohamed ElMorabity' <pikachu.2014@gmail.com>
19:35:39 <shaiton_> bon, suivis des actions ne me plait pas, il est mieux représenté dans chaque tâche.
19:35:53 <shaiton_> #link http://meetbot.fedoraproject.org/teams/fedora-fr/fedora-fr.2010-11-08-19.35.html  pour ce qui c'est dit la derniere fois :)
19:36:07 <shaiton_> #topic Association Fedora-fr
19:36:41 <shaiton_> Rien a dire sur l'association ?
19:37:33 <shaiton_> ok, next
19:37:35 <shaiton_> #topic Muffin
19:37:35 <Renaudt> :)
19:37:58 <shaiton_> Pikachu_2014, peut-être ?
19:38:03 <shaiton_> j'ai pas suivis les derniers échanges
19:38:30 <Casper_v2> quand est-ce qu'on éli notre nouveau rédac'chef ?
19:38:43 <Pikachu_2014> Ça redémarre doucement, Alexandre Frandemiche (slobberbone) est notre nouveau rédac' chef
19:38:55 <Casper_v2> cool
19:38:56 <shaiton_> à priori il n'y a qu'une personne qui se présente
19:38:58 <Pikachu_2014> Étant le seul à avoir répondu à mon appel, et n'ayant pas été contesté
19:38:59 <shaiton_> ah ok
19:39:04 <shaiton_> ;)
19:39:16 <shaiton_> #info Alexandre Frandemiche (slobberbone) est notre nouveau rédac' chef
19:39:41 <shaiton_> Ok, donc la suite par ML ?
19:40:02 <Pikachu_2014> Exact, qu'on peut rappeler d'ailleurs
19:40:59 <shaiton_> #info n'hésitez pas à suivre les échange sur la liste de diffusion fedora-fr-news
19:41:05 <shaiton_> next
19:41:18 <shaiton_> #topic Fedora-Fr.org
19:42:29 <shaiton_> On a le wiki qui à migré vers la version suivante, à part ca...
19:42:33 <shaiton_> next ?...!
19:42:56 <shaiton_> #topic Projet Fedora
19:43:02 <shaiton_> des news du projet ?
19:43:50 <shaiton_> vous dormez, ou vbous attendez la suite avec impatience ?? :)
19:44:11 <bochecha> zzzzzzzzz
19:44:11 <Renaudt> J'attends, mais Men in black 2 va bientôt commencer donc bon :)
19:44:23 <shaiton_> ^^
19:44:25 <shaiton_> Pour rappel, le prochain PSL c'est les RF14
19:44:31 <shaiton_> #topic Rencontres Fedora 14 à la Cité des Sciences
19:44:47 <shaiton_> bon, pour info nous avons notre Directeur de communication
19:44:52 <shaiton_> welcome Renaudt
19:44:57 <Renaudt> Merci :)
19:45:03 <Casper_v2> o/ Renaudt
19:45:12 <shaiton_> je reprends les dernières actions
19:45:14 <Renaudt> o/ Casper_v2
19:45:42 <shaiton_> eseyman, pas eu de nouvelles pour le mirroir, je te réassigne l'action ?
19:45:53 <shaiton_> (oui on a le temps :) )
19:46:32 <shaiton_> il approuve on dirait :)
19:46:37 <shaiton_> #action eseyman : mettre en place le mirroir Fedora sur le serveur de Parinux pour les RF14 (bis)
19:46:46 <Renaudt> A demi consent qui refuse en silence :)
19:46:55 <shaiton_> ;)
19:47:11 <eseyman> le miroir est en train de se mettre en place
19:47:15 <shaiton_> pour la publication sur l'Agenda du libre, c'est toujours en attente d'approbation
19:47:25 <shaiton_> ok nickel eseyman
19:47:42 <shaiton_> (vx ne me croyait pas quand je disais que t'y avais accès)
19:48:42 <Renault> bonjour (en retard)
19:48:56 <Renaudt> Salut Renault
19:49:04 <alexises> au fait il faudrais penser a faire un article pour linux fr
19:49:22 <shaiton_> sinon, pour la promotion des rf14, je laisse la parole à Renaudt : besoin de nom pour les rôles, on commence quand.. ? :p
19:49:47 <Renaudt> Il faudrait déjà que vous validiez le   plan de com
19:49:47 <Renaudt> https://fedoraproject.org/wiki/Plan_de_comm_Rencontres_Fedora_14
19:50:08 <shaiton_> #link https://fedoraproject.org/wiki/Plan_de_comm_Rencontres_Fedora_14
19:50:11 <bochecha> Renaudt, validation implicite ;)
19:50:22 <Renaudt> Je préferais qu'elle soit explicite
19:50:32 <shaiton_> nous validons ton plan :)
19:50:32 <bochecha> shaiton_, si le lien est en début de ligne, pas besoin du #link, meetbot le prend tout seul
19:50:40 <shaiton_> ouais bon ok ;)
19:50:58 <Renaudt> Ok, donc il me faudrait dans ce cas des volontaires
19:51:24 <Renaudt> Les impératifs sont : infographiste, redacteur et photographe
19:51:35 <Renaudt> Des volontaires?
19:51:51 <Casper_v2> faut des gens qui habitent dans quel région ?
19:51:52 <shaiton_> que devra faire l'infographiste ?
19:52:10 <bochecha> Casper_v2, dans la région où y a internet :P
19:52:11 <Renaudt> Seul le photographe devra être présent sur l'event
19:52:16 <shaiton_> Casper_v2, pour le photographe, mieux vaut qu'il se présente lors des RF14 :) (Paris
19:52:20 <Renaudt> Les autres travailleront pas internet
19:52:22 <alexises> faudrais ptet faire une annonce sur le forum ou la liste fr-users
19:52:49 <Renaudt> J'ai déjà fait une mail sur la fr-users
19:53:02 <Renaudt> Aucune réponse, aucune modif sur le wiki.
19:53:04 <alexises> ha méa culpa ;)
19:53:19 <Renaudt> Donc limite forum, mais il faut se dépecher car nous n'avons que 3 jours
19:53:32 <shaiton_> #help nous cherchons un infographiste pour préparer les RF14
19:53:32 <Renaudt> Vérifiez tout de suite la liste de forum, blog, journaux...
19:53:42 <Renaudt> Si certains ne vous semblent pas cohérent
19:53:45 <shaiton_> #help nous cherchons un photographe pour les RF14
19:53:51 <Renaudt> ou s'il en manque, dites le tout de suite.
19:53:55 <alexises> comme dit plus haut : le site du zerro : ajouter un événement dans le calendrier
19:54:07 <alexises> et ensuite linuxfr
19:54:09 <shaiton_> #info nous cherchons un volontaire pour écrire un texte d'accroche pour les RF14
19:54:29 <Renaudt> Pour rappel, une fois le plan de com validé (fin de réunion), nous le suivrons à la lettre.
19:54:35 <shaiton_> ah oui bien
19:54:44 <Renaudt> Ok alexises, shaitons prends les notes?
19:54:59 <bochecha> Renaudt, meetbot prend les notes
19:55:07 <shaiton_> qui veut éditer la page pour ajouter le site du zero et linux fr ?
19:55:14 <Renaudt> Je vais le faire.
19:55:28 <shaiton_> #action Renaudt ajouter le site du zero et linux fr dans nos cibles
19:55:30 <shaiton_> ;)
19:55:40 <Renaudt> A part ça, tous les autres médas?
19:55:45 <Renaudt> Aucune modification?
19:56:15 <shaiton_> Ça parait bon. La prochaine action commence... (je cherche :) )
19:56:28 <bochecha> Renaudt, le plus important c'est d'avoir la liste sous le coude pour la faire grossir à chaque RF
19:56:47 <bochecha> Renaudt, regarde sur les pages d'orga des anciennes RF pour voir les sites qu'on avait contacté
19:56:48 <Renaudt> La liste de quoi? Des médias utilisés?
19:56:51 <bochecha> yup
19:57:02 <Renaudt> Encore faut-il qu'ils soit cohérent.
19:57:06 <shaiton_> oui bochecha, ils sont déjà dedans il me semble.
19:57:11 <Renaudt> Dans notre cas c'est bon, mais comme tu l'as dit:
19:57:18 <Renaudt> La cible évoluera surement pour les prochaines RF
19:57:29 <shaiton_> #action shaiton vérifier les forum contacté lors des précédents RF
19:57:44 <Renaudt> Au niveaux des partenaires?
19:58:04 <Renaudt> Avons-nous des partenaires particulier à nommer sur les affiches, le dossier de presse...?
19:58:09 <shaiton_> Nous n'en avions pas pour les RF, sauf la cité des sciences qui fait une affiche
19:58:20 <Pikachu_2014> Oui, nous-mêmes, Parinux et nous-mêmes...
19:58:32 <bochecha> la CSI
19:58:49 <bochecha> depuis David, la CSI est **vraiment** investie dans les events
19:58:49 <Renaudt> Ok donc Parinus, fedora-fr et la CSI?
19:58:57 <Pikachu_2014> nux*
19:59:03 <shaiton_> oui
19:59:08 <alexises> ok ;)
19:59:28 <Renaudt> Ok, donc pour en revenir aux volontaires... des volontaires? :D
19:59:34 <shaiton_> si je lis bien cette semaine, on contact la presse écrite ?
19:59:39 <Renaudt> Non
19:59:43 <shaiton_> ah
19:59:56 <Renaudt> Les dossiers de presse sont envoyé à la fin de la période.
20:00:07 <shaiton_> ah oui, donc rédacteurs là
20:00:11 <Renaudt> Le reste de la période est consacré à l'élaboration.
20:00:22 <shaiton_> donc le 22 pour la press et les blog ?
20:00:23 <Renaudt> Oui, entre autre.
20:00:28 <shaiton_> oops, 27
20:00:35 <shaiton_> ok
20:00:48 <Renaudt> Yeap, on passe plus de temps sur la presse car plus complexe
20:01:06 <Renaudt> Mais on leur laisse moins de temps car ça ne les branchera pas forcement.
20:01:22 <shaiton_> quelqu'un ici veut rédiger pour la presse écrite, ou les blog ? (on ne demande pas quelqu'un pour envoyer tout ca :p (enfin, pas nécessairement le meme))
20:01:22 <Renaudt> Anyway, qui pourrait m'aider pour la rédaction?
20:02:06 <c-moi> Renaudt: il s'agit de présenter F14 ou la RF14 ? (désolé si j'ai un peu du mal)
20:02:17 <Renaudt> Les deux.
20:02:47 <Renaudt> Nous ferons ensemble les dossiers de presse (je vous expliquerai le plan, les codes...)
20:03:08 <shaiton_> Renaudt, juste dans target "Nous ciblons les hommes " moi j'aimerai bien qu'on vise un peu plus les femmes aussi :p
20:03:34 <alexises> +1 sinon sa fait un peut taverne ;)
20:03:40 <Renaudt> Euhhh, nous parlons de coeur de cible. :)
20:03:56 <Renaudt> Sur les proportions, c'est quoi? 80-20? :p
20:04:02 <shaiton_> ok ok, mais si une utilisatrice tombe sur le plan.. Ca ne la vexera pas ?
20:04:22 <alexises> en réalité je dirais 95/5 :( mais je pense qu'il y a un machée à promouvoir
20:04:28 <Renaudt> Non, ce n'est juste pas précisement pour elle que l'on communique. C'est tout.
20:04:41 <Casper_v2> je peux leurs demander shaiton_ ;)
20:04:43 <c-moi> Renaudt: je peux aider à la rédaction d'un dépêche sur linuxfr par exemple pour la présentation de Fedora 14, si j'ai la semaine et une ébauche de plan
20:05:18 <alexises> dans l'idéal il faut rédiger un article que l'on diffuseras partout
20:05:28 <Renaudt> Les postes sur les forums
20:05:29 <Casper_v2> pareil que c-moi, mais rappel les dates/délais Renaudt
20:05:38 <shaiton_> ok cool :)
20:05:50 <Renaudt> Du 15 au 22.
20:06:07 <Renaudt> Soit une semaine.
20:06:07 <c-moi> oui donc cette semaine
20:06:18 <Renaudt> Nous posterons lundi fin d'aprem.
20:06:55 <shaiton_> #action c-moi Casper_v2 rédiger l'accroche et la présentation des RF14 (et de F-14) pour le 22, avec Renaudt :)
20:07:09 <Renaudt> Personne pour la presse écrite?
20:07:11 <Casper_v2> et Renaudt diffusera ;)
20:07:23 <c-moi> ok pour moi
20:07:29 <Casper_v2> pareil
20:07:39 <shaiton_> ok, meme groupe alors ?!
20:07:46 <Renaudt> Oui c'est moi qui diffurera avec des comptes "Rencontre_fedora" qui seront donné à shaiton_
20:07:56 <Renaudt> La presse, c'est plus compliqué.
20:08:03 <shaiton_> s/a/par/ :)
20:08:14 <bochecha> shaiton_, t'avais pas déjà les comptes sur les différents sites ?
20:08:39 <shaiton_> si bochecha, si
20:08:51 <shaiton_> j'ai compris deux sens :p
20:08:52 <bochecha> ok, donc tous ceux-là déjà c'est bon :)
20:08:52 <shaiton_> no prob
20:08:58 <shaiton_> #action  c-moi Casper_v2 et Renaudt rédigerons aussi pour la presse (deadline : 27 nov).
20:09:06 <bochecha> #undo
20:09:06 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x103d1a50>
20:09:15 <shaiton_> ont ? :p
20:09:15 <Renaudt> Pour les infographistes?
20:09:15 <bochecha> #action  c-moi Casper_v2 et Renaudt rédigeront aussi pour la presse (deadline : 27 nov).
20:09:19 <shaiton_> ;)
20:09:19 <bochecha> ça piquait les yeux ;)
20:09:37 <bochecha> Renaudt, s'il a du temps, opo nous faisait des joulis trucs
20:09:37 <shaiton_> Renaudt, le besoin c'est quoi, un logo RF ?
20:09:49 <bochecha> (enfin avant qu'il ait un p'tit monstre à s'occuper)
20:10:09 <Renaudt> Un logo RF si il est inspiré sinon mise en page du dossier de presse.
20:10:54 <shaiton_> #help nous cherchons un graphiste inspiré pour nous faire une belle mise en page pour promouvoir les RF14 (presse écrite)
20:11:18 <Renaudt> Il est très important pour éviter cette idée que fedora n'est pas design.
20:11:36 <Renaudt> Sinon nous enverrons un dossier de presse noir et blanc sans design.^^
20:11:42 <Renaudt> Ca fera très ligne de commande.
20:11:46 <shaiton_> ** info, il nous reste 18 minutes **
20:12:01 <bochecha> donc movage du sujet sur la liste
20:12:04 <shaiton_> oui, c'est pas la bonne cible du coup :=)
20:12:11 <bochecha> Casper_v2, c-moi vous êtes inscris à la liste fr-users ?
20:12:18 <c-moi> non
20:12:19 <Casper_v2> nan
20:12:26 <shaiton_> oui, mais pareil faut s'organiser pour Fedebook etc, on fera sur la liste
20:12:26 <c-moi> (du joli ça)
20:12:30 <bochecha> alors inscrivez-vous, la discussion se poursuit là bas ;)
20:12:35 <shaiton_> ahah
20:12:44 <Renaudt> Ok, sinon pour les réseaux sociaux.
20:13:08 <Renaudt> Qui pourrait faire un event linkedin, facebook et commencer à poster sur le hashtag de twitter #RF14?
20:14:03 <shaiton_> personne n'en est adepte ?
20:14:04 <Renaudt> Ok... Bon je vais le faire alors.
20:14:30 <shaiton_> mais on le nomme comment, RF14 ? Il ne va servir qu'une fois
20:14:36 <shaiton_> faudrait trouver un meilleur nom
20:14:38 <Renaudt> Oui.
20:14:43 <bochecha> shaiton_, cf l'event fudcon sur linkedin
20:14:44 <shaiton_> Renaudt, on en reparle sur la liste :)
20:14:58 <shaiton_> bochecha, j'en sais rien j'ai pas linkedin :p
20:15:13 <bochecha> shaiton_, alors parle pas de ce que tu connais pas :P
20:15:15 <shaiton_> bochecha, tu rebondira sur la liste :)
20:15:26 <shaiton_> non, c'était une question :p
20:15:51 <Renaudt> Euh, juste par curiosité, pourquoi nous poursuivons certains sujet sur la liste?
20:16:04 <shaiton_> Renaudt, le canal est pris à 30
20:16:06 <bochecha> Renaudt, parce qu'on doit terminer la réu à 21h30
20:16:06 <Casper_v2> le temps presse
20:16:14 <Renaudt> Ok
20:16:14 <shaiton_> donc on essaye de ne pas trop le monopoliser
20:16:23 <shaiton_> next alors
20:16:25 <Casper_v2> c'est canal très occupé ;)
20:16:30 <Casper_v2> *un
20:16:32 <shaiton_> #topic Journées Méditerranéennes du Logiciel Libre 2010
20:16:42 <shaiton_> qui va aux JM2l ?
20:16:46 <Renault> moi j'y vais
20:16:51 <shaiton_> si quelqu'un descend de Paris... Ca m'arrange :)
20:16:53 <Renault> le samedi uniquement
20:16:55 <bochecha> Renault, t'as tout ce qu'il te faut ?
20:17:35 <Renault> euh, dans quel sens ? Hélas je n'ai pas eu le temps là de voir le matériel (j'ai eu la nouvelle récemment)
20:17:38 <shaiton_> Renaudt, si j'ai reçu les CD Fedora 14, je pourrai te donner ceux pour le sud ? (Quelqu'un les récupèrera là bas (à vérifier))
20:17:44 <Casper_v2> nice, tous les Renau* font la promo de fedora :p
20:17:56 <shaiton_> mince, mauvais renau** :p
20:18:20 <Renault> moi je veux bien les recevoir les CDs, mais comment ? =p
20:18:30 <Renaudt> Je suis le plus légitime : C'est mon prenom et mon initial :D
20:18:39 <shaiton_> ouais... le second renau est sur paris
20:18:43 <Renault> Renaudt> je suis là depuis 2005 =D
20:18:43 <shaiton_> c'etait plus facile :!
20:19:05 <shaiton_> ok, donc je verrai avec Parinux
20:19:14 <bochecha> Renault, soit tu viens les chercher, soit quelqu'un (par hasard) descend, soit on te les envoie
20:19:32 <Renault> sinon, je me dis, qu'est-ce que je peux faire en plus que d'installer des Fedora et en parler ?
20:19:47 <shaiton_> #action voir comment transferer les CD f-14 pour les JM2L (26-27/11)
20:19:48 <bochecha> Renault, la seule limite c'est ton imagination
20:19:53 <bochecha> (et la loi aussi)
20:20:06 <Renault> prendre un stand ? Faire des démos ? etc. c'est mon premier gros évènement donc je ne sais pas vraiment quoi faire pour ça
20:20:10 <Renault> ok
20:20:30 <shaiton_> Renault, tu as vu avec les autres contributeurs qui y seront présents ?
20:20:36 <shaiton_> (si il y en a...)
20:20:38 <Renault> bochecha> moi je ne peux pas monter (j'ai des cours =D) et je ne connais pour ma part personne qui descend dans mon entourage
20:20:46 <Renault> il y a sans doute des parisiens qui sont invités…
20:21:13 <Renault> shaiton_> les seuls autres contributeurs prêts à m'aider sont mes amis avec qui on a fondé un Club sur les LL
20:21:31 <Renault> mais ils ne connaissent pas Fedora énormément, juste de quoi aider un peu
20:21:41 <Renault> après, j'ignore s'il y a d'autres personnes
20:21:45 <shaiton_> ok, donc pour un stand, tu ne dois pas avoir grand chose
20:22:17 <bochecha> Renault, même chose, move sur la liste, faut qu'on ferme rapidement
20:22:24 <Renault> ok
20:22:34 <Renault> j'imaginerais des trucs pour cela alors
20:22:36 <bochecha> réfléchis à ce que tu voudrais faire là bas, demande des goodies, et on va s'arranger ;)
20:22:44 <Casper_v2> next ?
20:22:48 <Renault> ok
20:22:50 <shaiton_> Renault, fais un appel pour vérifier qu'il n'y ai personne d'autre,  (qui puisse te donner les goodies du sud par exemple)
20:23:01 <Renault> je posterais cela ce soir
20:23:07 <shaiton_> #action shaiton contacter interlug pour les CD F-14
20:23:20 <shaiton_> #topic Discussion libre
20:23:29 <shaiton_> 5 mion
20:23:31 <shaiton_> min*
20:23:50 <shaiton_> rien à signaler ?
20:24:13 <shaiton_> ok je clos alors
20:24:27 <shaiton_> c-moi si tu as des questions, n'hésite pas à les poser sur fedora-fr ;)
20:24:36 <shaiton_> je parle du canal
20:24:44 <shaiton_> #endmeeting