19:32:26 <bochecha> #startmeeting Fedora-Fr
19:32:26 <zodbot> Meeting started Mon Nov 29 19:32:26 2010 UTC.  The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:32:26 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:32:31 <bochecha> #meeting-name Fedora-Fr
19:32:37 <number80> .fas hguemar
19:32:37 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:32:39 <pingou> .fas pingou
19:32:41 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
19:32:42 <bochecha> #chair pingou eseyman kwizart Casper_v2 number80
19:32:42 <zodbot> Current chairs: Casper_v2 bochecha eseyman kwizart number80 pingou
19:32:45 <eseyman> .fas eseyman
19:32:46 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
19:32:52 <bochecha> #link http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour
19:32:53 <kwizart> .fasinfo kwizart
19:32:53 <Casper_v2> matthieu saulnier
19:32:53 <zodbot> kwizart: User: kwizart, Name: Nicolas Chauvet, email: kwizart@gmail.com, Creation: 2007-01-29, IRC Nick: kwizart, Timezone: Europe/Paris, Locale: en, Extension: 5101209, GPG key ID: 5B01F801, Status: active
19:32:57 <zodbot> kwizart: Approved Groups: cla_fedora cla_done web fedorabugs packager ambassadors
19:33:00 <bochecha> et le tour des présents est déjà parti :)
19:33:20 <Renault> Charles-Antoine Couret
19:34:00 <bochecha> #chair Renault
19:34:00 <zodbot> Current chairs: Casper_v2 Renault bochecha eseyman kwizart number80 pingou
19:34:12 <bochecha> on est 7, on attend un moment ou bien on y va ?
19:34:33 <kwizart> go
19:34:39 <kwizart> on time
19:34:41 <bochecha> allez
19:34:47 <bochecha> z'ont qu'à ête à l'heure :P
19:34:48 <bochecha> #topic Association Fedora-fr
19:34:57 <pingou> #info l'AG de Fedora-fr aura lieu le 19 Février
19:35:05 <pingou> #info on cherche une salle sur Paris :)
19:35:10 <kwizart> ou ? on sait pas encore
19:36:00 <pingou> si votre salon est assez grand pour ~20 (max) et que votre wifi marche, on est intéressé :D
19:36:17 <pingou> eseyman: fais nous signe quand tu as des nouvelles
19:36:28 <pingou> sinon ras de mon côté
19:36:31 <bochecha> pingou, pour le renouvellement du CA, on fait comment ? on invite aux candidatures dès maintenant ? on attend le jour J pour faire ça entre les présents ?
19:36:47 <pingou> bochecha: dès maintenant ce serai bien
19:36:48 <eseyman> pingou, bien sur
19:37:07 <bochecha> et aussi, ce serait pas mal si cette fois-ci on arrivait à avoir écrit les bilans (moral et financier) **avant** l'AGO, pour que les gens qui donnent procuration puissent donner leurs consignes ^^'
19:37:16 <bochecha> (on avait pas été bon la dernière fois là-dessus)
19:37:17 <pingou> #action pingou envoyer un email à la liste pour susciter les candidatures au CA
19:37:34 <pingou> bochecha: (et celle d'avant, et celle d'avant)
19:37:46 <bochecha> pingou, j'y étais pas à celles d'avant :P
19:37:48 <MrTom> .fas mrtom
19:37:49 <zodbot> MrTom: mrtom 'Thomas Canniot' <thomas.canniot@mrtomlinux.org>
19:37:55 <pingou> bochecha: rooh, tu as pas honte ??
19:38:07 <pingou> autre chose ?
19:38:30 <MrTom> pingou, oui
19:38:35 <pingou> MrTom: shoot
19:38:42 <MrTom> elles étaient dispo celles d'avant avant :]
19:38:49 <pingou> ^^
19:38:55 <MrTom> et élargi aussi au forum pour les demandes de candidature, ça mange pas de pain
19:39:18 <pingou> #action MrTom prendre le mail de pingou et le mettre sur le forum pour trouver des candidats pour le CA
19:39:20 <pingou> et toc :p
19:39:21 <bochecha> pingou, en précisant que pour être candidat, il faut être à jour de sa cotisation avant je sais plus quelle date (statuts)
19:40:20 <kwizart> ! /me a envoyé sa cotis qui est pas débité, sinon il y a un bug pour changer l'adresse dans galete la dernière fois que j'y suis allé
19:40:21 <pingou> en effet
19:40:31 * bochecha est dispo en pointillés pour la suite du meeting
19:40:38 <pingou> kwizart: report sur le trac pour le bug galette
19:40:44 <kwizart> pingou, c'est fait
19:40:51 <pingou> kwizart: tape sur MrTom pour le chèque :)
19:41:20 * Renault va le taper aussi =p
19:41:21 <pingou> autre chose ? :)
19:41:31 * pingou tends de l'aspirine à MrTom
19:41:48 * MrTom attend que le montant à déposer soit suffisamment juteux pour valoir le déplacement à la BNP:]
19:42:43 <pingou> on enchaine ?
19:42:54 <MrTom> ben wé
19:42:56 <pingou> #topic Muffin
19:43:05 <pingou> Pikachu_2014 es-tu là ?
19:43:20 <pingou> quelqu'un sait quelque chose ?
19:43:29 <pingou> j'ai rien vu passer sur la liste dernièrement
19:43:42 <shaiton> kevin raymond (mrd, j'ai complètement oublié)
19:43:57 <pingou> on enchaine
19:44:05 <pingou> #topic Fedora-Fr.org
19:44:11 <pingou> llaumgui: ?
19:44:32 <pingou> #info la version Beta de Fedora-fr v5 progresse
19:44:37 <llaumgui> yes
19:44:38 <pingou> hésitez pas à commenter dessus
19:44:43 <llaumgui> le fofo c presque fini
19:44:52 <llaumgui> la home faut que je travail encore
19:45:00 <llaumgui> comme j'en profite pour migrer ne eZ P 4.4
19:45:02 <llaumgui> EOF
19:45:18 <pingou> #link http://forums.fedora-fr.org/viewtopic.php?id=50479
19:45:22 <pingou> autre chose ?
19:45:28 <llaumgui_> non
19:45:32 <llaumgui_> si
19:45:43 <pingou> vas-y :)
19:45:46 <llaumgui_> granturismo est sortie, je vais donc avoir moins de temps pour taffer sur la V5
19:45:48 <llaumgui_> :)
19:45:56 <pingou> rooh !
19:46:03 <llaumgui_> j'essai de taffer dessus ce we plus sérieusement
19:46:10 <pingou> un coup il est en voyage l'autre il s'amuse ;-)
19:46:25 <Casper_v2> taffer sur GT hein ;)
19:46:34 <pingou> llaumgui_: tu nous diras la semaine prochaine comment c'est :)
19:46:38 <pingou> #topic Projet Fedora
19:46:38 <eseyman> il a même prétexté un voyage de noces pour ne pas travailler !
19:46:46 <llaumgui_> :)
19:46:49 <pingou> eseyman: je suis d'accord, il nous aura tout fait !
19:46:59 <pingou> quelqu'un à quelque chose à dire ?
19:47:03 <pingou> (sur le topic)
19:47:31 <bochecha> nouveau FAmSCo / FESCo / Board ?
19:47:33 <Renault> il n'y a pas les élections qui sont terminées pour le board ?
19:47:40 <bochecha> Renault, les 3
19:47:41 <pingou> ah oui tiens j'ai vu un mail à ce sujet
19:48:04 <pingou> #link http://lists.fedoraproject.org/pipermail/ambassadors/2010-November/016367.html
19:48:21 <pingou> autre chose ?
19:48:46 <pingou> #topic 1er samedi du mois -- Cité des sciences
19:49:04 <pingou> #info le prochain c'est un spécial Fedora 14
19:49:13 <pingou> #info venez nombreux aux RF14 !
19:49:17 <bochecha> pingou, zappe, topic suivant ;)
19:49:17 <shaiton> !
19:49:21 <shaiton> oops
19:49:21 <shaiton> ok
19:49:23 * Renault habite loin
19:49:29 <pingou> #topic RF14
19:49:32 <pingou> Renault: distance ?
19:49:37 <pingou> > shaiton
19:49:49 <pingou> #info venez nombreux aux RF14 !
19:49:50 <shaiton> alors, suivis des actions... eseyman, le mirroir ?
19:50:27 <eseyman> j'aurais oups, le shuttle de Parinux
19:50:27 <shaiton> ... llaumgui ou llaumgui_ , la home avec le player ?
19:50:35 <shaiton> ok :)
19:50:36 <llaumgui_> yes
19:50:44 <llaumgui_> faut que je regarde le truc de ubuntu-fr
19:51:00 <llaumgui_> j'ai pasd encore eu le temps
19:51:04 <shaiton> ;) à prioris il n'y a qu'a répliquer leur code
19:51:13 <llaumgui_> ok
19:51:16 <shaiton> ouais, la veille ca devrait suffir aussi... normalement...
19:51:54 <shaiton> sinon, pour les dossiers, on finit ce soir avec Renaudt, Casper_v2 et c-moi, s'ils sont là
19:52:11 <shaiton> je le ferai bien relire par quelqu'un d'autre quand même, une fois finis
19:52:20 <shaiton> puis j'espère l'envoyer demain aux principaux blog
19:52:21 <shaiton> s
19:52:22 * pingou regarde MrTom
19:52:26 <shaiton> ^^
19:52:50 <shaiton> pour l'annonce sur la mailing list de la communauté, je devrais certainnement la faire ce soir...
19:52:54 <shaiton> ca commence à faire tard
19:53:04 <shaiton> sinon, eof
19:53:24 <pingou> shaiton: niveau banderole d'annonce pour la home il y a eu quelque chose de fait ?
19:53:54 <shaiton> pingou, on a un graphiste sur le coup
19:53:57 <pingou> cool :)
19:54:04 <shaiton> il revient vers nous dés qu'il a quelque chose à nous proposer
19:54:12 <pingou> bien :)
19:54:19 <shaiton> j'ai recus tous les logos en svg ce matin...
19:54:24 <shaiton> (du fp)
19:55:03 <pingou> faites attention qu'on est le temps de l'afficher ;)
19:55:11 <shaiton> oui :)
19:55:34 <shaiton> il est vraiment libre là, alors j'attends le premier jet avec impatience
19:56:16 <bochecha> shaiton, t'as tout vu avec David de la CSI ?
19:56:33 <shaiton> bochecha, ouais, normalement c'est tout bon.
19:56:50 <shaiton> personne n'a besoin d'y arriver avant 12h ?
19:56:58 <bochecha> nope
19:57:23 <bochecha> j'essaierai déjà d'y être à l'heure ^^
19:57:27 <shaiton> héhé
19:57:40 <shaiton> c'est toi qui a les banderoles, alors ya intérêt :)
19:57:46 <shaiton> d'ailleurs
19:57:49 <bochecha> ah ouais, merde
19:57:55 <shaiton> qui à la boites métallique, sur Paris ?
19:57:59 <shaiton> il parait qu'il y en a une...
19:58:00 <bochecha> faut que j'y sois en avance alors
19:58:04 <shaiton> ;)
19:58:18 <bochecha> pingou, MrTom vous aviez pas dit qu'y avait une caisse quelque part ? pour mettre les sous, qui ferme à clefs,...
19:58:21 <shaiton> #action bochecha arriver à temps avec les banderoles :p
19:58:28 <pingou> il y a une caisse
19:58:31 <pingou> MrTom: tu sais où ?
19:59:12 <MrTom> pingou, chez moi :)
19:59:18 * MrTom secoue la caisse
19:59:21 <shaiton> pratique ca :p
19:59:34 <MrTom> shaiton, chez le trésorier, indeed
19:59:43 <shaiton> ouais ok ;)
19:59:58 <shaiton> on remettra les cotisations dans nos poches alors :(
20:00:04 <pingou> MrTom: si elle fait du bruit, amène la :D
20:00:42 <shaiton> à priori, rien d'autre pour les RF
20:01:11 <Renaudt> Une derniere chose
20:01:26 <Renaudt> Pensez à vous inscrire sur l'event FB et linkedin ;)
20:01:35 <Renaudt> Et tweetez sur #RF14
20:01:49 <pingou> \ó/
20:01:59 <bochecha> Renaudt, les liens ?
20:02:16 <pingou> il y en a plusieur ?
20:02:18 <Renaudt> http://events.linkedin.com/Rencontres-Fedora-14/pub/496755
20:02:25 <Renaudt> http://fr-fr.facebook.com/event.php?eid=150895768289855
20:02:46 <pingou> 2 attending \ó/
20:02:50 <shaiton> #RF14 sur twitter :)
20:03:03 <bochecha> pingou, 3
20:03:15 <Renaudt> :D
20:03:16 <pingou> trop la classe :)
20:03:18 <bochecha> Renaudt, t'as un souci de mise en page, la première conf passe pas sur la liste avec les deux suivantes
20:03:29 <pingou> un de plus et on fait une crapette
20:04:13 <Renaudt> Yeap je vais changer ça
20:04:46 <bochecha> autre chose ?
20:04:58 <shaiton> puis ceux qui veulent des lives CD, prennez un sac :)
20:05:01 <bochecha> shaiton, #RF14 c'est pas une commande reconnue ;)
20:05:09 <shaiton> mince ouais ^^
20:05:10 <bochecha> #info twittez sur #RF14
20:05:39 <pingou> on enchaine ?
20:05:45 <shaiton> oui
20:05:51 <pingou> #topic JMLL 2010
20:06:01 <pingou> bon c'est Renaudt ou Renault qui y était ?
20:06:06 <Renault> moi
20:06:10 <shaiton> Renault à bien recu les thisrt + CD ,
20:06:13 * bochecha attend l'event report :-°
20:06:14 <shaiton> ?
20:06:17 <pingou> tu nous feras un petit compte-rendu ? :)
20:06:21 <Renault> oui j'ai reçu le matériel
20:06:26 <Renault> en live ?
20:06:27 <pingou> cool :)
20:06:32 <Renault> ou sur le wiki ?
20:06:32 <pingou> Renault: sur la liste c'est mieux
20:06:41 <pingou> sur le wiki ça doit être bon aussi
20:06:49 <Renault> oui c'était prévu courant la semaine, sans doute demain ;)
20:06:50 <bochecha> Renault, nan, ml des ambas en anglais, ml fr-users en français, et liens sur la page wiki
20:06:59 <pingou> voila :)
20:07:04 <shaiton> rohhh
20:07:05 <pingou> Renault: merci :)
20:07:14 <pingou> #topic CD F14
20:07:17 * shaiton note pour la semaine prochaine... ou pas
20:07:23 <shaiton> ah heu
20:07:25 <pingou> bon shaiton tu as des choses à nous dire ?
20:07:34 <shaiton> bah, pour l'instant j'ai presque tout
20:07:41 <shaiton> j'attends que les lyonnais me répondent
20:07:42 <pingou> c'est bien
20:07:48 <pingou> number80 ?
20:07:50 <Renault> bochecha> avec un café et un sucre ? Je suis sûr que ça se lit mieux ainsi =p
20:07:53 <shaiton> et que Thierry (de format ouvert) me réponde aussi
20:08:08 <pingou> Renault: tu livres à l'étranger ?
20:08:14 <bochecha> Renault, nan, sans café, spas bon
20:08:36 <Renault> pingou> Belgique uniquement =)
20:08:45 <pingou> damn
20:08:47 <Renault> et France bien entendu
20:08:59 <pingou> shaiton: pour Thierry c'est rapport à ?
20:09:06 <bochecha> pingou, sa demande de CDs
20:09:11 <bochecha> (ml du CA, tu suis ou pas ? :P)
20:09:22 <pingou> bochecha: de fait, j'ai pas vu passer ça
20:09:34 <shaiton> mais c'est facile, il est sur Paris
20:09:38 <pingou> bochecha: tu fais références au mail d'il y a un certain temps ?
20:09:46 <bochecha> pingou, oui
20:09:47 <pingou> (voir un temps certain)
20:09:51 <shaiton> sinon, pas eu de réponse des lug
20:09:51 <pingou> ok je me souviens alors
20:10:06 <pingou> je pensais qu'il y en avais un autre
20:10:58 <number80> shaiton: à priori c'est moi qui viendrait chercher mais j'attendais un signe de la part de maxime (j'ai pas son nouveau numéro)
20:11:16 <Renault> shaiton> je peux voir pour les LUGs du coin si tu veux…
20:11:22 <pingou> Renault: shoot
20:11:43 <Renault> (en est d'ailleurs un =D)
20:11:52 <pingou> à toi tout seul ? :D
20:11:55 <shaiton> number80, ok merci, au plus tot ca m'arrange, comme ca je change mon billet de train :) (là j'ai un détour de 2h ^^)
20:12:16 <shaiton> Renaudt, on peut certainement passer par les lyonnais, c'est plus proche pour qu'ensuite vous vous voyiez, non ?
20:12:28 <shaiton> (mais dans ce cas, faut prévoir plus)
20:12:46 * pingou passe en Belgique régulièrement
20:12:59 <shaiton> enfin, le principal c'est déjà d'en discuter. Prennez contact et revenez vers moi par la ML
20:13:07 <Renault> sinon il y a peut être des parisiens qui descendent pour le 15 janvier =p
20:13:16 <Renault> pingou> non, on est 4 sur le coup !
20:13:19 <shaiton> ya quoi le 15 ?
20:13:32 <shaiton> on descend ou, à la ville ?
20:13:42 <Renault> Journée de l'Informatique Libre, en gros le seul gros évènement à Toulon
20:13:47 * kwizart sera du coté de Nice en Décembre.
20:14:03 <Renault> il y a Couchet, Bayart qui viennent si je me plante pas
20:14:11 <Renault> et d'autres
20:14:26 <shaiton> bon heuuu
20:15:00 <shaiton> #info prévoyez de récuperer quelques live CD pendant les RF14, je ne serai pas sur paris durant les fetes de noel (~ 22 déc au 2 janvier)
20:15:07 <shaiton> mieux vaut prévoir...
20:15:34 <shaiton> next ?
20:15:54 <pingou> #topic open-floor
20:16:18 <pingou> à vous la lune
20:16:25 <Renault> hum question
20:16:32 <shaiton> c'est là :p
20:16:32 <pingou> 2 lettre
20:16:37 <pingou> +s
20:16:38 <shaiton> +s
20:16:43 <Renault> les listes CA et Team de Fedora-fr, qui peuvent s'y inscrire ?
20:16:54 <shaiton> team ?
20:16:55 <pingou> CA c'est clos, réservé au CA
20:17:01 <Renault> je me pose la question soudainement…
20:17:04 <Casper_v2> personne, ce sont eux qui t'inscrivent
20:17:09 <pingou> team ce sont les personnes impliqués dans l'infra de fedora-fr
20:17:18 <bochecha> CA est réservé au CA **et invités du CA**
20:17:20 <pingou> mais grosso-modo c'est comme dis Casper_v2  :)
20:17:24 <pingou> bochecha: en effet
20:17:30 <Renault> ok
20:17:53 <llaumgui_> team c modo et autres personne
20:18:04 <Renault> au moins je sui sûr de ne rater aucune information qtue je suis censée savoir =p
20:18:05 <llaumgui_> si t modo et pas dans team alors demande moi par mail
20:18:17 <pingou> Renault: normalement c'est bon
20:18:22 * shaiton pars manger, merci à vous bonne soirée
20:18:26 <Renault> pingou> de ?
20:18:29 <pingou> mais bon j'espère bien que tu seras dans CA l'année prochaine ;)
20:18:40 <pingou> Renault: tu ne rates pas d'infos que tu es censé avoir
20:18:46 <pingou> mais j'espère bien que tu seras dans CA l'année prochaine ;)
20:18:48 <Renault> on va voir ça ^^
20:18:52 <bochecha> ça sent la magouilleuh !
20:18:53 <pingou> c'est tout vu !
20:19:21 <pingou> Renault, shaiton alexises hop hop hop, je veux voir tout ce monde là le 19/02/2011
20:19:30 <pingou> et je veux voir tout ce monde là au CA
20:19:31 <Renault> bochecha> ouais, avant les résultats fais comme dans d'autres pays, cris à la corruption et à la tromperie, sauf si tu gagnes =p
20:19:36 <pingou> aller hop faut que ça bouge ;)
20:19:48 <Renault> pingou> sur Paris ça sera peut être dur, enfin j'essayerais
20:20:03 <pingou> Renault: ne *jamais* contesté si tu as gagné !
20:20:08 <bochecha> Renault, procuration
20:20:19 <Renault> bochecha> si je ne peux pas, bien sûr
20:20:20 <pingou> Renault: je suis à 500km de Paris, pas en France et il y a un pays entier entre moi et la France
20:20:31 <Renault> je suis un sage citoyen quand je dois aller aux urnes =p
20:20:32 <bochecha> Renault, on est une communauté principalement online, ce serait quand même dommage que la distance géographique nous gène ;)
20:21:06 <Casper_v2> c'est clair ^^
20:21:09 <Renault> pingou> je suis étudiant et pas totalement indépendant, enfin c'est peut être ton cas =p
20:21:42 <pingou> Renault: si tu as besoin d'une voiture pour Lille on devrais pouvoir s'arranger ;)
20:22:19 <bochecha> == note : restent moins de 10 minutes ==
20:22:25 <Casper_v2> moyenne d'age de fedora-fr 20 ans, oups j'ai oublier trashy :p
20:22:36 <Renault> ouais un chauffeur perso ! x)
20:22:49 <pingou> Casper_v2: rooh ! c'est (presque) méchant ça ^ ^
20:23:04 <bochecha> Renault, au CA on est bien au dessus :-°
20:23:18 <pingou> Renault: nous c'est voiture pro :p
20:23:32 <pingou> demande à trashy ce qu'il a fait de sa porsche :)
20:23:35 <pingou> pour on clos ?
20:24:09 <bochecha> pingou, ouais
20:24:11 <pingou> #endmeeting