#fedora-meeting Meeting
Meeting started by dgilmore at 20:11:52 UTC
(full logs).
Meeting summary
- init (dgilmore, 20:12:07)
- present jsmith notting nirik abadger1999
dgilmore Oxf13 (dgilmore,
20:15:09)
- mass rebuild (dgilmore, 20:15:18)
- updates (dgilmore, 20:21:39)
- ACTION: dgilmore to
update wiki with info on pushing for branched (dgilmore,
20:31:44)
- http://poelstra.fedorapeople.org/schedules/f-15/f-15-releng-tasks.html
lists Feb 15 (dgilmore,
20:33:51)
- http://poelstra.fedorapeople.org/schedules/f-15/f-15-releng-tasks.html
releng tasks (dgilmore,
20:34:09)
- alpha tasks (dgilmore, 20:39:40)
- koji admins (dgilmore, 20:45:55)
- Feedback on multidvd (nirik, 20:59:17)
- https://fedorahosted.org/rel-eng/ticket/4342
(nirik,
20:59:21)
- rawhide this week (dgilmore, 21:03:35)
- rawhide failed twice this week, in
nonreproducible fashion (notting,
21:04:16)
- it passed this area today (notting,
21:04:29)
- watch in case it happens again (notting,
21:04:43)
Meeting ended at 21:07:50 UTC
(full logs).
Action items
- dgilmore to update wiki with info on pushing for branched
Action items, by person
- dgilmore
- dgilmore to update wiki with info on pushing for branched
People present (lines said)
- dgilmore (105)
- nirik (51)
- notting (38)
- zodbot (5)
- jsmith (3)
- abadger1999 (2)
- lmacken (2)
- Oxf13 (1)
- skvidal (1)
Generated by MeetBot 0.1.4.