19:34:02 <shaiton> #startmeeting Fedora-Fr
19:34:02 <zodbot> Meeting started Mon Mar  7 19:34:02 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:34:02 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:34:08 <shaiton> #meetingname Fedora-Fr
19:34:08 <zodbot> The meeting name has been set to 'fedora-fr'
19:34:18 <shaiton> http://meetbot.fedoraproject.org/teams/fedora-fr/fedora-fr.2011-02-28-19.29.html
19:34:24 <shaiton> annoncez-vous
19:34:29 <eseyman> .fas esyeman
19:34:29 <zodbot> eseyman: 'esyeman' Not Found!
19:34:29 <shaiton> kévin Raymond
19:34:33 <eseyman> .fas eseyman
19:34:33 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
19:34:36 <eseyman> mieux
19:34:36 <Pikachu_2014> .fas melmorabity
19:34:37 <zodbot> Pikachu_2014: melmorabity 'Mohamed ElMorabity' <pikachu.2014@gmail.com>
19:34:54 <Casper_v3> matthieu saulnier
19:35:10 <pingou> .fas pingou
19:35:10 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
19:35:57 <shaiton> #chair eseyman Pikachu_2014 pingou Casper_v3
19:35:57 <zodbot> Current chairs: Casper_v3 Pikachu_2014 eseyman pingou shaiton
19:36:22 <shaiton> ok, c'est partit
19:36:23 <shaiton> #topic Association Fedora-fr
19:36:58 <pingou> ras de mon côté
19:37:02 <eseyman> idem
19:37:05 <pingou> j'attends toujours un retour de jsmith-away
19:37:15 <shaiton> ok
19:37:35 <llaumgui> lut
19:37:48 <llaumgui> .fas llaumgui
19:37:48 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
19:38:00 <shaiton> pingou, tu crois avec MrTom que ce serai possible de commander des clefs usb si on a l'assurance que RH peut payer les frais des CD ? (au cas ou le nom de l'asso ne soit pas encore modifié)
19:38:33 <pingou> shaiton: dépend du niveau de sous sur le compte
19:38:38 <shaiton> parce que j'imagine le fais de faire payer les clef usb si on les produits nous même avec les contributions
19:38:39 <pingou> on peux pas être en découvert
19:38:45 <shaiton> oui ;)
19:38:50 <shaiton> d'ou le ping MrTom ;)
19:39:07 <shaiton> à voir, c'était juste pour garder ça sous le coude
19:39:22 <pingou> shaiton: mail sur la liste, tu auras plus de retours
19:39:35 <shaiton> oui c'est sur j'y pense
19:39:43 <shaiton> sujhet suivant
19:39:57 <shaiton> #topic Muffin
19:40:16 <pingou> Pikachu_2014 ?
19:40:24 <number80> .fas hguemar
19:40:24 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:40:56 <Pikachu_2014> Ça avance bien, quelques articles déjà en relecture, et slobberbone a toiletté le wiki
19:41:16 <shaiton> #action shaiton commencer ses articles
19:41:19 <shaiton> ouais, sinon... ^^
19:41:19 <Casper_v3> � pauffiner � hein ;)
19:41:40 <shaiton> en tout cas, ça vie :)
19:41:49 <pingou> \ó/
19:41:52 <Casper_v3> ouais �c'est cool
19:42:15 <eseyman> le contraire m'aurit étonné
19:42:34 <llaumgui_zhukov> re
19:42:43 <llaumgui_zhukov> pb de connection
19:43:06 <shaiton> sujet suivant
19:43:45 <shaiton> #topic Fedora-Fr.org
19:43:50 <llaumgui_zhukov> !
19:44:03 <pingou> > llaumgui_zhukov
19:44:04 <llaumgui_zhukov> alors g a dire
19:44:15 <llaumgui_zhukov> dimanche fedora-fr rammait
19:44:22 <llaumgui_zhukov> je suis allé voir et j'ai compris
19:44:48 <pingou> #info llaumgui_zhukov a compris
19:44:49 <llaumgui_zhukov> la recherche fluxbb est tres tres gourmande et certain mots suffisent a faire planter le forums (faut qd meme 50 à 60 personne en meme tmeps
19:44:58 <pingou> (l'histoire ne dit pas s'il a free)
19:44:58 <llaumgui_zhukov> donc du coup j'ai coupé la recherche
19:45:15 <llaumgui_zhukov> ensuite j'ai mis une redirection vers google
19:45:22 <llaumgui_zhukov> mais bon je trouvais ca choqunt
19:45:33 <llaumgui_zhukov> du coup j'ai intégré Google custom search engine
19:45:43 <llaumgui_zhukov> c pas mal, c les recherche google en ajax
19:45:49 <llaumgui_zhukov> par contre il y a de la pub des fois
19:46:06 <llaumgui_zhukov> on aurais de la pub en renvoyant chez Google de toute facon...
19:46:10 <llaumgui_zhukov> donc a voir si on garde
19:46:31 <llaumgui_zhukov> la 1.4.4 de fluxBB peut arranger la chose mais c meme pas sur vu que le bug de la recherche qui consomme est encore ouvert
19:46:42 <llaumgui_zhukov> donc si persone cri au scandal a cause de la pub wait and see
19:46:47 <llaumgui_zhukov> ca c le premier poijnt !
19:46:49 <llaumgui_zhukov> le deuxième
19:46:56 <llaumgui_zhukov> je me suis bougé le cul et j'ai fini le planet
19:46:58 <llaumgui_zhukov> !
19:47:08 <llaumgui_zhukov> donc je pouurais mettre ne ligne ce we ou le we prochain
19:47:16 <llaumgui_zhukov> pas de coupure d www ni du planet
19:47:21 <pingou> \ó/
19:47:26 <llaumgui_zhukov> le forums on passera juste le skin par défaut sur le nouveau
19:47:32 <shaiton> :)
19:47:37 <llaumgui_zhukov> ensuite la semaine suivante, je migre le forums sur le 1.4.4
19:47:54 <llaumgui_zhukov> du coup on aura tout sur le trunk et ca sera plus facile a gérer, fixer, implémenter
19:48:05 <llaumgui_zhukov> au passage, la je dev plus rien jusqu'a la maj
19:48:14 <llaumgui_zhukov> je passe juste un peu partout pour uniformiser les CSS
19:48:18 <llaumgui_zhukov> voila EOF
19:48:57 <shaiton> #info nouveau module de recherche pour le forum (l'ancien était trop gourmand)
19:49:56 <shaiton> pour les autres infos, pas trouvé de bonne formulation, on attend la mise en ligne :)
19:50:01 <shaiton> merci !
19:50:15 <shaiton> topic suivant ?
19:51:11 <pingou> potassium
19:51:19 <pingou> (== k)
19:51:48 <Casper_v3> oxyd�== ok)
19:51:55 <shaiton> ^^
19:52:04 <pingou> pas mal
19:52:10 <Casper_v3> j'avoue
19:52:12 <shaiton> #topic Projet Fedora
19:54:17 <shaiton> hum, nothing?
19:54:19 <Casper_v3> euh... la alpha, elle est sourtie ? ou pas ?
19:54:24 <Casper_v3> sortie*
19:54:29 <shaiton> demain il me semble que c'est le dernier jour pour les tests de traduction...
19:55:07 <shaiton> MrTom, on n'a pas traduit anaconda à temps, désolé... Mais vous l'aurez traduis dans la prochaine image :)
19:55:33 <shaiton> -Mrtom, désolé je n'ai pas effacé jusqu'au début
19:55:50 <shaiton> sujet suivant ?!
19:55:57 <Casper_v3> yep
19:56:13 <shaiton> #topic Premier samedi à la Cité des Sciences
19:56:40 <shaiton> il y avait du monde samedi dernier ! vive le soleil :)
19:57:25 <eseyman> j'ai eu un empêchement de dernière minute et je n'ai pas pu m'y rendre
19:59:08 <pingou> suite ?
19:59:26 <eseyman> le premier samedi de juin aura bien lieu le 4 (cf mail de Kevin)
20:00:22 <eseyman> je pense qu'on peut enchainer
20:00:31 <shaiton> ok, sujet suivant
20:00:36 <shaiton> #topic Install-party à Joinville-le-Pont
20:00:40 <shaiton> qui pour y aller ?
20:01:08 <eseyman> je
20:01:24 <Pikachu_2014> Sauf souci, ce devrait être bon pour moi aussi
20:01:46 <shaiton> ok
20:02:13 <shaiton> suivant ?
20:03:29 <shaiton> #topic Rencontres Fedora 15
20:04:23 <shaiton> #info les RF15 se feront bien sur deux jour : 4 juin pour discussions, installation, conf, le 5 juin pour contribution :)
20:04:42 <pingou> \ó/
20:05:23 <eseyman> c'est  une bonne chose
20:05:32 <shaiton> #help que ceux qui veulent faire des conférences, ou des ateliers, ou proposer un sujet pour le dimanche contribution se manifestent (sur le forum par exemple, il y a un sujet, sinon sur la liste de diffusion, ou à moi :) )
20:06:24 <pingou> shaiton: ping/rpm
20:06:34 <pingou> dimanche atelier
20:06:37 <shaiton> ok
20:07:02 <shaiton> #action shaiton editer le post sur le forum pour l'organisation
20:07:11 <eseyman> bugzilla/rapport de bogues ?
20:07:57 <shaiton> eseyman, sur fedora-fr, ou sur le FP ? là il faudrait probablement en selectionner à l'avance
20:08:37 <eseyman> plutôt fedora-fr
20:09:04 <shaiton> ok, ce que je pensais :)
20:09:51 <shaiton> #action shaiton donner un planning plus détaillé à la CSI début avril pour leur communication
20:09:58 <shaiton> (avant le 15 avril...)
20:10:38 <shaiton> ok, sujet suivant
20:10:58 <shaiton> #topic Solutions Linux 2011
20:11:12 <shaiton> #info ça approche, c'est mi mai
20:12:24 <shaiton> ras, next
20:12:41 <shaiton> #topic Discussion libre
20:14:26 <Casper_v3> d�l�e dois y aller
20:14:30 <Casper_v3> bonne soir�
20:14:33 <shaiton> ok je clos on n'a plus rien à dire
20:14:45 <shaiton> #endmeeting