#fedora-meeting: IRC Support SIG (2011-05-12)
Meeting started by nirik at 17:03:23 UTC
(full logs).
Meeting summary
- init process (nirik, 17:03:23)
- Week in review (nirik, 17:05:04)
- http://fedora.theglaserfamily.org/ircstats/fedora-weekly.html
(nirik,
17:05:04)
- feedback tickets (nirik, 17:08:38)
- https://fedorahosted.org/irc-support-sig/report/1
(nirik,
17:08:38)
- Open Floor (nirik, 17:09:03)
- ACTION: DiscordianUK
is going to write up a wiki page for grub1 chainloading (dcr226,
17:11:26)
Meeting ended at 17:40:33 UTC
(full logs).
Action items
- DiscordianUK is going to write up a wiki page for grub1 chainloading
Action items, by person
- DiscordianUK
- DiscordianUK is going to write up a wiki page for grub1 chainloading
People present (lines said)
- nirik (46)
- dcr226 (34)
- Southern_Gentlem (14)
- DiscordianUK (14)
- Sysi (14)
- Khaytsus (11)
- BobLfoot (9)
- EvilBob (8)
- thomasj (6)
- zcat (5)
- zodbot (5)
- kc8hfi (4)
- rbergeron (2)
- dvanstone (1)
- ajax (1)
Generated by MeetBot 0.1.4.