18:30:29 <shaiton> #startmeeting Fedora-Fr
18:30:29 <zodbot> Meeting started Mon Jun  6 18:30:29 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:30:29 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:30:36 <shaiton> #meetingname Fedora-Fr
18:30:36 <zodbot> The meeting name has been set to 'fedora-fr'
18:31:13 <shaiton> annoncez-vous
18:31:16 <shaiton> Kévin Raymond
18:31:25 <Casper_v2> Matthieu Saulnier
18:31:30 <shaiton> L'agenda est là :
18:31:30 <shaiton> http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union
18:31:33 <constantinpanda> Constantin DRABO
18:31:43 <Casper_v2> bonsoir à tous =)
18:31:48 <dbouida> Bouida Djelloul
18:31:49 <kwizart> lu
18:32:00 <shaiton> Le log du dernier meeting : http://meetbot.fedoraproject.org/fedora-meeting/2011-05-30/fedora-fr.2011-05-30-18.30.html
18:32:13 <shaiton> (je ne sais pas pourquoi il n'apparait pas dans la même arborescence que les autres... )
18:32:17 <number80> .fas hguemar
18:32:17 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
18:32:46 <kwizart> .fas kwizart
18:32:47 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
18:32:51 <shaiton> #chair Casper_v2 kwizart number80
18:32:51 <zodbot> Current chairs: Casper_v2 kwizart number80 shaiton
18:32:56 <llaumgui_zhukov> .fas llaumgui
18:32:56 <zodbot> llaumgui_zhukov: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
18:33:02 <pingou> .fas pingou
18:33:02 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
18:33:15 <Casper_v2> il y a foule aujourd'hui :D
18:33:32 <shaiton> aller, c'est partit
18:33:41 <shaiton> #topic Association Fedora-fr
18:33:59 <shaiton> #info vous pouvez toujours proposer des noms pour l'asso
18:34:03 <shaiton> http://forums.fedora-fr.org/viewtopic.php?id=52722
18:34:23 <shaiton> kwizart, il me semble qu'il n'y a toujours pas la deadline dans ton 1er post :)
18:34:39 <shaiton> (19 juin nous avions spécifié)
18:35:01 <shaiton> eseyman, on commence tout juste sur l'asso
18:35:06 <kwizart> tu l'avais ajouté à la suite, je modifie le premier post
18:35:08 <pingou> vu le calme du fil, je me demandais si on pouvais pas avancer d'une semaine
18:35:13 <eseyman> bonsoir, tout le monde, désolé du retard
18:35:23 <shaiton> pingou, ce serai bien en effet
18:35:25 <eseyman> .fas eseyman
18:35:25 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
18:35:56 <shaiton> le plus important étant qu'on décide de la date de l'AGE
18:36:03 <shaiton> (par email, sur la liste ?)
18:36:24 <eseyman> oui, clairement sur la liste
18:36:27 <pingou> shaiton: +1 (mais pas trop vite non plus)
18:36:35 <shaiton> oui
18:36:41 <eseyman> sachant que je suis partisan de faire ça pendant les RMLLs
18:37:10 <shaiton> on verra qui est dispo
18:37:40 <shaiton> #action shaiton initié recherche de date pour  l'AGE (doodle?)
18:37:43 <shaiton> bon, next?
18:38:03 <eseyman> !
18:38:12 <shaiton> > eseyman
18:38:31 <eseyman> mon interview sur fedora-fr a été publié sur le blogs ZDNet de huats
18:38:47 <eseyman> http://www.zdnet.fr/blogs/ubuntu-co/tour-d-horizon-des-distributions-linux-majeures-fedora-39761306.html
18:38:50 <eseyman> eof
18:38:57 <MrTom> !
18:39:10 <shaiton> nice
18:39:12 <shaiton> > MrTom
18:39:41 <MrTom> oui moi je veux bien qu'on s'active pour l'AGE, mais il faudrait aussi peut etre que tous ce qui devait être fait pour l'AG soit terminé avant
18:39:55 <MrTom> est-ce que le PV avec le changement de bureau a été envoyé à la préfecture ?
18:40:19 <MrTom> est-ce que je peux avoir le même PV pour avertir la banque et faire la passation de signature sur le compte pour Emmanuel ?
18:40:21 <MrTom> eof
18:40:36 <eseyman> le PV, c'est le document que j'ai ?
18:41:03 <MrTom> ça peut oui
18:41:08 <MrTom> même ça l'est
18:41:15 <MrTom> vu que ça a été signé par tout le monde
18:42:07 <shaiton> donc, l'action ?
18:42:12 <shaiton> #chair MrTom eseyman
18:42:12 <zodbot> Current chairs: Casper_v2 MrTom eseyman kwizart number80 shaiton
18:42:23 <MrTom> .fas mrtom
18:42:24 <zodbot> MrTom: mrtom 'Thomas Canniot' <thomas.canniot@mrtomlinux.org>
18:42:38 <eseyman> je prends le A la dessus
18:42:47 <MrTom> eseyman, merci :)
18:43:02 * MrTom sent bien que la paperasse c'est pas votre truc :)
18:43:13 <eseyman> non, très clairement
18:43:26 <shaiton> #action eseyman mise à jour du PV pour la préfecture et la banque (mrtom)
18:43:27 <MrTom> ^^
18:43:34 <shaiton> et moi j'en ai pas :)
18:43:52 <MrTom> eseyman, au pire tu scannes ce que tu as, je me débrouillerai :)
18:44:23 <shaiton> suivant ?
18:45:00 <shaiton> ok
18:45:01 <shaiton> #topic Muffin
18:45:11 <shaiton> Pikachu_2014, t'es par là ?
18:46:03 <shaiton> #info nouveau projet Muffin sur fedorahosted
18:46:04 <shaiton> https://fedorahosted.org/Muffin/
18:46:29 <shaiton> Bon, la mise à jour de la classe pour gérer la traduction devrait être en cours par Pika... à vérifier
18:46:32 <shaiton> sujet suivant
18:46:49 <Casper_v2> !
18:47:04 <shaiton> > Casper_v2
18:47:41 <Casper_v2> j'ai fait un petit calcul à partir du nombre de clics sur le mag depuis les sites disposants des compteur
18:47:51 <penthium2> bonsoir ! désoler du retard
18:48:13 <Casper_v2> on est à 3000 lecteurs au minimum
18:48:31 <Casper_v2> pour le N°3
18:48:41 <Casper_v2> eof
18:49:05 <Casper_v2> 'lu penthium2
18:49:07 <eseyman> !
18:49:14 <shaiton> héhé
18:49:16 <shaiton> > eseyman
18:49:38 <eseyman> c'est époustouflant de qualité
18:49:58 <eseyman> mes félicitations à toute l'équipe
18:50:00 <eseyman> eof
18:50:08 <shaiton> :)
18:50:13 <number80> +1
18:50:23 <number80> ça rends super bien en imprimé
18:50:33 <shaiton> #info environs 3000 téléchargements à partir de mag.fedora-fr.org
18:50:44 <shaiton> (alors qu'on a bien diffusé l'url direct également)
18:50:52 <shaiton> héhé :)
18:51:06 <shaiton> sujet suivant ?
18:51:26 <penthium2> niveau contenue je te rejoint ! niveau type de téléchargement je pense que c'est a rediscuté ! j'en ai déja parler sur le forum ( cela a été un mini troll ) a voir pour le muffin 4 ! si je rejoint pas l'équipe pour proposer mon petit point de vue sur une version petite connection, lecture on-line, etc....
18:51:37 <Casper_v2> shaiton, c'est pas ce que j'ai dis, mais c'est pas 'rave ;)
18:51:58 <shaiton> Casper_v2, tu peux corriger, #undo t'es chair ;)
18:52:32 <Casper_v2> rhoooo... pour si peu
18:52:35 <Casper_v2> ^^
18:52:51 <shaiton> ;)
18:52:52 <shaiton> #topic Projet Fedora
18:52:53 <penthium2> ^^
18:53:02 <shaiton> des nouvelles à transmettre ?
18:53:03 <shaiton> ah
18:53:19 <shaiton> je cherche les dates du FudCON
18:53:23 <shaiton> FUDCon ;)
18:53:44 <eseyman> celui EMEA ?
18:53:48 <shaiton> oui
18:53:53 <shaiton> je cherche la page aussi..
18:54:05 <eseyman> 1 et 2 octobre
18:54:14 <eseyman> en attente de confirmation
18:54:24 <shaiton> ok, là j'ai une page October 7-9 2011 ..
18:55:08 <shaiton> https://fedoraproject.org/wiki/FUDCon:Milan_2011
18:55:10 <shaiton> génial ...
18:55:18 <shaiton> sinon ya ca http://fedoraproject.org/wiki/FUDCon:Bid_for_Milan_2011
18:55:22 <pingou> http://identi.ca/notice/73334903 jsmith's tweet
18:55:40 <jsmith> :-)
18:55:46 <shaiton> merci pingou
18:55:51 <jsmith> October 1-2
18:55:53 <pingou> (and I was told to always trust the big boss)
18:56:07 <shaiton> #info le FUDCon EMEA sera à Milan, les 1 et 2 octobre
18:56:11 <jsmith> (We're updating the wiki page this week)
18:56:19 <shaiton> great thanks jsmith
18:56:21 <pingou> thanks for that jsmith
18:56:38 <shaiton> #info plus d'info pour la semaine prochaine, pensez à vos réservations !!
18:56:43 <jsmith> (I'm sorry I don't speak French -- even though I read some)
18:57:16 <shaiton> no probs
18:57:21 <shaiton> sujet suivant ?
18:58:33 <pingou> +1
18:58:51 <shaiton> (je faisais des recherches...)
18:58:52 <shaiton> #topic Premier samedi à la Cité des Sciences
18:59:03 <shaiton> bon, le prochain c'est dans 3 semaines...)
18:59:06 <shaiton> sujet suivant ^^
18:59:48 <shaiton> #topic Rencontres Fedora 15 à Universciences
19:00:04 <shaiton> #action shaiton écrire rapport, poster photos
19:00:16 <shaiton> #action shaiton mettre à jour page Matériel et stats
19:00:38 <shaiton> #action shaiton envoie à MrTom ce qui a été vendu...
19:00:47 <shaiton> bon, sinon un retour à chaud pour le dimanche...
19:00:57 <shaiton> on a bien discuté en fait...
19:01:12 <shaiton> vos avis pour rendre ca plus productif ? commencer à distance ?
19:01:40 <pingou> plus de projets concret
19:01:58 <pingou> (dommage qui llaumgui ai pas pu venir finalement, gauffr était un bon projet)
19:02:09 <shaiton> oui, ou trashy avec galette
19:02:17 <pingou> commencer avant est aussi une idée
19:02:19 <eseyman> ne pas avoir de type qui propose une solution sur la ml lxc quelques jours avant les RF
19:02:33 <shaiton> en tout cas on a croisé quelques membres du forum, sympa
19:02:33 <pingou> oui c'est pénible ça :D
19:02:44 <shaiton> ;)
19:02:47 <eseyman> se retrouver à midi, bouffer ensemble et commencer à 14h
19:03:01 <number80> bah, on a corrigé 2/3 bogues dans le template (support des conteneurs 32 bits par ex)
19:03:01 <shaiton> oui, ça je l'ai déjà noté..
19:03:58 <shaiton> sujet suivant ?
19:04:23 <shaiton> #topic RMLL 2011
19:04:30 <shaiton> eseyman, une info à passer ?
19:05:00 <eseyman> je nous ai pris un stand
19:05:24 <eseyman> le weekend est dédié à la rencontre avec le grand public
19:05:39 <eseyman> il faudra des gens pour faire des démos, installer des gens, ...
19:05:59 <eseyman> eof
19:06:27 <shaiton> http://2011.rmll.info/
19:06:41 <shaiton> #info c'est du 9 au 14 juillet 2011
19:06:49 * kwizart pense être présent uniquement le we
19:07:57 <shaiton> ok, suivant
19:08:44 <shaiton> #topic Discussion libre
19:08:48 <shaiton> #info  picnic le 19 juin sur Paris (avec Parinux)
19:09:20 <eseyman> j'ai reçu une demande d'interview d'Aline Hof de Linux Pratique Essentiel
19:09:30 <eseyman> je suis en train d'y répondre
19:09:36 <shaiton> cool :)
19:09:54 <pingou> t'es une star eseyman ! :D
19:10:02 * Casper_v2 vous laisse finir, a+
19:10:14 <Casper_v2> +1 pour la star :D
19:10:17 <Casper_v2> aussi
19:10:58 <number80> el doble presidente !
19:11:36 <number80> sinon quelque chose à dire ?
19:12:00 <number80> je déclenche le compteur ?
19:12:10 <shaiton> bah, si vous avez quelque chose à dire, on est toujours sur #fedora-fr :)
19:12:14 <number80> 10
19:12:16 <number80> 9
19:12:17 <pingou> 8
19:12:18 <number80> 8
19:12:20 <number80> 7
19:12:22 <pingou> 6
19:12:22 <number80> 6
19:12:24 <number80> 5
19:12:25 <pingou> 4
19:12:30 <number80> 3
19:12:31 <pingou> 2
19:12:34 <number80> 1
19:12:36 <pingou> 0
19:12:38 <llaumgui_zhukov> !
19:12:44 <shaiton> > llaumgui_zhukov, salut :p
19:12:52 <llaumgui_zhukov> lut
19:12:59 <llaumgui_zhukov> dsl j'ai as fait gaffe a la partie fedora-fr
19:13:07 <llaumgui_zhukov> juste pour dire que l'appli android avance
19:13:19 <llaumgui_zhukov> et que ikoula m'a fait des proposition de nouveau serveur
19:13:20 <shaiton> :)
19:13:26 <shaiton> ah oui j'ai oublié ca..
19:13:35 <llaumgui_zhukov> voila, apres il veulent aller plus loin dnas le partenaria
19:13:36 <shaiton> on n'a pas compris non plus ce qu'ils voulaient dire
19:13:49 <llaumgui_zhukov> moi j'ai rien contre faire de la pub avec de code promo pour nos membre
19:14:01 <shaiton> mais, pas dans actualité quand même, si ?
19:14:04 <pingou> on a une idée de ce qu'ils ont en tête ?
19:14:05 <llaumgui_zhukov> mais je suis pas chaud pour du 460x64
19:14:07 <llaumgui_zhukov> non
19:14:11 <shaiton> ou pourrai faire une autre section pour la boutique aussi, non ?
19:14:25 <pingou> se serai bien d'avoir une idée plus précise
19:14:29 <llaumgui_zhukov> yes
19:14:40 <llaumgui_zhukov> je suis sur le coup
19:14:50 <llaumgui_zhukov> avec remi on a fait un état des besoin aujourd'hiu
19:15:19 <shaiton> yes
19:15:24 <llaumgui_zhukov> au pire on a 4 fois plus de ram et un itel atom
19:15:43 <llaumgui_zhukov> dual acore hypertrading
19:15:54 <llaumgui_zhukov> c leur offre dites verte low energie
19:16:02 <llaumgui_zhukov> voila
19:16:03 <llaumgui_zhukov> EOF
19:16:28 <shaiton> merci de l'info
19:17:06 <shaiton> ok je clos
19:17:28 <shaiton> #endmeeting