#fedora-meeting: kde-sig -- http://fedoraproject.org/wiki/SIGs/KDE/Meetings/2011-08-02

Meeting started by jreznik at 15:05:57 UTC (full logs).

Meeting summary

  1. roll call (jreznik, 15:07:32)
  2. Agenda (jreznik, 15:14:08)
    1. jreznik Kevin_Kofler rnovacek than present (jreznik, 15:14:22)

  3. qt 4.8 moc build failures (jreznik, 15:15:38)
    1. AGREED: to fix kdesdk for aplha crit. conflicts and ping involved parties to fix the issue (jreznik, 15:48:59)

  4. kipi-plugins (jreznik, 15:49:04)


Meeting ended at 16:06:51 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. jreznik (76)
  2. Kevin_Kofler (62)
  3. than (20)
  4. rnovacek (15)
  5. zodbot (4)
  6. CodeBlock (2)


Generated by MeetBot 0.1.4.