#fedora-meeting Meeting
Meeting started by dcr226 at 17:15:21 UTC
(full logs).
Meeting summary
- Week in Review (dcr226, 17:15:55)
- Feedback Tickets (dcr226, 17:18:44)
- https://fedorahosted.org/irc-support-sig/report/1
(dcr226,
17:18:58)
- IDEA: no auth for
trac? (dcr226,
17:20:07)
- ACTION: trac stays
auth'd as before (dcr226,
17:23:18)
- IDEA: allow a bugzilla
bot alias to query for outstanding bugs (dcr226,
17:24:16)
- ACTION: no bugz from
fedbot on #fedora (dcr226,
17:30:07)
- another bug idea (dcr226, 17:33:01)
- ACTION: enable
fedbot's bugzilla snarfer on #fedora...trial, can revisit
(dcr226,
17:43:09)
- open floor (dcr226, 17:43:53)
Meeting ended at 17:56:43 UTC
(full logs).
Action items
- trac stays auth'd as before
- no bugz from fedbot on #fedora
- enable fedbot's bugzilla snarfer on #fedora...trial, can revisit
People present (lines said)
- dcr226 (108)
- nirik (47)
- EvilBob (45)
- Affix (21)
- DiscordianUK (20)
- N3LRX (7)
- zodbot (3)
- Southern_Gentlem (2)
Generated by MeetBot 0.1.4.