#fedora-meeting: Fedora Packaging Committee
Meeting started by spot at 14:59:24 UTC
(full logs).
Meeting summary
- Roll Call (spot, 14:59:39)
- t4k_common & liblinebreak - https://fedorahosted.org/fpc/ticket/98 (spot, 15:01:22)
- ACTION: temporary
exception approved (+1:5, 0:0, -1:0) (spot, 15:05:09)
- Socket Activation in systemd - https://fedorahosted.org/fpc/ticket/103 (spot, 15:06:26)
- Open Floor (spot, 15:24:25)
- https://fedorahosted.org/fpc/ticket/27
(tibbs|h,
15:25:40)
Meeting ended at 15:36:07 UTC
(full logs).
Action items
- temporary exception approved (+1:5, 0:0, -1:0)
People present (lines said)
- spot (63)
- tibbs|h (48)
- abadger1999 (19)
- limburgher (9)
- geppetto (7)
- zodbot (3)
- nirik (2)
- rdieter (2)
- racor (1)
Generated by MeetBot 0.1.4.