19:32:44 <shaiton> #startmeeting Fedora-Fr
19:32:44 <zodbot> Meeting started Mon Dec 12 19:32:44 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:32:44 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:32:48 <shaiton> #meetingname Fedora-Fr
19:32:48 <zodbot> The meeting name has been set to 'fedora-fr'
19:33:02 <shaiton> .PingLists doping frenchteam Réunion Fedora-Fr maintenant sur #fedora-meeting
19:33:21 <shaiton> ah, ya toujours l'autre Casper
19:33:30 <shaiton> #action Casper_v2 virer Casper
19:33:31 <shaiton> :p
19:33:49 <shaiton> #chair pingou eseyman
19:33:49 <zodbot> Current chairs: eseyman pingou shaiton
19:33:52 <eseyman> .fas eseyman
19:33:53 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
19:33:54 <pingou> .fas pingou
19:33:57 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
19:34:19 <MarbolanGos> présent
19:34:30 * shaiton Kévin Raymond
19:34:41 <Metal3d> messieurs
19:34:44 <claneys> .fas rforlot
19:34:45 <zodbot> claneys: rforlot 'FORLOT Romain' <rforlot@yahoo.com>
19:34:47 * MarbolanGos Fabien Archambault
19:35:07 <shaiton> Hey, bonjour claneys ;)
19:35:15 <pingou> plop claneys
19:35:16 <claneys> bonjour shaiton :)
19:35:22 <claneys> bonjour tout le monde d'ailleurs
19:35:28 <eseyman> salut, tous
19:35:29 <shaiton> bon, en mauvais secrétaire je n'ai toujours pas mis à jour l'agenda…
19:35:34 <shaiton> #action shaiton maj de l'agenda
19:35:46 <shaiton> http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team
19:35:50 <shaiton> aller, on commence
19:35:57 <shaiton> #topic Association Borsalinux-fr
19:36:06 <shaiton> jsmith, any budget news?
19:36:23 <shaiton> ras pour moi… et vous ?
19:36:30 <jsmith> shaiton: Nothing yet, but we're in the midst of figuring out budgets for next year
19:36:41 <shaiton> ok thanks jsmith
19:36:48 <pingou> shaiton: la date de l'AG (on la repasse en #info?)
19:36:55 <pingou> jsmith: enjoy the fun :)
19:37:04 <jsmith> :-)
19:37:08 <shaiton> pingou, oui c'est vrai personne n'a réagit, je vérifie
19:37:29 <eseyman> le juriste que j'avais contacté en octobre pour l'histoire des 40% m'a répondu pour demander plus de précisions
19:37:41 <eseyman> du coup, je pense que je vais laisser tomber
19:38:04 <pingou> faudrais que je demande à mon père tiens
19:38:26 <shaiton> c'est plutôt à spot qu'il faut qu'on demande
19:38:33 <pingou> pas plus de 40% du budget peux venir par dons ?
19:38:44 <shaiton> mais j'ai déjà 2 questions en attente, la lifo c'est pas bon :p
19:39:00 <shaiton> pingou, en subvention RH
19:39:16 <pingou> shaiton: en subvention tout court, ou subvention venant des us ?
19:39:23 <shaiton> mais c'était pour EMEA-EV (ou je sais plus… les allemands)
19:39:30 <shaiton> venant du sponsort
19:39:40 <pingou> shaiton: d'un ou de plusieur ?
19:39:51 <pingou> pas plus de 40% venant d'une source c'est ça ?
19:39:53 <shaiton> de RH
19:40:00 <pingou> ça veux rien dire ça :)
19:40:10 <pingou> RH est pas dans la loi :)
19:40:34 <pingou> une association ne peux pas avoir plus de 40% de son buget venant de... <- à compléter :)
19:40:43 <shaiton> non
19:41:03 <shaiton> RH ne pourrait pas subventionner plus de 40% du budget de notre asso
19:41:07 <shaiton> à voir,
19:41:10 <shaiton> avec spot…
19:41:20 <pingou> oui donc c'est à eux de voir à priori
19:41:24 <shaiton> oui
19:41:39 <shaiton> #info AG Borsalinux-Fr très probablement le 18 février 2012
19:41:53 <shaiton> #action shaiton eseyman préparer les convocations
19:42:02 <shaiton> (et le lieu aussi…)
19:42:03 <eseyman> voui
19:42:29 <shaiton> perso je verrai bien ça dans le bar de Gérard :)
19:42:30 <eseyman> il faudra faire un appel à adhésion sur le forum avant
19:42:31 <shaiton> on verra
19:42:57 <shaiton> eseyman, ça peut être en même temps, puisqu'on peut adhérer juste avant l'AG
19:43:20 <eseyman> en mettant en avant qu'on est candidat pour FUDCon Emea et qu'on a besoin de sous et de bonnes volontés
19:43:31 <shaiton> héhé :)
19:44:00 <pingou> +1
19:44:15 <shaiton> pingou, pour le faire en deux fois ?
19:44:32 <pingou> shaiton: ou pas
19:44:43 <pingou> on a besoin de plus de pub/comm :)
19:44:56 <pingou> on peux faire plusieurs annonces avec les deux
19:44:57 <shaiton> ok ok
19:45:02 <pingou> ou des annonces séparées :)
19:45:15 <shaiton> #action shaiton annonce sur l'ag et le FUDCon
19:45:25 <shaiton> eseyman, tu as vu avec MrTom pour l'assurance, c'est payé ?
19:45:30 <eseyman> oui
19:45:36 <pingou> glop glop
19:45:39 <eseyman> (c'est par prélèvement, en fait)
19:45:48 <pingou> #info l'asso est assuré pour une nouvelle année
19:46:32 <shaiton> ah ok ;)
19:46:36 <shaiton> sujet suivant
19:46:55 <shaiton> #topic Muffin
19:46:59 <shaiton> toujours aussi calme
19:47:10 <shaiton> on manque de rédacteur, ou d'idée d'article
19:47:23 <shaiton> http://mag.fedora-fr.org/wiki/Travaux_en_cours
19:47:33 <pingou> il y a eu trace de vie sur la liste :)
19:47:35 <Metal3d> je suis preneur depuis un moment, j'avais envie d'écrire mais le manque de temps est pas simple à gérer
19:47:57 <Metal3d> je pense qu'on est pas mal dans ce cas
19:48:45 <shaiton> oui…
19:48:58 <shaiton> sujet suivant
19:49:03 <Metal3d> je vois que j'ai dit un truc intéressant...
19:49:07 <claneys> Je finis déjà le how to que j'ai commencer et puis je m'attaquerai pour une première à un des choix proposés dans les Travaux en cours
19:49:17 <claneys> commencé*
19:49:22 <MarbolanGos> les choix proposés ne sont pas obligatoires
19:49:31 <claneys> ah bon à savoir
19:49:34 <MarbolanGos> s'il y a d'autres idées autant s'y mettre
19:49:39 <pingou> idée: faire un post type "que voudriez-vous lire dans muffin?"
19:49:44 <MarbolanGos> c'est juste des idées qui étaient passées mais non obligatoires
19:49:58 <pingou> genre une boite à idée où rédacteur en manque d'inspiration pourrait aller en trouver
19:50:12 <Metal3d> pingou: qui ira y déposer des idées ?
19:50:21 <claneys> Ok, je ne connaissais pas.
19:50:26 <pingou> Metal3d: les personnes du forum ?
19:50:34 <Metal3d> faudra donc faire une annonce
19:50:41 <Metal3d> j'aime cette idée perso
19:51:14 <shaiton> Metal3d, n'hésite pas à intéragir avec la liste… En relecteur ou pour donner des avis on est tous là ^^
19:51:38 <Metal3d> shaiton: comme dit plus haut, j'ai un gros gros manque de temps depuis quelques mois
19:52:04 <shaiton> oui, mais au chômage j'avais déjà un gros manque de temps, je comprend s:p
19:52:12 <Metal3d> :)
19:54:27 <shaiton> si tout est dit, on passe
19:55:26 <MrTom> eseyman, des news de la banque ?
19:55:36 <MrTom> (oui je suis HS je sais:p )
19:55:55 <eseyman> non mais je ne les ai pas relancé
19:56:07 <eseyman> je voulais le faire aujourd'hui, d'ailleurs
19:56:18 <eseyman> #action eseyman relancer la banque
19:56:25 <MrTom> c'est plutot urgent quand meme
19:58:55 <shaiton> on passe
19:59:18 * shaiton ne sait pas de quoi on parle, s'il peut aider…
19:59:57 <eseyman> shaiton, sujet suivant
19:59:58 <shaiton> #topic Fedora-Fr.org
20:00:02 <shaiton> llaumgui, ?
20:01:56 <shaiton> #topic Projet Fedora
20:01:59 <shaiton> RAS ?
20:02:37 <Metal3d> il s'est endormi
20:02:43 <Metal3d> ;)
20:02:46 <eseyman> toujours pas de date de candidature pour FUDCon EMEA ?
20:03:50 <shaiton> eseyman, non, mais de notre côté nous n'avons pas vraiment avancé :)
20:04:08 <shaiton> on va organiser un etherpad dans le sujet qui va bien
20:04:18 <shaiton> #topic FUDCon EMEA 2012
20:04:23 <shaiton> http://fedoraproject.org/wiki/FUDCon:Bid_for_Paris_2012
20:04:38 <eseyman> j'aurai une connectivité limitée pendant les vacances
20:04:52 <shaiton> bon, eseyman et cie, on se fait une session etherpad avant les vacances ?
20:04:55 <shaiton> moi aussi…
20:04:57 <eseyman> +1
20:05:18 <shaiton> disons vendredi soir ? jeudi ? dimanche ?
20:05:40 <shaiton> mardi de la semaine prochaine ?
20:05:47 <shaiton> eseyman, à toi de choisir :)
20:05:59 <eseyman> je suis en vacances à partir de lundi
20:06:29 <vouzico> par curiosité vu que je suis nouveau dans le projet : il y a combien de participants en tout pour une FUDcon (speakers et staff compris)?
20:06:45 <shaiton> vouzico, entre 120 et 170 ?
20:06:47 <eseyman> vendredi où dimanche, au choix
20:07:02 <eseyman> plus proche de 170 que de 120
20:07:04 <shaiton> vouzico, https://fedoraproject.org/wiki/FUDCon:Zurich_2010_Pre-registration
20:07:11 <shaiton> vouzico, https://fedoraproject.org/wiki/FUDCon:Milan_2011
20:07:12 <eseyman> j'allais dire entre 150 et 200
20:07:18 <shaiton> ça te donnera un aperçu
20:07:30 <vouzico> kk je vais jeter un coup d'oeil
20:08:08 <shaiton> eseyman, dimanche alors :)
20:08:13 <eseyman> va pour
20:08:15 <shaiton> une heure qui t'arrange ?
20:08:27 <eseyman> pas spécialement
20:08:32 <shaiton> 19h ?
20:09:04 <eseyman> ok
20:09:06 <vouzico> je suis pas sur place mais si il y a besoin, je peux donner un coup de main...
20:09:26 <shaiton> #info réunion sur #fedora-fr dimanche prochain, 19h pour avancer sur le bid, probablement avec http://openetherpad.org/
20:09:58 <shaiton> vouzico, ya toujours besoin :) regarde la page d'orga, rien que le coût des billets d'avion ça peut aider :)
20:10:38 <vouzico> bien recu :]
20:10:51 <shaiton> suivant
20:11:23 <shaiton> #topic Premier samedi à la Cité des Sciences
20:11:50 <shaiton> hum, je crois que j'ai oublié mon alimentation la dernière fois… à part ça, ras ^^
20:12:07 <eseyman> Parinux tiendra son AG de 10h à midi, le jour du prochain first
20:12:23 <eseyman> s/first/premier samedi/
20:13:00 <eseyman> sinon, ras
20:13:00 <shaiton> eseyman, en janvier ?
20:13:05 <eseyman> oui
20:13:23 <shaiton> #info AG Parinux au prochain PSL, celui de janvier !
20:13:26 <shaiton> ok, next
20:13:39 <shaiton> #topic Rencontres Fedora 16
20:13:42 <shaiton> hum
20:13:51 <shaiton> #action shaiton envoyer rapport
20:13:58 <shaiton> ce n'est pas que j'ai oublié, hein
20:14:00 <eseyman> je pense qu'on peut mettre à jour l'ordre du jour :-)
20:14:08 <shaiton> #action bertux m'envoyer le lien
20:14:17 <shaiton> eseyman, c'est ma première action ;)
20:14:26 <shaiton> next
20:14:50 <shaiton> #topic Discussion Libre
20:15:07 <shaiton> Bon, pour le Fedora Paris de samedi, qui a une idée de restau ?
20:15:32 <shaiton> (c'est toujours pas certain que bochecha puisse venir, mais on se fera une bouffe tout de même :) )
20:15:45 <eseyman> on parle bien du 17/12 ?
20:16:14 <pingou> le 17 au soire je pourrais pas
20:17:13 <eseyman> on m'envoie une offre d'emploi (CDD 6/12 mois). Je transmets sur les forums où pas .?
20:17:43 <shaiton> eseyman, oui, samedi la :)
20:17:55 <pingou> eseyman: si c'est en lien avec Fedora c'est toléré
20:18:03 <shaiton> #action Paris décider d'un restau
20:18:10 <shaiton> pingou, dommage :(
20:18:18 <pingou> shaiton: ça reste Fedora-fr
20:18:28 <pingou> eseyman: euh.. si c'est en lien avec le libre
20:18:35 <shaiton> pingou, ?
20:18:55 <pingou> shaiton: faut que ça ai un lien avec le libre
20:19:32 <shaiton> pingou, le restau ?
20:19:44 * shaiton est perdu
20:19:56 <pingou> shaiton: ah c'était ça le dommage :D
20:20:01 <eseyman> je pense qu'il parlait de l'offre
20:20:06 <pingou> je pensais que tu parlais de ma réponse à eseyman
20:21:20 <shaiton> héhé
20:21:23 <shaiton> :p
20:26:51 <shaiton> je clos
20:26:53 <shaiton> merci à vous
20:26:58 <shaiton> #endmeeting