19:34:32 <shaiton> #startmeeting Fedora-Fr
19:34:32 <zodbot> Meeting started Mon Dec 19 19:34:32 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:34:32 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:34:36 <shaiton> #meetingname Fedora-Fr
19:34:36 <zodbot> The meeting name has been set to 'fedora-fr'
19:34:43 <shaiton> .PingLists doping frenchteam Réunion Fedora-Fr maintenant sur #fedora-meeting
19:34:49 <kwizart> .fas kwizart
19:34:55 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
19:35:25 * shaiton Kévin Raymond
19:35:43 <shaiton> bon, toujours pas viré le Casper en trop
19:35:46 <shaiton> j'y vais
19:35:52 <shaiton> en attendant un peu de monde
19:36:14 <shaiton> #chair kwizart Casper_v2 pingou
19:36:14 <zodbot> Current chairs: Casper_v2 kwizart pingou shaiton
19:37:01 * Casper_v2 présent
19:37:53 <number80> .fas hguemar
19:37:53 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:38:39 <shaiton> bon, pas réussi à supprimer un membre de la pinglist :p
19:38:51 <shaiton> #chair number80
19:38:51 <zodbot> Current chairs: Casper_v2 kwizart number80 pingou shaiton
19:39:12 <shaiton> L'agenda est là
19:39:12 <shaiton> https://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team
19:39:21 <shaiton> #topic Association Borsalinux-fr
19:39:24 <shaiton> ras ?
19:39:49 * shaiton va récupérer la soupe, a tte :p. Si quelqu'un veut prendre le relai pour quelques minutes…
19:41:00 <Casper_v2> si personne n'a rien à ajouter
19:41:07 <Casper_v2> #topic Muffin
19:41:15 <Casper_v2> ras?
19:42:09 <Casper_v2> #info Muffin Magazine need you
19:42:12 <Casper_v2> next
19:42:23 <Casper_v2> #topic Fedora-Fr.org
19:42:32 <Casper_v2> llaumgui, ?
19:42:55 <Casper_v2> quelqu'un d'autre ?
19:44:43 * shaiton re, merci casper, tu peux continuer, hein :)
19:45:01 <Casper_v2> timeout
19:45:15 <Casper_v2> #topic FUDCon EMEA 2012
19:45:33 <shaiton> !
19:45:35 <shaiton> :)
19:45:42 <Casper_v2> shaiton, >
19:46:10 <shaiton> #info nous avons candidaté pour le FEDCon 2012
19:46:18 <shaiton> ouch, typo :p
19:46:34 <shaiton> hier on a eu une petite réunion
19:46:55 <shaiton> #help si vous pouvez aider pour les devis des hotels, ce serait sympa
19:47:06 <shaiton> http://fedoraproject.org/wiki/FUDCon:Bid_for_Paris_2012
19:47:18 <shaiton> pour info, la date n'est pas certaine, le lieu non plus
19:47:29 <kwizart> 70€ par chambres cela va ?
19:47:30 <shaiton> on attend que l'OWF (Open World Forum) se décide
19:47:42 <shaiton> kwizart, ça devrait
19:48:40 <shaiton> #info la page doit être complété pour le 11 janvier
19:48:57 <shaiton> eof pour moi, si vous avez des questions
19:49:57 <Casper_v2> timeout
19:50:08 <Casper_v2> #topic Projet Fedora
19:50:55 <Casper_v2> des news ?...
19:51:00 * shaiton n'a pas suivis grand chose
19:51:34 <Casper_v2> ya des paquets cool qui viennent de rentrer dans le dépôt genre "fedora-review"...
19:52:41 <shaiton> pratique ça
19:53:05 <Casper_v2> faut remercier pingou
19:53:23 <Casper_v2> next?
19:54:32 <Casper_v2> #topic Premier Samedi à la Cité des Sciences
19:55:26 <shaiton> (c'est quand même un sujet où l'on n'a pas grand chose à dire, sauf pour les nouveaux)
19:55:51 <Casper_v2> (c'est pas moi qui l'ai mis dans l'agenda :þ)
19:56:38 <Casper_v2> timeout
19:56:39 <number80> heureusement que le premier samedi de janvier c'est le 7 ;)
19:56:52 <Casper_v2> #topic Rencontres Fedora 16
19:57:02 <Casper_v2> oups
19:57:25 <shaiton> #action shaiton envoyer rapport
19:57:26 <shaiton> :)
19:57:45 <shaiton> (j'ai du mal à vivre dans le passé…)
20:02:00 <shaiton> ok next ;)
20:02:14 <shaiton> #topic Discussion Libre
20:02:17 <shaiton> j'ai une info, Xorg sera probablement près pour le multitouch pour Fedora 17 :) http://who-t.blogspot.com/2011/12/multitouch-patches-posted.html
20:03:43 <number80> \o/
20:04:51 <shaiton> bon, on clos ?!
20:05:05 <number80> de mon côté (Lyon), on m'a confirmé aujourd'hui que je présenterais fedora aux côté d'autres distros pour les jeudis du libre
20:05:15 <number80> (c'est à dire le 5 janvier 2012)
20:05:17 <shaiton> ah cool
20:05:48 <shaiton> #action misc envoyer un email aux potentiels contributeurs pour l'événement à l'ENS (c'est quand ?)
20:06:02 <shaiton> je sens que je vais l'oublier son truc ^^
20:06:21 <shaiton> number80, dis mois vite si faut que je t'envois quelque chose
20:06:28 <shaiton> (genre une boite de dvd…)
20:07:20 <number80> shaiton: ça serait cool effectivement !
20:08:07 <shaiton> #action number80 envoyer un email à shaiton avec le nombre de dvd (une boite complète ?) + l'adresse
20:10:55 <shaiton> #endmeeting