19:42:40 <shaiton> #startmeeting Fedora-Fr
19:42:40 <zodbot> Meeting started Mon Feb 27 19:42:40 2012 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:42:40 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:42:44 <number80> .fas hguemar
19:42:44 <shaiton> #meetingname Fedora-Fr
19:42:44 <zodbot> The meeting name has been set to 'fedora-fr'
19:42:44 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:42:57 <number80> mon nom c'est pas 'fedora-fr'
19:43:12 <pingou> .fas pingou
19:43:14 <misc> .fasinfo misc
19:43:20 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
19:43:20 <shaiton> mdr number80
19:43:20 <eseyman> .fasinfo eseyman
19:43:23 <zodbot> misc: User: misc, Name: None, email: misc@zarb.org, Creation: 2010-02-02, IRC Nick: misc, Timezone: None, Locale: None, GPG key ID: None, Status: active
19:43:25 * shaiton Kévin Raymond
19:43:27 <zodbot> misc: Approved Groups: proventesters cla_fedora cla_done packager fedorabugs cla_fpca
19:43:32 <zodbot> eseyman: User: eseyman, Name: Emmanuel Seyman, email: emmanuel.seyman@club-internet.fr, Creation: 2008-10-14, IRC Nick: eseyman, Timezone: Europe/Paris, Locale: fr, GPG key ID: , Status: active
19:43:36 <zodbot> eseyman: Approved Groups: packager fedorabugs cla_fedora cla_done cla_fpca
19:43:41 <shaiton> #chair eseyman number80 pingou
19:43:41 <zodbot> Current chairs: eseyman number80 pingou shaiton
19:44:00 <shaiton> L'agenda
19:44:01 <bioinfornatics> .fasinfo bioinfornatics
19:44:01 <zodbot> bioinfornatics: User: bioinfornatics, Name: MERCIER Jonathan, email: bioinfornatics@gmail.com, Creation: 2008-04-22, IRC Nick: bioinfornatics, Timezone: UTC, Locale: fr, GPG key ID: , Status: active
19:44:02 <shaiton> http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union
19:44:10 <eseyman> bah voila, tout le monde arrive en masse
19:44:10 <zodbot> bioinfornatics: Approved Groups: @svngdesklets-citation cla_fedora cla_done fedorabugs packager cla_fpca
19:44:12 <llaumgui_zhukov> .fas llaumgui
19:44:17 <zodbot> llaumgui_zhukov: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
19:44:38 <shaiton> Ok, les retardataires sont présentés, on y va :p
19:44:41 <shaiton> #topic Association Borsalinux-fr
19:44:56 <shaiton> J'ai le PV en cours d'impression…
19:45:06 <shaiton> Manu je n'ai pas lu ta réponse encore
19:45:07 <shaiton>19:45:21 <eseyman> on se voit demain soir pour le signer et l'envoyer ?
19:45:31 <shaiton> ok eseyman !
19:45:55 <shaiton> #action eseyman shaiton signer PV (+scan) et envoyer le tout à la prefecture
19:45:58 <shaiton> sujet suivant
19:45:59 <shaiton> ?
19:46:15 <pandaconstantin> Salut
19:46:16 <eseyman> go !
19:46:28 <shaiton> #topic Muffin
19:46:48 <shaiton> suivant
19:46:51 <shaiton> #topic Fedora-Fr.org
19:47:01 <shaiton> #action shaiton utiliser le splashscreen de PapsOu pour les videos, et les envoyer sur archives.org
19:47:05 <shaiton> je reconduis…
19:47:18 <shaiton> ras d'autre ?
19:47:54 <shaiton> pandaconstantin y a un blog maintenant ;)
19:48:07 <misc> url ?
19:48:13 <misc> faut pas l'ajouter sur un planet?
19:48:25 <shaiton> misc, il en l'a pas encore configuré je crois :p
19:48:42 <shaiton> mais oui après pandaconstantin on t'ajoutera au planet
19:50:02 <shaiton> sujet suivant
19:50:10 <shaiton> #topic Projet Fedora
19:50:24 <shaiton> #info demain l'Alpha sera disponible !
19:50:24 <OzBorne> on a combien de temps
19:50:29 <shaiton> OzBorne, pour ?
19:50:33 <OzBorne> ici
19:50:37 * eseyman prépare son rtorrent
19:50:42 <shaiton> 1h, jusqu'à 21h30
19:51:44 <shaiton> sujet suivant
19:52:05 <shaiton> #topic Premier samedi à la Cité des Sciences
19:52:15 <eseyman> j'y serai
19:52:19 <shaiton> #info c'est samedi prochain !
19:52:25 <shaiton> http://www.premier-samedi.org/
19:52:37 <shaiton> moi aussi, mais pas avant 16h :(
19:53:17 <shaiton> next
19:53:18 <eseyman> ça me paraît honnête
19:53:55 <shaiton> #topic FUDCon EMEA 2012
19:54:01 <shaiton> eseyman, pas de news de David ?
19:54:12 <shaiton> Pour info on attend l'aval pour l'Auditorium
19:54:29 <eseyman> non, pas de nouvelle
19:54:39 <shaiton> ok
19:54:40 <eseyman> on lui reposera la question samedi
19:54:45 <shaiton> uoi
19:54:46 <shaiton> oui
19:54:52 <shaiton> #topic UnderConstruction
19:54:54 <shaiton> > eseyman
19:55:47 <shaiton> tu as rencontré Mlle, non ?
19:55:51 * shaiton a oublié le nom
19:55:52 <eseyman> je suis allé voir Florence (la personne qui nous a contacté) la semaine dernière
19:56:09 <eseyman> on a discuté de l'évènement qu'elle met en place
19:56:37 <misc> underconstruction ?
19:56:39 <shaiton> tu as plus d'info que moi, ou je fais mon action (annonce sur la liste de diffusion)
19:56:52 <eseyman> en gros, c'est une chasse au trésor où les participants obtiennent la réponse à des questions en passant sur chacun des stands
19:56:53 <shaiton> misc, http://underconstruction.fr/
19:57:40 <eseyman> et il y aurait un stand Borsalinux-Fr, un stand Parinux (et peut-être un stand April)
19:58:18 <eseyman> j'attends un mail récapitulatif de Florence
19:58:23 <eseyman> eof
19:59:02 <shaiton> ok eseyman donc après l'email j'annonce sur fr-user, ou je te prépare un truc que tu fw ?
19:59:29 <eseyman> je vais prendre la main la-dessus
19:59:36 <shaiton> ok merci
19:59:52 <shaiton> #action eseyman communiquer sur l'événement undercontruction (fr-users)
19:59:56 <shaiton> suivant
20:00:14 <shaiton> #topic Rencontres Fedora 17
20:00:19 <shaiton> Question, quand ?
20:00:36 <shaiton> pour qu'on puisse bloquer l'événement à la cité des sciences
20:00:39 <shaiton> et combien de jour
20:00:43 <misc> 1 jour ?
20:00:45 <shaiton> qui veut l'organiser ?
20:01:08 <eseyman> avec une sortie le 8, le premier samedi de juin s'impose
20:01:48 <eseyman> personne ?
20:01:57 <shaiton> ok eseyman je vois avec David si c'est libre
20:02:08 <misc> perso, je peux participer, mais comme d'hab :/
20:02:12 <shaiton> pour l'organisation, j'en suis mais  je ne ferai pas de folies :P
20:02:27 <eseyman> peut-être un binome ?
20:02:47 <shaiton> #help qui veut aider à l'organisation
20:03:09 <shaiton> #action shaiton voir pour bloquer le premier samedi de juin (release le 8 mai normalement)
20:03:27 <shaiton> dernier sujet
20:04:23 <shaiton> #topic Discussion Libre
20:04:27 <shaiton> À vous
20:04:38 <misc> o/
20:05:00 <misc> alors, j'ai vu que parinux cherche des conférenciers
20:05:16 <eseyman> voui
20:05:20 <misc> y a personne qui veut parler de projets autour de Fedora ( parmi les parisiens )
20:05:24 <misc> ?
20:05:45 <misc> ( genre parler de la structure de gouvernance de Fedora )
20:06:01 <shaiton> là, ça sent le troll :p
20:06:09 <eseyman> a noter que le programme est relativement bouclé jusqu'en juillet
20:06:26 <misc> eseyman: ah, j'avais cru voir le contraire :/
20:06:31 <shaiton> Il y a un événement particulier, ou ce serait pour un premier mardi/jeudi
20:06:37 <misc> premier mardi
20:06:43 <shaiton> d'ac
20:06:54 <shaiton> c'est vrai qu'on ne présente jamais ça…
20:07:17 <misc> si j'ai retenu un truc de mon stage, c'est que les gens sont toujours content quand on présente des trucs qui paraissent évident :)
20:07:27 <shaiton> :)
20:08:17 <shaiton> #help un amba sur Paris pour parler un peu de Fedora lors d'un premier mardi Parinux ?
20:08:25 * shaiton a peu d'espoirs
20:08:46 <shaiton> (mais pourquoi pas lui, hein ? ^^)
20:08:51 <misc> moi, j'aurais pu, mais je suis pas amba
20:09:04 <shaiton> misc, pas obligé d'être amba
20:09:09 <number80> misc: t'es pas amba ninja ?
20:09:15 <misc> shaiton: ouia,s à coté, je sais pas non plus quoi dire :)
20:09:20 <shaiton> mais les ambas c'est leur rôle…
20:09:28 <misc> (mais j'ai un stock de blague)
20:09:32 <shaiton> :p
20:09:59 <eseyman> encore une fois, c'est pas pressé
20:10:10 <shaiton> eseyman, oui
20:10:12 <misc> tu as la liste des présentations ?
20:10:16 <shaiton> mais c'est bien d'en parler un peu
20:11:04 <eseyman> la comme ça, non
20:11:43 <shaiton> je clos ?
20:12:03 * shaiton a faim, si quelqu'un se charge de clore dans 10 minutes ça me va aussi
20:12:06 <misc> pour moi, oui
20:12:08 <number80> sarabada fedoristas !
20:12:25 * misc va garder son idée à la con de défilé fedora pride pour la prochaine
20:12:37 <shaiton> number80, tu va avoir des problèmes ! Pas le droit d'accorder Fedora™ :p
20:13:16 <shaiton> ok, je clos alors
20:13:23 <number80> shaiton: mais euh !
20:13:31 <shaiton> :)
20:14:04 <shaiton> #action shaiton Linux Foundation sublicence ping…
20:14:10 <shaiton> quand même…
20:14:10 <shaiton> #endmeeting