19:33:40 <shaiton> #startmeeting Fedora-Fr
19:33:40 <zodbot> Meeting started Mon Mar  5 19:33:40 2012 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:33:40 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:33:44 <shaiton> #meetingname Fedora-Fr
19:33:44 <zodbot> The meeting name has been set to 'fedora-fr'
19:33:47 <number80> .fas hguemar
19:33:48 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:34:02 <eseyman> .fas eseyman
19:34:08 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
19:34:09 * shaiton kévin raymond
19:34:28 <shaiton> #chair eseyman number80
19:34:28 <zodbot> Current chairs: eseyman number80 shaiton
19:34:57 <shaiton> on est trois ?
19:35:04 <eseyman> il semble bien
19:35:20 <eseyman> llaumgui, ping ?
19:35:31 * shaiton rattrape ses emails
19:36:28 <shaiton> ok on commence
19:36:35 <shaiton> #topic Association Borsalinux-fr
19:36:43 <shaiton> #action shaiton Linux Foundation…
19:36:53 <shaiton> eseyman, UnderConstruction?
19:37:06 <eseyman> rien de neuf
19:37:14 <shaiton> mais l'annonce je voulais dire ;)
19:37:30 <eseyman> j'aimerais bien en savoir plus, d'abord
19:37:35 <shaiton> ok
19:37:40 <shaiton> sujet suivant alors
19:38:08 <shaiton> eseyman, tu devrais recevoir le récépissé dans la semaine, voir la prochaine au pire
19:38:29 <eseyman> ok, je le scanne des sa réception
19:38:38 <shaiton> ok
19:38:39 <shaiton> #topic Muffin
19:38:56 <shaiton> #help des rédacteurs ? Peut-être Sur systemd ?
19:39:45 <shaiton> nexit
19:39:46 <shaiton> -i
19:39:51 <shaiton> #topic Fedora-Fr.org
19:39:55 <shaiton> Rien de neuf,
19:40:21 <shaiton> à par PapSou qui montre un joli fond d'écran Borsalinux-fr (oui je suis hors sujet)
19:40:36 <shaiton> #action shaiton encoder les vidéos avec le splashscreen
19:40:38 <shaiton> nexit
19:40:39 <shaiton> -i
19:40:40 <shaiton>19:40:59 <shaiton> #topic Projet Fedora
19:41:30 <eseyman> l'Alpha est sortie
19:41:41 <shaiton> #info mercredi 7 mars, c'est le jour de test des langues, alors mettez vos systèmes à jour et rapportez !
19:41:43 <shaiton> http://fedoraproject.org/wiki/Test_Day:2012-03-07
19:41:45 <eseyman> téléchargez, installez, testez !
19:41:48 <shaiton> oui
19:42:09 <shaiton> #info Fedora 17 alpha est sortie, à vos tests!
19:42:18 <shaiton> fedoraproject.org/fr/get-prerelease
19:42:20 <shaiton> next
19:42:34 <shaiton> #topic Premier samedi à la Cité des Sciences
19:42:34 <shaiton> ?
19:42:40 <llaumgui> .fas llaumgui
19:42:41 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
19:42:48 <shaiton> hop on ferme
19:42:51 * llaumgui est dsl pourle retard, rentre tout juste du taf
19:42:52 <shaiton> (ahah)
19:42:55 <eseyman> comment arriver en retard :-)
19:43:05 <Renault> salut
19:43:07 <eseyman> c'est pas grave
19:43:11 <Renault> .fas Renault
19:43:12 <zodbot> Renault: rrenault 'Rodrigo Renault' <rodrigorenault@gmail.com> - renault 'Charles-Antoine Couret' <cacouret@wanadoo.fr> - frenault 'Fabio Renault Monteiro' <renaultmonteiro@gmail.com>
19:43:12 <eseyman> salut, llaumgui et kwizart
19:43:16 <kwizart> lu
19:43:20 <shaiton> pas grand chose de toute manière, sans fudcon j'aurai ajourné :)
19:43:22 <number80> hello
19:43:26 <shaiton> #topic FUDCon EMEA 2012
19:43:33 <eseyman> hé !
19:43:39 <shaiton> là ça a bougé sur les emails…
19:43:43 <shaiton> je n'ai pas tout suivi
19:43:54 <eseyman> à vrai dire, moi non plus
19:44:21 <shaiton> à nous, les votes, c'est pas pour le FUDCon
19:44:27 <Renault> bah, ils parlaient du FUDcon APAC non ?
19:44:40 <shaiton> Renault, non aujourd'hui ça a relancé
19:44:45 <shaiton> (merci Robyn)
19:44:46 <Renault> si vous afites références aux échanges récents sur le sujet
19:44:57 <eseyman> Robyn a relancé pour le FUDCon EMEA
19:45:35 <shaiton> en fait il n'y a eu qu'il fil de discussion, donc j'ai tout suivis :)
19:45:50 <shaiton> J'ai répondu avant que ça dérive trop, ahah
19:45:52 <shaiton> on va voir…
19:45:54 <shaiton> mais bon
19:46:17 <shaiton> de toute manière on n'a pas l'auditorium d'assuré, donc on ne peut pas non plus l'ouvrir trop fort
19:46:19 <shaiton> suivant ?
19:46:24 * shaiton s'endors
19:46:39 <eseyman> oui
19:47:07 <shaiton> eseyman, il y a toujours le sujet UnderContruction à l'ODJ, j'enlève ?
19:47:12 <shaiton> ou on garde au chaud
19:47:28 <eseyman> non, je vais essayer de faire ça pour la semaine prochaine
19:47:36 <shaiton> ok alors
19:47:40 <shaiton> #topic UnderConstruction
19:47:47 <shaiton> … à suivre :)
19:47:53 <eseyman> pas de retour de l'orga, donc
19:48:03 <shaiton> je reporte l'action
19:48:03 <shaiton> #action eseyman communiquer sur l'événement undercontruction (fr-users)
19:48:08 <shaiton> next ?
19:48:19 <eseyman> next
19:48:20 <shaiton> #topic Rencontres Fedora 17
19:48:27 <shaiton> #action shaiton créer les pages
19:48:54 <shaiton> #help toute aide d'organisation est la bienvenu
19:48:55 <shaiton> e
19:49:14 <shaiton> #info Les RF17 se feront à la CSI le premier samedi de juin
19:49:22 <shaiton> eseyman, on a vu avec le PSL?
19:49:24 <shaiton> oO
19:49:29 <shaiton> j'en ai parlé, mais pas à tous
19:49:43 <eseyman> pas à moi
19:50:01 <shaiton> mais toi tu étais déjà d'accord :)
19:50:43 <shaiton> #action prévenir le PSL
19:50:50 <shaiton> heu, qui prend cette action ?
19:50:55 * shaiton pas en forme
19:50:59 <shaiton> ok next…
19:51:15 <eseyman> #action voir avec les gens du PSL pour les RF17
19:51:20 <eseyman> #action eseyman voir avec les gens du PSL pour les RF17
19:51:29 <shaiton> merci
19:51:41 <shaiton> #topic Discussion Libre
19:51:50 <shaiton> À vous
19:52:25 <shaiton> je reviens dans quelques minutes
19:52:41 <eseyman> pas grand chose à rajouter
19:52:42 <number80> borsapéro le 13 mars à Paris (lieu à déterminer)
19:52:54 <eseyman> tiens, oui
19:52:56 <Renault> perso je vais poster demain que je bosse sur la dépêche de Fedora 17
19:53:11 <eseyman> heureusement que tu nous le rappelle
19:53:17 <eseyman> merci, Renault
19:53:23 <Renault> de rien
19:55:14 <shaiton> #info fedora|paris le 13 !
19:55:25 <shaiton> number80, pas de lieu encore ?
19:55:28 <shaiton> :p
19:55:48 <number80> shaiton: je suis pas le mieux placé pour choisir un bar :]
19:55:55 <number80> (à Paris s'entends)
19:55:56 <shaiton> #info Renault va commencer la dépêche pour Beefy Miracle
19:56:01 <shaiton> number80, oui ^^
19:56:09 <shaiton> mais moi non plus je ne sorts jamais
19:56:17 <shaiton> je me démène pour vous à chaque fois :p
19:56:19 <shaiton> ça use
19:56:20 <shaiton> lol
19:56:25 <Renault> shaiton>  tu as encore des mag sur Fedora 13 que j'avais monté ?
19:56:26 <number80> si vous avez des propositions, sinon, on prends le bar avec ladies night
19:58:14 <shaiton> Renault, oulah, j'en ai peut-être un rescapé, mais pas certain
19:58:18 <shaiton> tu veux que je fouille ?
19:58:31 <Renault> bah si tu en trouves un, laisse le de côté =D
19:58:34 <shaiton> .beefy number80
19:58:34 <zodbot> Have a Beefy Miracle, number80
19:58:38 <shaiton> :p
19:58:48 <shaiton> Renault, ok
19:58:50 <Renault> ne fouille pas de suite hein ;)
19:58:57 <shaiton> oops
19:58:57 <shaiton> :p
19:59:07 <number80> 6-mer shaiton que le saint spaghetti te bénisse !
19:59:28 <shaiton> Renault, c'est les seuls trucs rangé, trouvé :)
19:59:36 <shaiton> merci number80 ^^
19:59:39 <shaiton> aller on clos
19:59:52 <shaiton> Renault, tu veux le récupérer pour, quand ?
19:59:55 <shaiton> comment ?
19:59:58 <number80> kthxbye
19:59:59 <shaiton> on voit en pv ;)
20:00:01 <shaiton> je clos
20:00:06 <shaiton> #endmeeting