22:27:52 <LoKoMurdoK> #startmeeting
22:27:52 <zodbot> Meeting started Wed May 29 22:27:52 2013 UTC.  The chair is LoKoMurdoK. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:27:52 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:28:08 <LoKoMurdoK> #chair echevemaster aeperezt tatica
22:28:08 <zodbot> Current chairs: LoKoMurdoK aeperezt echevemaster tatica
22:28:27 <LoKoMurdoK> #chair itamarjp
22:28:27 <zodbot> Current chairs: LoKoMurdoK aeperezt echevemaster itamarjp tatica
22:28:28 <echevemaster> .fasinfo echevemaster
22:28:29 <zodbot> echevemaster: User: echevemaster, Name: Eduardo Javier Echeverria Alvarado, email: echevemaster@gmail.com, Creation: 2012-08-26, IRC Nick: echevemaster, Timezone: UTC, Locale: es, GPG key ID: 0D4E4BA9, Status: active
22:28:32 <zodbot> echevemaster: Unapproved Groups: campusambassadors magazine l10n-commits
22:28:34 <LoKoMurdoK> .fas lbazan
22:28:36 <zodbot> echevemaster: Approved Groups: provenpackager +packager ambassadors fedorabugs fedora-ve cla_done cla_fpca
22:28:36 * echevemaster Venezuela
22:28:39 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
22:28:43 * LoKoMurdoK Panama
22:28:51 <tatica> .fas tatica
22:28:52 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
22:28:55 <itamarjp> .fas itamarjp
22:28:56 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:28:58 * tatica venezuela
22:29:04 * itamarjp Brazil
22:29:08 <LoKoMurdoK> #agenda https://fedorahosted.org/fedora-latam/report/9
22:29:13 <echevemaster> sorry
22:29:16 <echevemaster> .fas echevemaster
22:29:17 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:29:21 <LoKoMurdoK> echevemaster: agenda es info o link
22:29:31 <echevemaster> topic
22:29:35 <LoKoMurdoK> ok
22:29:39 <echevemaster> y despues link
22:29:41 <echevemaster> para el link
22:29:53 <LoKoMurdoK> #link https://fedorahosted.org/fedora-latam/report/9
22:29:53 <alexove> .fas alexove
22:29:54 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:29:58 <cevillacorta> .fas cevillacorta
22:29:59 <zodbot> cevillacorta: cevillacorta 'CESAR R. VILLACORTA ROJAS' <cevillacorta.systems@gmail.com>
22:30:30 <LoKoMurdoK> aeperezt: ping
22:30:34 <aeperezt> #meetingname Latam
22:30:34 <zodbot> The meeting name has been set to 'latam'
22:30:44 <LoKoMurdoK> creo que el tema del presupuesto 2014
22:30:53 <echevemaster> hicieste # topic LoKoMurdoK ?
22:30:54 <LoKoMurdoK> se debe tocar con aeperezt
22:30:55 <echevemaster> no se vio
22:30:55 <aeperezt> .fas aeperezt
22:30:56 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:30:57 <LoKoMurdoK> si
22:31:07 * aeperezt Panama
22:31:09 <LoKoMurdoK> ok
22:31:35 <alexove> Perú
22:31:37 <LoKoMurdoK> #meetingname Fedora Ambassadors Latam Meeting
22:31:37 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam_meeting'
22:31:54 <LoKoMurdoK> ticket 74
22:31:58 <LoKoMurdoK> aeperezt:
22:32:13 <aeperezt> empezemos por los anuncios
22:32:15 <echevemaster> topic ticket 74
22:32:19 <echevemaster> link tal
22:32:21 <LoKoMurdoK> aeperezt: anuncios
22:32:23 <LoKoMurdoK> !
22:32:24 <aeperezt> algien tiene un anuncion
22:32:27 <LoKoMurdoK> !
22:32:33 <aeperezt> #topic Anuncios
22:32:41 <LoKoMurdoK> !
22:32:48 <echevemaster> LoKoMurdoK, adelante
22:33:12 <aeperezt> La lista de embajadores de Latam esta en proceso de cambio de server hoy y mañana así que muchos correos no van llegar hoy
22:33:28 <LoKoMurdoK> el mentor que se le va a realizar el ticket por decision unanime creo que es lvaz
22:33:41 <LoKoMurdoK> el embajador*
22:33:43 <echevemaster> estoy de acuerdo LoKoMurdoK
22:33:49 <LoKoMurdoK> tatica: falto tu voto..
22:33:55 <echevemaster> !
22:34:24 <LoKoMurdoK> echevemaster: adelante
22:34:29 <tatica> no es objetivo que vote; no estoy al tanto de su trabajo
22:34:34 <LoKoMurdoK> tatica: ok
22:34:36 <echevemaster> Desde ayer soy provenpackager, los empaquetadores que necesiten ayuda con sus paquetes, no duden en decirme.
22:34:51 <echevemaster> EOF
22:34:56 * LoKoMurdoK :-)
22:35:37 <aeperezt> algien que realice un ping en el canal de latam y traiga a la gente para aca
22:35:45 <echevemaster> voy aeperezt
22:35:55 * tatica lo acaba de hacer
22:35:56 <aeperezt> #topic 117
22:36:07 <aeperezt> Movimiento de la lista en proceso
22:36:35 <LoKoMurdoK> aeperezt: que tiempo demora esta migraciòn
22:36:37 <LoKoMurdoK> ?
22:36:51 <LoKoMurdoK> aeperezt: muchas preguntas si tienen que volver a registrase etc
22:37:03 <aeperezt> LoKoMurdoK, no se en realidad deberia ser solo un dia
22:37:23 <LoKoMurdoK> yn1v Nushio saludos
22:37:27 <LoKoMurdoK> aeperezt: ok
22:37:29 <Nushio> o/
22:37:43 * lvaz waves o/
22:37:43 <echevemaster> LoKoMurdoK, que yo sepa no
22:37:51 <aeperezt> no hay que volver a registrarce pero la dirección va a cambiar a embajadores-latam@list.fedoraproject.org
22:37:59 <echevemaster> se migra con todos sus usuarios
22:38:02 <LoKoMurdoK> aeperezt echevemaster ok
22:38:06 <LoKoMurdoK> echevemaster: ok
22:38:17 <aeperezt> #topic ticket 118
22:38:28 <LoKoMurdoK> esto para que quede en los logs y todos los que no saben ya obtengan ese conocimiento adicional
22:38:32 <LoKoMurdoK> :-)
22:38:55 <aeperezt> geraldoweb no puede estar en la reunion a esta hora
22:39:04 <tatica> de todas formas, no sería mala idea hacer un anuncio sobre el tema en específico
22:39:11 <tatica> no muchos leen los logs, muchos menos entran en IRC
22:39:53 <echevemaster> sergio va a seguir con la distribucion de medias en brasil aeperezt
22:39:54 <tatica> incluso un par de posts no harían daño tampoco
22:39:54 <echevemaster> ?
22:40:05 <LoKoMurdoK> tatica: ok
22:40:10 <LoKoMurdoK> tatica: con los logs pegados
22:40:12 <LoKoMurdoK> :-)
22:40:20 <aeperezt> esta solicitando envio de media para un evento son como 15 dls de envio
22:40:21 * LoKoMurdoK y temas importantes del dìa
22:40:37 <aeperezt> así que no creo que hay objeciones
22:40:59 <echevemaster> votemos
22:41:10 <LoKoMurdoK> aeperezt: geraldoweb tien blog
22:41:10 <LoKoMurdoK> ?
22:41:19 <LoKoMurdoK> aeperezt: primera vez que lo escucho mencionar
22:41:25 <LoKoMurdoK> ..
22:41:26 <echevemaster> primero veamos si tiene wiki
22:41:34 <LoKoMurdoK> .fas geraldoweb
22:41:35 <zodbot> LoKoMurdoK: geraldoweb 'Geraldo Dos Santos Barros' <geraldoweb@gmail.com>
22:41:37 <biker> .fas rugebiker
22:41:38 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
22:41:54 <aeperezt> .fasinfo geraldoweb
22:41:56 <zodbot> aeperezt: User: geraldoweb, Name: Geraldo Dos Santos Barros, email: geraldoweb@gmail.com, Creation: 2012-06-23, IRC Nick: None, Timezone: UTC, Locale: C, GPG key ID: None, Status: active
22:41:58 <zodbot> aeperezt: Approved Groups: ambassadors cla_done cla_fpca
22:42:05 <echevemaster> #link https://fedoraproject.org/wiki/User:Geraldoweb
22:42:23 <LoKoMurdoK> echevemaster: nunca lo e visto en una reuniòn
22:42:26 <LoKoMurdoK> o si
22:42:32 * LoKoMurdoK me puedo estar equivocando
22:42:33 <LoKoMurdoK> ...
22:42:45 <echevemaster> no LoKoMurdoK , por lo menos desde que yo estoy no
22:42:47 <aeperezt> LoKoMurdoK, no puede asistir a la reunion
22:42:54 <tatica> yo solo tengo una pregunta
22:42:59 <LoKoMurdoK> aeperezt: y correos por lo menos para dar sus motivos o algo
22:43:00 <LoKoMurdoK> ...
22:43:04 <echevemaster> adelante tatica
22:43:09 <aeperezt> LoKoMurdoK, lee el ticket
22:43:17 <aeperezt> todo esta en el ticket
22:43:19 <tatica> estos tickets de patrocinio, medias, etc... se están aprobando porque hay dinero, o por meritocracia y resultados efectivos de las acciones de los embajadores
22:43:20 <tatica> ?
22:43:35 <aeperezt> tatica, por dos razones
22:43:54 <echevemaster> en realidad. deberia haber alguien que distribuyera las midias
22:44:09 <echevemaster> y la persona en brasil en sergiodg
22:44:13 <aeperezt> tatica, porque le media es limitada entonces solo se le envia a un embajador que tenga evento, y porque hay un gasto de envio
22:44:22 <echevemaster> si es un evento, no veo ningun problema
22:44:28 <lvaz> o/
22:44:45 <echevemaster> lvaz adelante
22:45:07 <tatica> aeperezt, respuesta correcta :)
22:45:10 <aeperezt> segun las normas como el gasto es pequeño se puede aprobar por el tarjeta habiente o el tesorero, pero preferible que se vea en la reunion
22:45:16 <lvaz> just checked and seems geraldo lives in same city as sergiodj
22:45:21 <lvaz> he can delivery the media directly :)
22:45:32 <LoKoMurdoK> lvaz: ok
22:45:45 * yn1v terrible lag
22:45:45 * LoKoMurdoK revisiòn completa
22:45:46 <aeperezt> entonce se aprueba esa entrega de media
22:45:53 * LoKoMurdoK votos
22:45:54 <echevemaster> si
22:45:54 <itamarjp> lvaz, there are other and expensive ticket from same guy,
22:46:08 <echevemaster> which itamarjp ?
22:46:14 <tatica> sin embargo, se lleva traking de la media entregada aeperezt ?
22:46:17 <itamarjp> the next one.
22:46:22 <tatica> si se distribuyo correctamente, etc etc?
22:46:27 <aeperezt> tatica, si en el ticket
22:46:31 <tatica> perfecto
22:46:32 <tatica> :)
22:46:37 <echevemaster> y deberia haber un reporte
22:46:50 <itamarjp> ticket #119
22:46:52 <lvaz> echevemaster: agree
22:46:55 <tatica> nota: pregunto esto porque han salido un par de post polémicos en el planet y es bueno que esto quede en el log público donde pueda ser usado para debates
22:46:57 <aeperezt> tatica, es parte de control
22:47:54 <echevemaster> lvaz, itamarjp , right, the next ticket is very expensive
22:48:02 <LoKoMurdoK> echevemaster: +1
22:48:03 <echevemaster> more expensive I mean
22:48:12 <LoKoMurdoK> echevemaster: son para el mismo evento??
22:48:16 * LoKoMurdoK revisando
22:48:17 <lvaz> echevemaster: which ticket?
22:48:18 <aeperezt> itamarjp, para ese ticket tiene que venir a la reunion
22:48:25 * LoKoMurdoK si
22:48:28 <aeperezt> se aprueba el ticket 118
22:49:11 <echevemaster> for a ambassador that no assist at the meetings, and we don't know who is?
22:49:39 <echevemaster> itamarjp, lvaz you know him?
22:49:46 <LoKoMurdoK> echevemaster: +1
22:49:48 <lvaz> echevemaster: I don't
22:49:51 <itamarjp> aeperezt, about the ticket #119, I never heard about this guy, I think we should only approve it if sergiodj know the guy and say something
22:50:01 <LoKoMurdoK> itamarjp: +1
22:50:10 <echevemaster> I'm agree with itamarjp
22:50:21 <LoKoMurdoK> sergiodj puede dar mayor informaciòn
22:50:38 <aeperezt> itamarjp, no creo que hacer plumas para un evento ayude a la promocion de Fedora, talvez podamos hacerle llegar algunas etiquetas de Fedora
22:50:38 <aeperezt> lo que seria mucho mas atractivo
22:50:46 <tatica> !
22:50:50 <LoKoMurdoK> tatica:
22:51:07 <LoKoMurdoK> aeperezt: +1
22:51:17 <tatica> creo que debería ser requerimiento que para aprobar tickets que impliquen fondos debe haber más información, presencia del interesado y trayectoria
22:51:19 <LoKoMurdoK> aeperezt: lo normal
22:51:28 <itamarjp> aeperezt: +1
22:51:29 <aeperezt> igual creo que el ticket 119 no esta en la agenda
22:51:34 <echevemaster> obviamente, lo que dice tatica es verdad
22:51:41 <echevemaster> pero es el mismo evento aeperezt,no?
22:51:41 <LoKoMurdoK> tatica: +1 por lo general siempre esta el interesado o manda una razon con alguien que da la cara en el meeting
22:51:41 <tatica> sembramos un mal ejemplo si comenzamos a otorgar fondos sin la correcta verificación :/ EOF
22:51:47 <LoKoMurdoK> echevemaster: si
22:51:53 <yn1v> Yo concuerdo con tatica
22:52:02 <echevemaster> o por lo menos. que tenga soporte de otro embajador que tenga algo de trayectoria
22:52:08 <LoKoMurdoK> echevemaster: correcto
22:52:13 <lvaz> tatica: +1
22:52:23 <alexove> tatica: +1
22:52:25 <LoKoMurdoK> mi voto hasta que tenga el soporte necesario es -
22:52:28 <LoKoMurdoK> -1
22:52:33 <echevemaster> no quiero empezar con la polemica
22:52:34 <aeperezt> si desea el material tiene que explicar porque creo que es mas facil si podemos en su lugar darle etiquetas de Fedora
22:52:34 <cevillacorta> tatica: +1
22:52:42 <echevemaster> pero los embajadores deben estar en el meeting
22:52:50 <aeperezt> que es posible para esa Fecha Ramilton tenga
22:52:53 <tatica> no tengo problema en dar un +1 en otra reunión o incluso en la lista si es urgente; luego de que haya más background
22:53:05 <echevemaster> -1 por ahora
22:53:05 <LoKoMurdoK> tatica: +1
22:53:18 <aeperezt> primero lo primero
22:53:30 <lvaz> -1
22:53:33 <aeperezt> estamos discutiendo el ticket 118 no el 119
22:53:46 <LoKoMurdoK> ok votos para el ticket 118
22:53:52 <itamarjp> +1 para 118
22:53:56 <aeperezt> el 118 se aprueba el 119 no esta en la agenda asi que no debe ser tema de discucion
22:54:03 <LoKoMurdoK> aeperezt: ok
22:54:04 <echevemaster> pero es la misma persona aeperezt y es el mismo evento
22:54:13 <aeperezt> echevemaster, eso no importa
22:54:20 <echevemaster> ok np
22:54:31 <echevemaster> 118 entonces
22:54:33 <LoKoMurdoK> 118
22:54:44 <yn1v> creo que el ticket 118 tiene sentido
22:54:44 <LoKoMurdoK> por favor
22:54:55 <aeperezt> cuando nos pidan evaluar el 119 entonces sabremos que ya se aprobo media para ese evento que son dos cosas diferentes
22:55:07 <echevemaster> votemos entonces.
22:55:08 * viperboy001 tarde :(
22:55:15 <LoKoMurdoK> +1 para proximos tickets debe ser de otra manera (presente, correos, otros)
22:55:18 <lvaz> .lvaz
22:55:35 <echevemaster> +1 por las mismas razones de LoKoMurdoK
22:55:36 <LoKoMurdoK> 118
22:55:48 <LoKoMurdoK> tatica: ?
22:55:56 <LoKoMurdoK> yn1v:
22:56:01 <alexove> +1
22:56:10 <yn1v> 118 => +1
22:56:13 <LoKoMurdoK> ok
22:56:15 <cevillacorta> +1
22:56:17 <LoKoMurdoK> ok
22:56:19 <aeperezt> terminamos con el ticket 118
22:56:24 <LoKoMurdoK> ticket aprobado
22:56:26 <tatica> +0 como dije, hoy no creo poder votar en cosas de las que no estoy al tanto
22:56:28 <aeperezt> #agreed ticket 118
22:56:29 <alexove> Al fin :-)
22:56:32 <LoKoMurdoK> tatica: ok
22:56:44 <LoKoMurdoK> !
22:56:49 <echevemaster> adelante LoKoMurdoK
22:57:01 <aeperezt> #topic ticket 120 mentor adicional para Brasil
22:57:20 <LoKoMurdoK> por favor traten de decirle a alguien que mande un correo se conecte algo para poder darle mas sentido a los tickets, vamos a tener malas referecnias en cuantos a aprobaciones....
22:57:30 <LoKoMurdoK> eof
22:57:34 <LoKoMurdoK> !
22:57:49 <LoKoMurdoK> creo que por votacion unanime yn1v podemos crear el ticket en famsco para lvaz
22:57:59 <LoKoMurdoK> lvaz: tu region decidio por ti
22:58:05 <echevemaster> lvaz, is the man
22:58:09 <LoKoMurdoK> adicional tienes el voto de casi todos los mentores
22:58:12 <echevemaster> +1 from me
22:58:33 <yn1v> creo que lo que vamos a votar es que si pedimos un mentor más
22:58:42 <LoKoMurdoK> yn1v: ok
22:58:49 <yn1v> eso pasa a famsco y luego al equipo de mentores
22:58:54 <LoKoMurdoK> yn1v: ok
22:58:58 <aeperezt> #agreed proponer a Famsco Lvaz como mentor adicional para Brasil
22:59:08 <yn1v> los mentores invitan, obvio que hay excelentes referencias
22:59:13 <LoKoMurdoK> yn1v: ok
22:59:14 <echevemaster> Congrats lvaz
22:59:25 <yn1v> para lvaz y es casi seguro que sea invitado al equipo de mentores.
22:59:30 <LoKoMurdoK> yn1v: nos toca presentarnos en alguna reuniòn defamsco verdad?
22:59:31 <LoKoMurdoK> aeperezt: ?
22:59:43 <lvaz> well, I'd like to thank you guys for the nomination and I promisse I'll do help the project.
22:59:52 <LoKoMurdoK> lvaz: :-)
22:59:58 <yn1v> yo creo que aeperezt puede presentar el caso por latam sin problemas
23:00:01 <echevemaster> LoKoMurdoK, aeperezt solo los mentores? asisten a las reuniones de Famsco?
23:00:02 <LoKoMurdoK> yn1v: ok
23:00:09 <aeperezt> LoKoMurdoK, no de echo con el ticket y en la lista de correo de famsco se puede llevar la votacion sobre ese tema
23:00:15 <LoKoMurdoK> aeperezt: ok
23:00:25 <LoKoMurdoK> aeperezt: lo presentas tu el caso?
23:00:27 <echevemaster> aeperezt, entendido
23:00:46 <aeperezt> #topic ticket 121
23:00:58 <yn1v> quien abre el ticket en famsco?
23:01:17 <LoKoMurdoK> yn1v: aeperezt ?
23:01:21 <aeperezt> yn1v,si puedes tu como mentor seria bueno
23:01:29 <LoKoMurdoK> yn1v: puedes?
23:01:31 <yn1v> okey , yo lo hago
23:01:45 * LoKoMurdoK :-) eso fue como todo me toca a mi jejeje
23:02:39 <aeperezt> converse con Daniel Bruno y dice que lo mas probable es que el dominio se traspase a yn1v
23:03:24 <aeperezt> pero no tengo mas noticias del tema aunque el esta consciente de que se va a traspasar
23:03:30 <LoKoMurdoK> aeperezt: ok
23:03:43 <aeperezt> asi que estamos a la espera de lo que dija daniel
23:04:05 <aeperezt> #topic 122
23:04:08 * echeve se le fue la luz, desde el celular.
23:04:19 <LoKoMurdoK> aeperezt: ok
23:04:44 <aeperezt> la idea es que si por alguna razo yo no puedo iniciar la reunion alguien mas tenga el compromiso de iniciarla y llevarla
23:04:46 <LoKoMurdoK> yn1v: ticket instantaneo
23:04:56 <LoKoMurdoK> aeperezt: me ofreci
23:05:12 <aeperezt> las normas para aprobación esta en la wiki con respecto a quorum y demas
23:05:13 <LoKoMurdoK> pero seria bueno que sean varios 3 por lo menos
23:05:20 <echeve> LoKoMurdok se ofreció en el ticket
23:05:23 <aeperezt> ya LoKoMurdoK se voluntario
23:05:24 <echeve> Yo me ofrezco
23:05:25 <LoKoMurdoK> echeve: :_)
23:05:27 <itamarjp> LoKoMurdoK, tienes que aprender, sera el proximo membro del famsco
23:05:29 <yn1v> Hay varios voluntarios, que sea lo que consiga Daniel Bruno
23:05:33 <aeperezt> así que falta alguien mas
23:05:35 <LoKoMurdoK> itamarjp: :o
23:05:54 <LoKoMurdoK> aeperezt: yo echeve y
23:06:12 <LoKoMurdoK> tatica: tienes tiempo?
23:06:17 <LoKoMurdoK> yn1v: ?
23:06:17 <aeperezt> LoKoMurdoK, no celebre antes de contar los votos o te sale lo que boby
23:06:21 <tatica> para famsco?
23:06:33 <LoKoMurdoK> aeperezt: yo no toy celebrando
23:07:01 <yn1v> ah! ya estamos en otro tema :O
23:07:04 <tatica> podría, si al menos me perdonan estar medio away hasta el 13 de Julio :)
23:07:21 <aeperezt> entonces quien se apunta
23:07:29 * itamarjp vote LoKoMurdoK ++ for famsco
23:07:36 <yn1v> si, creo que deberiamos establecer una rotación para dirigir las reuniones y que no lo haga una sola persona
23:07:40 <AndroUser2> Yo me ofrezco
23:07:46 <AndroUser2> Para llevar los meeting
23:08:04 <aeperezt> ok entonces LoKoMurdoK y echevemaster
23:08:13 <yn1v> yo tambien estoy de voluntario
23:08:24 <LoKoMurdoK> echevemaster: LoKoMurdoK yn1v
23:08:26 <LoKoMurdoK> aeperezt: 3
23:08:29 <aeperezt> #agreed LoKoMurdoK, echevemaster y yn1v para llevar las reuniones de latam
23:08:41 <LoKoMurdoK> tatica: despues de julio
23:08:53 <LoKoMurdoK> aeperezt: :)
23:09:06 <aeperezt> #topic 124
23:09:09 <LoKoMurdoK> siguiente topic
23:09:54 <aeperezt> En la reunion de Famsco Infra menciono que hay una solicitud para una nueva lista de correo para los embajadores de Brasil
23:10:06 <itamarjp> about #124 we need more moderator`s to the current mailing lists.
23:10:21 <aeperezt> de esa solicitud salen a relucir dos cosas
23:10:32 <echevem> Cuales
23:10:53 <aeperezt> la lista de embajadores de brasil tiene un solo moderador al que se le a solicitado que agrege otro moderador pero no lo hace
23:11:15 <aeperezt> y que la lista esta cerrada a inscripcion moderada
23:11:22 <LoKoMurdoK> aeperezt: pero esta de acuerdo con la solicitud?
23:11:28 <aeperezt> o sea solo se agregan las personas que el moderador decide
23:11:44 <aeperezt> creo que la lista deberia ser abierta
23:11:56 <echevem> Quién es el moderador actual
23:11:57 <aeperezt> y el moderador debe permitir otros moderadores
23:11:58 <echevem> ?
23:12:13 <dougsland> echevem, Daniel
23:12:28 <aeperezt> la sugerencia es que agreguemos otros moderadores y por la falta de respuesta del moderador actual se realice por infra
23:12:40 <aeperezt> Infra prefiere eso a crear otra lista
23:12:55 <aeperezt> en lo personal creo que brasil tiene demaciadas listas
23:13:03 <LoKoMurdoK> aeperezt: +1
23:13:04 <itamarjp> echevem,  we need more moderators, only one is not good,
23:13:05 <dougsland> we need more people handling the mailing list, like fedora way.
23:13:07 <lvaz> aeperezt: +1 using the appropriate
23:13:17 <echevem> I know itamarjp
23:13:19 <dougsland> +1
23:13:25 <firemanxbr> aeperezt: +1
23:13:33 <lvaz> o/
23:13:39 <echevem> +1
23:13:42 <itamarjp> I recommend to merge the lists into 1 or 2 lists only.
23:13:43 <aeperezt> tienen br-users, br-edu,br-user, brasil-marketing
23:13:56 <itamarjp> no one is using  br-edu
23:14:14 <echevem> Cuales son las más usadas
23:14:17 <aeperezt> no comprendo porque las mismas son administradas por la misma persona y la lista de br-devel es cerrada que ni los logs se pueden ver
23:14:20 <echevem> ?
23:14:30 <firemanxbr> i'm sugest this name: ambassadors-br
23:14:33 <aeperezt> itamarjp, que hay en la lista br-devel
23:14:45 <lvaz> echevem: possibly br-users and brasil-marketing
23:14:51 <LoKoMurdoK> aeperezt: estoy hablando con dbruno
23:14:53 <LoKoMurdoK> !
23:14:53 <itamarjp> I think no one is using it too.
23:14:59 <dougsland> aeperezt, agreed
23:15:15 <tatica> !
23:15:20 <aeperezt> firemanxbr, no more list, the ones that exist stay
23:15:22 <aeperezt> tatica,
23:15:23 <itamarjp> I recommend to merge br-devel br-edu br-users into only one.
23:15:29 <firemanxbr> okay
23:15:35 <LoKoMurdoK> firemanxbr: ya le di acceso a la lista de latam
23:15:39 <LoKoMurdoK> sorry no lo habia visto
23:15:42 <tatica> even if I would like to have this thing solved today, probably we require to have an *intervention* at Brazilian meetings or general gatherings
23:15:43 <LoKoMurdoK> :)
23:16:03 <tatica> without the people involved (not only on moderation, but all topics) I don't see how to make an objective decision :/
23:16:05 <itamarjp> brasil-users and brasil-marketing for example.
23:16:06 <tatica> eof
23:16:08 <firemanxbr> LoKoMurdoK: yes
23:16:44 <itamarjp> the Description of the lists needs to be fixed too.
23:16:46 <aeperezt> tatica, yes but any Brasil ambassador is welcome on the latam meeting
23:16:59 <aeperezt> and has a voice on it
23:17:07 <tatica> I know, but if the mountain doesn't go to Mahoma...
23:17:09 <echevem> Itamar you have knowledge About this problem.
23:17:11 * LoKoMurdoK no se acuerda del password ..
23:17:18 <dougsland> tatica, I didn' get your point
23:17:26 <aeperezt> tatica, I did
23:17:41 <tatica> probably a simple "hey! sup folks" at their meeting would be good
23:18:02 <dougsland> I would  like to suggest lvaz and itamarjp to be added as moderator for mailing list
23:18:11 <aeperezt> itamarjp, lvaz can we call a Brasil meeting to talk and define this issue, so we can submit it on the ticket on infra
23:18:13 <echevem> Esto está en un ticket y los embajadores de Brasil pueden verlos
23:18:20 <echevem> So ellos deben asistir
23:18:29 <LoKoMurdoK> echevem: +1
23:18:34 <itamarjp> aeperezt, ok, esta bien
23:18:48 <aeperezt> itamarjp, must be this week
23:18:55 <LoKoMurdoK> dice daniel bruno que mande un correo con el que va a ser el moderador y ahora que llega a casa hace el cambio
23:19:16 <LoKoMurdoK> Daniel: Manda un correo que yo agrego hoy mas tarde
23:19:37 <echevem> Ok pero igual dejemos el ticket en stand by
23:19:41 <aeperezt> bajo esa condicion
23:19:59 <aeperezt> entonces quienes serian los candidatos lvaz e itamarjp
23:20:11 <aeperezt> +1 lvaz
23:20:17 <LoKoMurdoK> aeperezt: que agregue a los dos
23:20:19 <aeperezt> +1 itamarjp
23:20:19 <dougsland> aeperezt, +1
23:20:21 <LoKoMurdoK> aeperezt: como en la de latam
23:20:28 <echevem> +1 itamarjp
23:20:33 <LoKoMurdoK> itamarjp: +1
23:20:38 <dougsland> both would work nice.
23:21:03 <echevem> lvaz va a tener mucho trabajo como mentor
23:21:11 <echevem> Claro lo puede asistir
23:21:16 <firemanxbr> +1
23:21:17 <aeperezt> itamarjp, once this is done, we can close the ticket on infra, we should also request that on the other lists
23:21:27 <itamarjp> ok
23:21:52 <lvaz> :)
23:22:00 <itamarjp> aeperezt, can we ask to fix the description of the lists and maybe merging some of them ?
23:22:14 <yn1v> yo opino que no es bueno que solo una persona maneje la administracion de un recurso de la comunidad, estariamos en problema si se lo come un dinosaurio
23:22:26 <viperboy001> :)
23:22:28 <aeperezt> itamarjp, lets talk about that on a meeting with the brazil ambassadors
23:22:29 <echevem> Jajaja
23:22:39 <LoKoMurdoK> aeperezt: mando el correo a daniel?
23:22:40 <dougsland> yn1v, AFAIK, that's what we are fixing.
23:22:47 <aeperezt> yn1v, esacto
23:22:51 <LoKoMurdoK> quienes fueron los afortunados
23:22:53 <LoKoMurdoK> jhejejejee
23:22:56 <yn1v> alguien mas debe tener las llaves de acceso aunque solo sea para emergencia
23:23:07 <LoKoMurdoK> itamarjp & lvaz
23:23:12 <aeperezt> LoKoMurdoK, sip
23:23:15 <echevem> Lvaz
23:23:21 <aeperezt> LoKoMurdoK, en todas las listas de brasil
23:23:22 <LoKoMurdoK> aeperezt: itamarjp lvaz
23:23:25 <LoKoMurdoK> es correcto
23:23:29 * LoKoMurdoK enviando correo
23:23:43 <echevem> El agreed?
23:23:52 <aeperezt> luego vemos el hecho que la lista este cerrada en la reunion de embajadores de brasil
23:24:16 <aeperezt> #action itamarjp call to brazil meeting to talk about mergin of the list
23:24:17 <yn1v> solo acepto eso si lvaz e itamarjp prometen no viajar nunca en el mismo avion ;)
23:24:24 <lvaz> aeperezt: +1   (we can discuss it later in a meeting)
23:24:49 <aeperezt> #action LoKoMurdoK envia el email a dbruno para agregar los otros moderadores
23:24:50 <lvaz> s/meeting/brazilian team meeting
23:25:13 <aeperezt> #action itamar cierra el ticket en infra cuando los moderadores sean agregados
23:25:14 <itamarjp> aeperezt, I think the things related to brazil should be discussed in latam-meeting.
23:25:25 <aeperezt> itamarjp, yes
23:25:27 <itamarjp> in this meeting.
23:25:31 <yn1v> en las listas de correo moderador no es administrador.
23:25:38 <LoKoMurdoK> Daniel: Great Ya voy hacer ASAP
23:25:41 <LoKoMurdoK> listo
23:25:50 * LoKoMurdoK mail enviado
23:25:54 <yn1v> dberia haber alguien más como administrador, just in case
23:26:02 <LoKoMurdoK> yn1v: daniel itamarjp lvaz
23:26:03 <aeperezt> itamarjp, at the end in famsco the issues on Brazil are not notice as a Brazilian issue it is noted as a Latam issue
23:26:08 <LoKoMurdoK> yn1v: 3 es suficiente
23:26:09 <LoKoMurdoK> creo
23:26:12 <LoKoMurdoK> latam tiene 3
23:26:14 <LoKoMurdoK> y va bien
23:26:38 <yn1v> moderador no es administrador, estoy apuntando a algo de precisión lexica
23:26:44 <aeperezt> itamarjp, but that list is used for people on brasil it will be nice to see what they think
23:26:45 <LoKoMurdoK> yn1v: :o
23:26:47 <LoKoMurdoK> no lei
23:26:53 <aeperezt> yn1v, de acuerdo
23:26:57 <LoKoMurdoK> yn1v: aca los 3 son admin
23:27:01 <itamarjp> aeperezt, si claro.
23:27:02 <aeperezt> estamos solicitando a los admins
23:27:41 <LoKoMurdoK> ok
23:27:45 <LoKoMurdoK> el correo se fue asi
23:27:52 <LoKoMurdoK> moderadores lvaz e itamar
23:28:01 <LoKoMurdoK> y con usted queda como administador itamar les parece
23:28:01 <LoKoMurdoK> ?
23:28:05 <LoKoMurdoK> o los 3
23:28:06 <LoKoMurdoK> como latam
23:28:12 <LoKoMurdoK> aeperezt: yn1v itamarjp lvaz
23:28:15 <firemanxbr> agree
23:28:31 <yn1v> supongo que a la hora de la discución pueden precisar sobre roles moderador vs. admin
23:28:56 <aeperezt> listo con este ticket
23:29:06 <aeperezt> #ticket 125
23:29:49 <aeperezt> alexove, es su ticket explique
23:29:55 <LoKoMurdoK> correos agregados lvaz@redhat.com & itamarjp@gmail.com lvaz itamarjp esta bien?
23:30:01 <LoKoMurdoK> en el mail
23:30:06 <LoKoMurdoK> aun no se ha hecho el cambio
23:30:20 <lvaz> LoKoMurdoK: I prefer leonardo.vaz@gmail.com
23:30:23 <alexove> Como parte de la organizacion del FUDCon vamos a realizar talleres en distintas universidades
23:30:36 <itamarjp> LoKoMurdoK, itamarjp@fedoraproject.org
23:30:37 <alexove> el primer taller es el Install Fest
23:30:52 <cevillacorta> que se realizara el 7 de junio
23:31:12 <lvaz> LoKoMurdoK: I receive a high number of messages in my @redhat.com and it's quite hard to process it
23:31:29 <alexove> que se llevara a cabo en dos universidades en esta oportunidad: UNSAAC y UAC
23:31:37 <LoKoMurdoK> lvaz: ok
23:31:44 <alexove> UAC=Universidad Andina del Cusco
23:32:02 <alexove> y posiblemente en un instituto tecnologico
23:32:13 <aeperezt> alexove, la idea es promover fedora en una preparación para el Fudcon correcto?
23:32:15 <dramsey> ;)
23:32:19 <alexove> Exacto
23:32:21 <cevillacorta> asi es
23:32:32 <echevem> Con charlas en directo
23:32:47 <echevem> alexove
23:32:49 <alexove> si echevem es uno de nuestros expositores estrella :-)
23:33:04 * LoKoMurdoK listo
23:33:11 <echevem> Ay pero quitarme lo de eatrella
23:33:12 <cevillacorta> el objetivo es desde ya difundur el FUDCon
23:33:17 <echevem> Jajaj
23:33:27 <alexove> tenemos una pagina de wiki que le falta un par de detalles
23:33:29 <alexove> #link https://fedoraproject.org/wiki/User:Alexove/FUDCon_training_install_fest
23:33:59 <aeperezt> me parece bien, sin embargo recordemos el asunto de envio de fondos a Peru, tiene alguna alternativa de solucion a esto
23:34:05 <cevillacorta> se tiene avanzado la organizacion
23:34:28 <alexove> Por el momento conversamos con un docente que tiene una tarjeta que le permite retirar dinero de paypal por cajero
23:34:29 <echevem> Las charlas son obligatorios aeperezt
23:34:36 <echevem> Online
23:34:50 <aeperezt> alexove, ok
23:34:53 <echevem> No obligatoria disculpe diccionario
23:34:53 <alexove> y nos la puede prestar para hacer el retiro del dinero
23:35:12 <itamarjp> alexove, yo tengo netspend, y funciona muy bien en cajero.
23:35:17 <LoKoMurdoK> alexove: seguro que puede retirar ya lo ha hecho antes...
23:35:18 <aeperezt> alexove, el evento esta en la wiki de fedora?
23:35:18 <aeperezt> tienes alguna pagina con el evento?
23:35:35 <alexove> itamarjp yo no pude sacar una porque me dice que el navegador no es compatible :-(
23:35:39 <yn1v> ya paso el link
23:35:55 <alexove> #link https://fedoraproject.org/wiki/User:Alexove/FUDCon_training_install_fest
23:35:56 <itamarjp> alexove, also neteller works well, but neteller is not compatible with paypal.
23:36:18 <yn1v> lo unico es que tiene dos universidades para la misma fecha, como va a funcionar eso?
23:36:21 <itamarjp> alexove, hay tambien payoneer.com
23:36:24 <echevem> alexove tu pediste una tarjeta no?
23:36:40 <echevem> yn1v es Online
23:36:44 <alexove> echevem: si la pedi pero no llega hasta ahora
23:36:50 <echevem> Las charlas
23:36:51 <aeperezt> alexove, agregalo aqui https://fedoraproject.org/wiki/Events?rd=FedoraEvents
23:36:58 <alexove> usaremos hangouts por ahora para hacer todo en simultaneo
23:37:07 <aeperezt> #link https://fedoraproject.org/wiki/User:Alexove/FUDCon_training_install_fest
23:37:19 <echevem> Propongo tener alguna alternativa a hangouts
23:37:20 <alexove> aeperezt terminaremos el wiki y lo registramos en la pagina de eventos mañana
23:37:20 <yn1v> me perdí ... si es online, como van a hacer el install fest?
23:37:35 <aeperezt> yn1v, parte es online
23:37:36 <echevem> Todavía no funciona como debiera en conexiones lentas
23:37:47 <alexove> habra personas en la otra universidad ayudando
23:37:59 <cevillacorta> tenemos un equipo encargado de las coordinaciones con la otra universidad
23:38:00 <echevem> yn1v Online para nosotros :)
23:38:34 <aeperezt> alexove, esto es para el 7 de junio estamos a 29 de mayo a una semana, podras tener el material necesario?
23:38:42 <yn1v> solo me parece que dos sitios al mismo tiempo ahorra recurso del tiempo del expositor, pero hace mas dificil el trabajo del equipo local
23:39:06 <echevem> alexove tienes medias
23:39:07 <echevem> ?
23:39:26 <alexove> Los Tshirt nos lo dan en una semana y los discos en dos dias
23:39:43 <alexove> no tengo nada a excepcion de los stickers que me envio Antonio Salles
23:39:53 <alexove> y llegaron recien esta semana :-)
23:39:54 <echevem> Entonces no veo ningún problema lo importante son los discos
23:40:02 <tatica> +1
23:40:07 <aeperezt> alexove, +1
23:40:14 <echevem> Para el installfest
23:40:30 <aeperezt> vamos a votar
23:40:41 <LoKoMurdoK> +1
23:40:42 <echevem> +1
23:40:43 <alexove> +1
23:40:46 <cevillacorta> +1
23:40:55 <itamarjp> +1
23:41:02 <tatica> +1
23:41:06 <aeperezt> #info ticket 122 por 339.3 dls
23:41:10 <firemanxbr> +1
23:41:13 <aeperezt> +1
23:41:31 <aeperezt> #agreed ticket 122 por 339.3 dls
23:41:35 <cevillacorta> aeperezt es el ticket 125
23:41:46 <cevillacorta> por favor verifícalo
23:41:46 <aeperezt> #undo
23:41:46 <zodbot> Removing item from minutes: <MeetBot.items.Agreed object at 0x2b3909d0>
23:41:54 <aeperezt> #agreed ticket 125 por 339.3 dls
23:41:57 <cevillacorta> ok
23:42:00 <cevillacorta> gracias
23:42:03 <alexove> gracias
23:42:04 <alexove> :-)
23:42:07 <aeperezt> gracias cevillacorta
23:42:13 <yn1v> pero eso significa que la transferencia es hoy para que puedan tener las camisetas el 7 de junio, dia del evento
23:42:21 <LoKoMurdoK> +1
23:42:57 <aeperezt> alexove, yn1v tiene una muy buena pregunta, me imagino que seria con reembolso
23:43:02 <aeperezt> para que este con tiempo
23:43:08 * LoKoMurdoK :o
23:43:09 <aeperezt> cevillacorta, ?
23:43:28 <LoKoMurdoK> alexove cevillacorta les pueden dar credito o algo asi
23:43:29 <LoKoMurdoK> ?
23:43:48 <cevillacorta> en realidad todo es al contado
23:43:58 <yn1v> es algo de orden, si es por adelantado, necesito los datos del destinatario que recibira el dinero ahora mismo
23:44:13 <LoKoMurdoK> cevillacorta: datos alexove datos
23:44:14 <alexove> el docente nos dara los datos a primera hora
23:44:20 <cevillacorta> asi es
23:44:27 <LoKoMurdoK> yn1v: a primera hora te funciona
23:44:29 <aeperezt> cevillacorta, entonces ustedes lo pagan y se les reembolsa o como por el tema del tiempo?
23:44:30 <alexove> hoy tuvimos una reunion pero se fue volando
23:44:32 <cevillacorta> ya nos confirmó
23:44:40 <yn1v> voy a estar pendiente
23:45:04 <cevillacorta> gracias ynlv
23:45:18 <cevillacorta> no tenemos financiamento para el pago adelantado
23:45:27 <aeperezt> #action cevillacorta o alexove enviar la informacion del adelanto al ticket
23:45:37 <aeperezt> geek_cl, vas al fudcon Cusco
23:45:56 <cevillacorta> ok
23:45:57 <alexove> a quien lo enviamos
23:46:16 <aeperezt> a yn1v
23:46:23 <aeperezt> puedes ponerlo en el ticket
23:46:28 <echevem> Si
23:46:29 <cevillacorta> ok aeperezt
23:47:08 <aeperezt> #topic offtopic
23:47:25 <alexove> Ok
23:47:49 <LoKoMurdoK> ok creo que es todo
23:47:52 <LoKoMurdoK> alguien tiene algo que decir
23:47:57 <LoKoMurdoK> estamos pasados
23:47:59 <aeperezt> chicos para dar mas oportunidad a la organizacion del fudcon en Cusco se retrasa la aprobacion de tickets hasta el 21 de Junio
23:48:00 <LoKoMurdoK> :-)
23:48:07 <itamarjp> aeperezt, why fedora doesnt use something like http://www.payoneer.com/ for refunds ?
23:48:07 <LoKoMurdoK> aeperezt: ok
23:48:15 <aeperezt> asi que queda abierto para inscribirce todavia
23:48:21 <itamarjp> for reimbursements
23:48:32 <aeperezt> hasta el 20 de Junio
23:48:48 <echevem> Itamarjp payonner is connected with PayPal
23:48:50 <cevillacorta> por favor inscríbanse ya!!!!
23:48:58 <LoKoMurdoK> :-)
23:48:58 <cevillacorta> jejejeje
23:49:00 <aeperezt> itamarjp, that is a RH issue
23:49:01 <alexove> Les Llama la llama :-)
23:49:03 <itamarjp> echevem, no and doesn`t need to.
23:49:08 <LoKoMurdoK> alexove: jajajajaja
23:49:11 <aeperezt> algun otro tema
23:49:27 <LoKoMurdoK> aeperezt: mmm
23:49:31 <itamarjp> aeperezt, tell him about payoneer
23:49:36 <LoKoMurdoK> tatica: yn1v itamarjp cevillacorta alexove echevem
23:49:40 <LoKoMurdoK> firemanxbr:
23:49:48 <LoKoMurdoK> londo_:
23:49:51 <LoKoMurdoK> :o
23:49:53 <LoKoMurdoK> LoKoMurdoK:
23:49:54 <aeperezt> entoces es todo gracias a todos
23:49:57 <LoKoMurdoK> saludos
23:50:01 <tatica> :)
23:50:03 <echevem> Gracias
23:50:05 <cevillacorta> también muchas gracias a uds.
23:50:06 <yn1v> regarding reimbursement, I think it will be easy to use any equivalent to paypal from red hat stand point
23:50:14 <cevillacorta> osea gracias totales
23:50:22 <aeperezt> LoKoMurdoK, manda la minuta por favor y edita la wiki
23:50:22 <aeperezt> :-)
23:50:34 <aeperezt> #endmeeting