#fedora-meeting Meeting
Meeting started by aeperezt at 22:37:14 UTC
(full logs).
Meeting summary
- rolcall (aeperezt, 22:37:36)
- presupuesto (aeperezt, 22:42:07)
- https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget#Fiscal_Year_2014
(aeperezt,
22:43:06)
- https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget#Fiscal_Year_2014
(aeperezt,
22:43:10)
- https://fedorahosted.org/fedora-latam
(aeperezt,
22:58:27)
- https://fedorahosted.org/fedora-latam
(echeve,
22:58:33)
- AGREED: ramilton and
mribeirodantas will find quotes for medias (aeperezt,
23:16:08)
- ticket 121 dominios de latam y brasil (aeperezt, 23:16:42)
- ACTION: aeperezt
hablar con daniel acerca de la transferencia del dominio
(aeperezt,
23:20:39)
- ticket 124 (aeperezt, 23:24:47)
- offtopic (aeperezt, 23:53:15)
- https://fedorahosted.org/fedora-latam/
(mribeirodantas,
23:54:09)
- https://lists.fedoraproject.org/mailman/listinfo/embajadores-fedora-latam
(yn_1v,
23:58:22)
Meeting ended at 00:21:11 UTC
(full logs).
Action items
- aeperezt hablar con daniel acerca de la transferencia del dominio
Action items, by person
- aeperezt
- aeperezt hablar con daniel acerca de la transferencia del dominio
People present (lines said)
- aeperezt (90)
- echeve (78)
- yn_1v (66)
- mribeirodantas (54)
- ramilton (33)
- biker_ (27)
- zodbot (11)
- Nushio (8)
- MarkDude (4)
- alexove (4)
- alexove_ (2)
- echevemaster (2)
Generated by MeetBot 0.1.4.