22:32:36 <aeperezt> #startmeeting
22:32:36 <zodbot> Meeting started Wed Aug 28 22:32:36 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:32:36 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:32:42 <mribeirodantas> .fas mribeirodantas
22:32:43 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
22:32:44 * mribeirodantas Brazil
22:32:51 <ramilton> entendi
22:32:51 <aeperezt> #meetingname Fedora Latam Ambassadors
22:32:51 <zodbot> The meeting name has been set to 'fedora_latam_ambassadors'
22:32:56 <echeveandroid> .fas echevemaster
22:32:56 <zodbot> echeveandroid: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:32:58 <ramilton> .fas ramilton
22:33:00 <zodbot> ramilton: ramilton 'Ramilton Costa Gomes Júnior' <ramiltoncosta@gmail.com>
22:33:01 <Danniel-Lara> .fas danniel
22:33:03 <zodbot> Danniel-Lara: danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
22:33:08 * echeveandroid Venezuela
22:33:13 <viperboy001> .fas williamjmorenor
22:33:14 <zodbot> viperboy001: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
22:33:19 <viperboy001> Nicaragua
22:33:21 <lin> .fas lin
22:33:22 <zodbot> lin: pklingem 'Patrick Klingemann' <patrick.klingemann@gmail.com> - rjpoulin 'Rick Poulin' <poulinrj@msn.com> - chanshaw 'Colin Hanshaw' <chanshaw@sympatico.ca> - gustavofranca 'gustavo andrade franca' <guga@linuxmail.org> - waycon25 'Wayne Conklin' <waycon25@verizon.net> - milindbhosle98 'milind bhosle' <milindbhosle98@gmail.com> - wellington 'Wellington de Carvalho Rodrigues' <wellington.acr@gmail.com> - (50 more messages)
22:33:30 <aeperezt> #chair wolnei mribeirodantas echeveandroid tatica
22:33:30 <zodbot> Current chairs: aeperezt echeveandroid mribeirodantas tatica wolnei
22:33:40 <tatica> o/
22:33:42 <aeperezt> #topic rolcall
22:33:42 <tatica> .fas tatica
22:33:43 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
22:33:46 <wolnei> .fas wolnei
22:33:47 <zodbot> wolnei: charged '' <e+charged@wolnei.com.br> - wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:33:48 <aeperezt> .fas aeperezt
22:33:50 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:34:06 * aeperezt Panama
22:36:02 <aeperezt> #link meeting agenda https://fedorahosted.org/fedora-latam/report/9
22:36:36 <aeperezt> #topic ticket 121 dominios Latam
22:37:03 <aeperezt> Since we have news about this from the owner
22:37:18 <aeperezt> I have created a ticket on the Fedora Board
22:37:53 <aeperezt> and they have express their concern and included Fedora legal into the convesation
22:38:14 <tatica> +1
22:38:39 <mribeirodantas> Well, sooner or later something had to be done. At least we have so news that direct this situation towards some decision.
22:38:45 <mribeirodantas> some news*
22:39:03 <aeperezt> now the issue is on the board and they will proceed with the basic 3 steps recomended by legal
22:39:10 <aeperezt> first one is asking nice
22:39:47 <aeperezt> itamar email Padula and with copy to Tom Calloway and once more he responded this week
22:39:59 <aeperezt> so now legal is on the loop
22:40:23 <aeperezt> that is the only thing new and will see what happen
22:40:27 <tatica> aeperezt, isn he willing to release the domain yet?
22:41:08 <mribeirodantas> I thought yn1v had told us that he was given some information that it was "processing" the transfer or sometihng
22:41:16 <aeperezt> tatica, he always say yes and add will do next week but we are on that song for about two months now
22:41:27 <tatica> aeperezt, longer I think
22:41:35 <aeperezt> tatica, right longer
22:41:45 <tatica> :/
22:41:53 <echeveandroid> Yes is a loop game
22:41:55 <tatica> well, at least legal is ok with taking action
22:42:06 <yn1v> mribeirodantas, I did the request, it was in proccess, but it need that the other person accept the request. That's what we are waiting for.
22:42:36 <mayorga> .fas mayorgalinux
22:42:37 <zodbot> mayorga: mayorgalinux 'Eduardo Mayorga Téllez' <mayorgalinux@gmail.com>
22:42:44 <yn1v> .fas yn1v
22:42:45 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:42:53 * yn1v Nicargua
22:43:00 <aeperezt> there was also a note from a board member that they have complains about those domains selling fedora merchandize so they already new there was an issue there
22:43:21 <mribeirodantas> aeperezt: not only selling, but doing a terrible job by doing this
22:43:35 <mribeirodantas> I have said before that I bought Fedora stuff there because some people thought it was OK and that Fedora was aware of it
22:43:47 <mribeirodantas> It took at least 3 times the time I paid for and it only happened when I talked to Padula.
22:43:51 <aeperezt> mribeirodantas, I think that is why people ask the board if they are allow to do that
22:44:01 <mribeirodantas> He said he's not the owner anymore but that he would  try to help me and well, it indeed got here fast after this talk.
22:44:01 <wolnei> projetofedora.org has transfer status prohibited now
22:44:28 <aeperezt> wolnei, it always has that
22:44:39 <yn1v> yes, I wans't able to open a transfer request for that domain
22:44:54 <aeperezt> the owner needs to allow the transfer and send an email with the transfer code to yn1v who requested
22:45:06 <aeperezt> once that is done the transfer will be completed
22:45:24 <aeperezt> it will take a person two minutes to do that if he want to do it
22:45:29 <wolnei> ok
22:45:40 <mribeirodantas> yn1v: I see. Thanks for making it clear :)
22:45:41 <aeperezt> the willing part is the issue
22:46:15 <ramilton> só que ele não vai fazer. Deveriamos esquecer esse dominio e não perder mais tempo com ele
22:46:16 <yn1v> indeed, traveling is not a problem, because nowadays you have internet everywhere
22:46:58 <aeperezt> so we move on
22:47:09 <mribeirodantas> ramilton: Unfortunately, the domain violates trademark and [maybe] some other things. I think we have already given up on using it, but allowing it to exist violates Red Hat trademarks.
22:47:38 <mribeirodantas> So I think that's what we've been trying to do. Avoid it to be under the control of someone outside Fedora or Red Hat.
22:48:01 <aeperezt> mribeirodantas, right plus those domains use to hold must of latam counties domains and 5 if no more of marketing were on them
22:48:09 <ramilton> entendi mribeirodantas
22:48:10 <yn1v> I think we may expect for the time of renovation, that he would have to decide to pay or not.
22:48:12 <mribeirodantas> wow
22:48:40 <mribeirodantas> Well, as aeperezt said, let's move on.
22:48:42 <mribeirodantas> :)
22:48:55 <aeperezt> mribeirodantas, really sad.
22:49:11 <mribeirodantas> aeperezt: indeed :/
22:50:21 <aeperezt> #topic ticket 151 Latinoware
22:50:39 <aeperezt> I will use that ticket to talk about latinoware
22:51:13 <aeperezt> we have two tickets pending for Latinoware
22:51:37 <ramilton> só foi votado dois tickets e aprovados, tanto do mrbieirodantas e senna esta faltando votar os outros
22:51:42 <aeperezt> ticket 151 and 145 they both ask for sponsorship for latinoware
22:52:01 <aeperezt> so the first thing we need
22:52:15 <aeperezt> to count is who will have hosting
22:52:28 <mribeirodantas> !
22:52:28 <aeperezt> we have reserve 8 beds for hosting
22:52:37 <aeperezt> so ramilton do you have a list
22:52:43 <ramilton> sim...
22:52:55 <ramilton> sena, mribeirodantas
22:52:58 <aeperezt> can you shared with us
22:53:00 <ramilton> esses dois foram aprovados
22:53:05 <ramilton> falta aprovar os outros
22:53:16 <mribeirodantas> !
22:53:21 <aeperezt> do you have their tickets
22:53:31 <aeperezt> mribeirodantas, go ahead
22:53:37 <mribeirodantas> Some people who requested budget for hosting in order to attend Latinoware will not attend the event anymore, due to personal reasons (or profissional reasons). I can't really remember WHO told me that, but I think it's in the brasil-marketing.
22:54:00 <aeperezt> mribeirodantas, we need to confirm that
22:54:02 <mribeirodantas> Which leads us to believe there will be beds left
22:54:32 <ramilton> falta votar os tickets do fernando cabral, daniel bruno, marcelo barbosa
22:54:46 <mribeirodantas> The "list" we based our number of beds were
22:54:48 <mribeirodantas> #link https://fedoraproject.org/wiki/Latinoware_2013
22:55:44 <mribeirodantas> aeperezt: Do we need to vote one a one? echeveandroid for example has his flight paid by Latinoware
22:55:51 <mribeirodantas> Do we have to vote for his bed?
22:56:02 <ramilton> falta votar esse ticket https://fedorahosted.org/fedora-latam/ticket/144
22:56:29 <aeperezt> mribeirodantas, no
22:56:35 <aeperezt> exactly
22:56:42 <aeperezt> but we need to do a head count
22:56:48 <mribeirodantas> So we have bends confirmed so far for: mribeirodantas, ramilton, sena, echevesmaster
22:56:50 <ramilton> falta esse ticket https://fedorahosted.org/fedora-latam/ticket/145
22:56:50 <aeperezt> before we go forward
22:56:51 <mribeirodantas> right?
22:56:51 <mribeirodantas> beds*
22:57:25 <ramilton> certo mribeirodantas
22:57:48 <mribeirodantas> Ok, so according to the names I mentioned and ramilton, the one in charge of it, 50% of the beds are already occupied aeperezt
22:57:51 <aeperezt> so he have 4 beds free
22:57:52 <mribeirodantas> So we have 4 beds left.
22:57:56 <mribeirodantas> Yes.
22:58:42 <mribeirodantas> We could think of them as available to Danielbruno, Marcelo (firemanxbr), Fernando (ticket 145) and the ticket you mentioned.
22:58:42 <aeperezt> firemanxbr, I underestand there is a bus to get to latinoware can you take that?
22:58:57 <mribeirodantas> he's 9 hours idle :(
22:59:05 <mribeirodantas> I may talk to him later when he's online, if you wan to, aeperezt.
22:59:25 <mribeirodantas> aeperezt: There would still be sponsorship for the bus fare?
22:59:34 <aeperezt> here is the catch
22:59:45 <tatica> 9 hours bus is nothing u_U
23:00:01 <aeperezt> we have only 1000 for latinoware and they are already asign
23:00:44 <mribeirodantas> I'm not aware of bus fares or how it works, but according to the link I just googled[0], it costs less than 100 USD
23:00:47 <mribeirodantas> #link http://www.buscaonibus.com.br/en/timetable/porto-alegre/foz-do-iguacu
23:00:50 <aeperezt> We have some spare budget but we still have half of the fiscal year left so not sure if will be a good idea to save it
23:01:36 <mribeirodantas> I see.
23:02:19 <aeperezt> then there is ticket 151
23:02:20 <ramilton> O Fernando precisa somente do quarto (Ticekt 145)
23:02:43 <mribeirodantas> aeperezt: well, I believe we have rooms enough. All is left for the decision of flight sponsoring.
23:03:01 <aeperezt> ramilton, if he only need rooms count him
23:03:29 <mribeirodantas> aeperezt: so no need for voting, in this case, right?
23:03:31 <yn1v> I agree, there are four bed left. If he only need lodging, he should be approved.
23:03:38 <mribeirodantas> yn1v: +1
23:03:44 <tatica> +1
23:03:46 <ramilton> ele já comprou a passagem de aviao dele, e só quer o quarto para hospedagem
23:03:56 <echeveandroid> +1
23:03:56 <yn1v> +1
23:04:02 <Danniel-Lara> +1
23:04:05 <aeperezt> ramilton, ticket 145 is for firemanxbr he request travel and board
23:04:19 <ramilton> +1
23:04:22 <ramilton> ok
23:04:39 <mribeirodantas> aeperezt: What can we do for him?
23:04:40 <ramilton> isso mesmo aeperezt
23:04:54 <aeperezt> ramilton, you are talking about ticket 144
23:05:00 <aeperezt> fernando18
23:05:01 <ramilton> entao o ticket 145 foi aprovado aeperezt?
23:05:16 <mribeirodantas> ramilton: não
23:05:17 <mribeirodantas> 144
23:05:17 <ramilton> ele só precisa do quarto o ticket dele é 145
23:05:19 <mribeirodantas> O 145 estamos discutindo agora.
23:05:27 <mribeirodantas> O 145 é do fireman, ramilton
23:05:31 <mribeirodantas> 144 é do Fernando.
23:05:44 <ramilton> desculpe pelo engano
23:05:45 <aeperezt> ticket 144 is approved
23:05:48 <wolnei> +1
23:05:48 <ramilton> é isso mesmo
23:05:50 <ramilton> 144
23:05:50 <mribeirodantas> 144 is approved, no need for voting since he only needs a bed and we have 4 beds left
23:05:53 <ramilton> fernando18
23:05:54 <aeperezt> #agreed ticket 144
23:06:20 <aeperezt> #agreed ticket 143 senna
23:06:40 <ramilton> essa já tinha sido votado e aprovado aeperezt
23:06:56 <ramilton> também só pediu quarto
23:07:08 <aeperezt> so we have 5 people on room
23:07:11 <mribeirodantas> So we have three beds left and 5 occupied by: ramilton, mribeirodantas, senna, fernando, echevemaster
23:07:41 <aeperezt> I don't see ticket for echeveandroid
23:07:45 <ramilton> isso mesmo
23:07:50 <aeperezt> to latinoware
23:07:53 <mribeirodantas> There is no ticket requesting a room
23:07:58 <mribeirodantas> Latinoware paid his flight ticket, aeperezt
23:08:08 <aeperezt> mribeirodantas, that is pretty nice
23:08:15 <echeveandroid> Latinoware is my sponsor
23:08:15 <mribeirodantas> Indeed :)
23:08:31 <mribeirodantas> echeveandroid: but you still need a bed, right?
23:08:32 <aeperezt> but help keep things in order to have the ticket for hosting
23:08:32 <viperboy001> yn1v: no estas en #fedora-ni?
23:08:37 <tatica> again, if flight is already paid and there are beds left I think there would be no problem assigning that extra bed
23:08:43 <mribeirodantas> tatica: +1
23:08:47 <yn1v> viperboy001, no
23:08:58 <mribeirodantas> echeveandroid: do you snore?
23:08:59 <mribeirodantas> jk ahaha
23:09:26 <aeperezt> I'm not denying it I want the ticket so we have history of how the resources where distributed
23:09:41 <echeveandroid> Lol
23:09:43 <aeperezt> echeveandroid, can you created the ticket
23:09:43 <mribeirodantas> echeveandroid: file a ticket requesting bed, please :)
23:10:00 <echeveandroid> Yes I will do aeperezt
23:10:00 <aeperezt> that way we can follow the track and see
23:10:15 <echeveandroid> No problem for that, I will do aeperezt
23:10:15 <aeperezt> not have to go to the meetings logs
23:10:59 <aeperezt> ok
23:11:01 <tatica> great :)
23:11:16 <mribeirodantas> :)
23:11:21 <echeveandroid> mribeirodantas no, I'm not snore, I'm in cellphone
23:11:23 <aeperezt> it helps with reports, thanks echeveandroid
23:11:34 <mribeirodantas> echeveandroid: then +1 lol
23:12:04 <aeperezt> ok
23:12:49 <echeveandroid> Thanks to you aeperezt
23:13:48 <aeperezt> so
23:14:22 <aeperezt> We have extra Budget and the ticket for Adrian from Argentina to latinoaware and we have a bed
23:14:29 <aeperezt> what do you think
23:14:41 <aeperezt> we have never sponsor him to any event and
23:14:53 <mribeirodantas> How much does he ticket ask for?
23:14:56 <aeperezt> he talk to me
23:14:58 <mribeirodantas> his*
23:15:12 <tatica> argentina flights to brazil are quite cheap if I can remember
23:15:22 <aeperezt> because he is a packager and want to take the oportunity to meet with echeveandroid to work on something
23:15:35 <ramilton> aeperezt, o valentin não vai participar esse ano não?
23:15:36 <yn1v> that's upon where are you in argentina.
23:15:49 <mribeirodantas> How much?
23:15:52 <aeperezt> ticket will be for 420 dls
23:15:53 <tatica> yn1v, yeap, true :/
23:16:03 <aeperezt> he is on Buenos Aires
23:16:04 <mribeirodantas> wow
23:16:11 <mribeirodantas> 420 dls? that's more than what fireman is asking for
23:16:18 <mribeirodantas> and I thought brazilian flight tickets were expensive.
23:16:28 <echeveandroid> +1 aeperezt
23:16:39 <aeperezt> mribeirodantas, it is cheap if you think it is an international flight
23:16:51 <tatica> it is
23:16:55 <aeperezt> mribeirodantas, firemanxbr is expensive thinking it is an internal flight
23:16:58 <mribeirodantas> Things in Brazil are crazy. Going to Miami, Florida may be cheaper than going to Foz do Iguaçu :D
23:17:35 <yn1v> flight tickets price are based on the flow of travelers
23:17:43 <ramilton> com certeza o Brasil é muito caro.
23:18:57 <aeperezt> It could also be a good oportunity to motive him
23:19:07 <aeperezt> so what do you think
23:19:10 <aeperezt> vote
23:19:26 <wolnei> +1
23:19:29 <ramilton> +1
23:19:33 <lin> +1
23:19:36 <mribeirodantas> aeperezt: we can only vote for one?
23:19:52 <mribeirodantas> Firemanxbr has been very active too, mostly with packagement. And I think he's nevever been sponsored before
23:19:56 <mribeirodantas> Or am I wrong?
23:20:05 <aeperezt> mribeirodantas, not underestand
23:20:25 <mribeirodantas> You said we'd have to move money from other quarter in order to sponsor people for Latinoware
23:20:29 <mribeirodantas> I'd like to know how much we can get in trouble for that
23:20:30 <aeperezt> mribeirodantas, we have budget to sponsor both if needed
23:20:47 <mribeirodantas> Oh, I see. I just got a bit worried cause you said you had to move money from other things and stuff
23:20:50 <mribeirodantas> Is it ok for you?
23:20:52 <aeperezt> but the question was if there is a bus if he can take it or not
23:21:06 <aeperezt> since he is not here I don't get a response
23:21:08 <mribeirodantas> I see. I will talk to him about going by bus and I will let you know, ok?
23:21:27 <aeperezt> so he has an option ticket 151 does not
23:21:37 <mribeirodantas> True. You are right
23:22:00 <mribeirodantas> In this case, there is no reason for not voting for this argentinian. I don't know him but I will trust you guys who had voted +1
23:22:00 <tatica> a 9 hour bus should not be a problem
23:22:03 <mribeirodantas> so +1
23:22:07 <mribeirodantas> tatica: I agree with you.
23:22:17 <tatica> people in Venezuela took a 12/16 hours bus to save costs and bring more people for fudcon
23:22:20 <ramilton> eu vou andar 36 horas tatica para chegar a foz
23:22:30 <mribeirodantas> 36h? :O Gosh!
23:22:33 <tatica> when a flight cost 150usd, bus was only 25usd (for example)
23:22:47 <aeperezt> ok
23:22:48 <tatica> ramilton, Manaus?
23:22:56 <aeperezt> tatica, vote?
23:22:56 <ramilton> Serra-Es
23:23:00 <tatica> unless is someone older or with special requirements
23:23:13 <tatica> if is a young and healthy person shouldn't be a problem
23:23:13 <mribeirodantas> I will have to stop in at least three to four airports to get to Latinoware. But I don't care, my ticket was tremendously cheap so it's ok
23:23:20 <mribeirodantas> :)
23:23:28 <mribeirodantas> tatica: You are right.
23:24:11 <yn1v> I am not sure I will take 36 hours of bus alone.
23:24:20 <aeperezt> who is left to vote tatica yn1v ?
23:24:25 <echeveandroid> mribeirodantas he is willing to take bus?
23:24:26 <tatica> +1
23:24:39 <mribeirodantas> echeveandroid: he's not online. He's been idle for over 7 hours
23:24:50 <mribeirodantas> I will talk to him once he's online and I will give a feedback to ou guys ASAP
23:25:14 <aeperezt> mribeirodantas, he can add that info on the ticket
23:25:20 <mribeirodantas> Ok.
23:25:22 <mribeirodantas> :)
23:25:39 <aeperezt> ok#agreed ticket 145 travel + hosting Latinoware
23:25:48 <aeperezt> #agreed ticket 145 travel + hosting Latinoware
23:26:02 <aeperezt> #undo
23:26:02 <zodbot> Removing item from minutes: <MeetBot.items.Agreed object at 0x261cb310>
23:26:10 <aeperezt> #agreed ticket 151 travel + hosting Latinoware
23:26:42 <aeperezt> #topic Ticket 145
23:27:11 <aeperezt> We will waith for his anwser depending if he can do bus ride or not
23:27:13 <mribeirodantas> Regarding 145 as we just decided, I will talk to him and ask him to updte the ticket with the information
23:27:27 <mribeirodantas> If it's possible and how much it will cost.
23:27:36 <aeperezt> and depending on that we see.
23:27:46 <tatica> +1
23:27:48 <mribeirodantas> +1
23:28:04 <Danniel-Lara> +1
23:28:08 <lin> +1
23:28:32 <yn1v> yn1v undecided
23:29:02 <aeperezt> yn1v, why ?
23:29:16 <yn1v> 36 hours is a looooooong trip by bus
23:29:29 <mribeirodantas> yn1v: it's not 36 hours
23:29:35 <aeperezt> yn1v, firemanxbr is a 9 hours bus ride
23:29:40 <echeveandroid> +1
23:29:48 <yn1v> oh, then +1
23:29:52 <mribeirodantas> ahah :)
23:30:00 <aeperezt> ok
23:30:01 <aeperezt> thanks
23:30:09 <aeperezt> #topic Latam Budget
23:30:22 <aeperezt> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget
23:30:57 <aeperezt> Thanks to yn1v who help me out to do the accounting for the Latam budget
23:31:18 <wolnei> !
23:31:27 <aeperezt> go ahead wolnei
23:31:47 <aeperezt> please review the budget and what we have spend already
23:32:05 <wolnei> I need material for SoliSC CDs and stickers are made locally and claim refund? thaths is what we need for the event
23:32:13 <aeperezt> we had a really bad start but we are level now
23:33:07 <aeperezt> wolnei, you need to fill a ticket with the quotes and if approved then you can spend it and claim refund
23:33:42 <wolnei> after i need to add to that link you send?
23:34:10 <aeperezt> wolnei, I have the event on the Q3 but we have no money reserved specially for that as no one was responsable for that event
23:34:39 <wolnei> i need open a ticket to be the responsable?
23:34:41 <aeperezt> wolnei, so resources are low
23:35:10 <aeperezt> wolnei, Budget is a year plan
23:36:22 <tatica> brb
23:36:22 <aeperezt> at the begining of the fiscal year we fill up the events and we asign how much we need to spend on it depending on importance, type of event how much people will attend and go etc
23:36:42 <mribeirodantas> !
23:36:52 <wolnei> so that my question we need assign the amount of event, if we only need material for him?
23:37:00 <aeperezt> at that moment the person who add the event become responsable for the event
23:37:48 <ramilton> aeperezt , em que momento preenchemos a wiki?
23:38:00 <aeperezt> if no one is responsable I did add some money for the biggers events that I new of like Latinoware based or based on what was requested the year before
23:38:30 <yn1v> Guys, I have to leave. I have to go and pick up my baby daughter
23:38:38 <mribeirodantas> yn1v: see you :)
23:38:50 <aeperezt> but as the year before there were not much control of if there are many events left out so for that we have like 300 dls for that Quarter
23:39:13 <mribeirodantas> !
23:39:25 <aeperezt> wolnei, so plan what you need add a ticket but there is not much money to work on specially for Q3 and Q4
23:39:33 <aeperezt> mribeirodantas, go ahead
23:39:40 <mribeirodantas> When will start budget planning for next year?
23:39:42 <wolnei> ok, i know that
23:40:03 <wolnei> i will search for the best price and open a ticket for next meeting
23:40:03 <aeperezt> ramilton, we should work that on the Q4
23:40:18 <wolnei> thanks
23:40:32 <ramilton> ok. aeperezt
23:40:55 <aeperezt> ramilton, so we have a bigger picture of what we can do and improve next year
23:41:25 <ramilton> vamos melhorar sim aeperezt
23:41:44 <aeperezt> keep in mind that we can ask a lots of money but then it will go to OSA and they will assign the amount based on what we spend the year before
23:41:47 <mribeirodantas> When? ...
23:41:59 <aeperezt> that will be on Q4
23:42:09 <aeperezt> Dec-Fed 2014
23:42:11 <mribeirodantas> During Q4 we decide the budget for th enext year?
23:42:22 <aeperezt> yes we have to work and ask
23:42:24 <mribeirodantas> I don't know how it works, so here's a suggestion. You could invite one person per active country in Fedora Project to help you on the budget planning, aeperezt. What do you think?
23:43:22 <aeperezt> like writing santa letter to see what it will give us
23:43:22 <tatica> !
23:43:54 <aeperezt> mribeirodantas, we did it on several meetings last year
23:43:59 <aeperezt> tatica, go ahead
23:44:01 <tatica> aeperezt, what would you change to make the budget request process better? based on the experience of this new organization
23:44:03 <mribeirodantas> Oh great, sorry then.
23:44:40 <aeperezt> tatica, we need more people responsable for the events at the begining of the year so we can plan better
23:44:55 <aeperezt> tatica, it works really well on FISL
23:45:17 <aeperezt> even do the amount we ask was not given we manage to bring every one who ask
23:45:24 <tatica> aeperezt, however, there are events that we know about 3 months prior, so sometimes we are unable to know from events that will be hosted on Q3 and Q4 (for example)
23:45:35 <tatica> what could we do to improve those cases?
23:45:41 <ramilton> funcionou bem mesmo.
23:46:01 <aeperezt> tatica, right that is swags and shipping budget plan
23:46:08 <tatica> perfect
23:46:23 <tatica> so, what's needed is more information and pre-planification for events, right?
23:46:33 <aeperezt> but if you look at the budget the first amount is what we ask the second what they give us
23:46:45 <aeperezt> tatica, right
23:47:26 <tatica> oka
23:47:26 <aeperezt> tatica, think about this way this is the first year, and we have been able to manage better than before
23:47:30 <tatica> thank you :)
23:47:39 <tatica> ujum, exactly
23:47:48 <aeperezt> and bring more people together and more active
23:48:13 <aeperezt> we may have our disagreements some times but it is working better than before
23:48:19 <aeperezt> we know what is next
23:48:20 <tatica> that's why i was curious, now that we are about to enter into Q3 we should start planning so Q4 doesn't come as a surprise
23:48:50 <aeperezt> tatica, yes but Q4 is the one with low budget
23:49:06 <tatica> no no, I mean, to plan next year
23:49:18 <tatica> since budget needs to be planned ahead I meant
23:49:19 <aeperezt> tatica, a yes
23:49:36 <aeperezt> that is why I wanted to show how are we doing
23:49:50 <tatica> indeed
23:50:02 <aeperezt> tatica, there is another issue that is not show here
23:50:32 <aeperezt> it is difficult to transfer money from one quarter to the other
23:50:38 <aeperezt> they allow us to do that
23:50:53 <aeperezt> but we need to keep that in mind for the next year
23:51:01 <tatica> perfect
23:51:17 <tatica> are all transfers done by paypal? or are we using something else? (the CC, western, etc)
23:51:20 <aeperezt> means we need to plan better and have a more disipline on expending
23:52:04 <aeperezt> tatica, no only paypal and if Neville can pay for it directly
23:52:17 <tatica> perfect, that was always an issue too
23:52:20 <aeperezt> better but that case works only with plane tickets
23:52:28 <tatica> well, that helps a lot :)
23:52:53 <aeperezt> tatica, right we need to figured out how to put money in countores like Peru
23:53:11 <tatica> they can only accept wire transfers, right? :/
23:53:15 <aeperezt> we can do wire transfer but it is pretty complicated and it is expensives
23:53:31 <aeperezt> tatica, they can do wester union
23:53:51 <aeperezt> but that is not posible with Fedora as wester union only accept cash
23:53:56 <aeperezt> not credit card
23:54:03 <tatica> ouch
23:55:07 <tatica> hmmm the only person that I know has a way to receive money easily is no longer active in Fedora :/
23:55:33 <tatica> well, I could try to work on a form so people can fill it with events and that
23:55:55 <tatica> either the ones they attended, they want to go or they know about
23:56:08 <aeperezt> there are new options like a credit card that allow you to get paypal active no matter what country you are
23:56:09 <tatica> it's already at the survey, but might help to make it more focused on events/budgets
23:56:14 <aeperezt> but we have not try it
23:56:25 <tatica> aeperezt, that could be awesome
23:56:34 <aeperezt> so I will not risk putting money on then until we have tested
23:56:37 <aeperezt> I have one
23:56:52 <aeperezt> but I have not transfer the minimal 100 dls to try it
23:57:03 <aeperezt> but now I can get paypal money
23:57:54 <aeperezt> any other questions about the budget
23:58:19 <tatica> not at the moment from my side, thank you for all the clarification :)
23:58:29 <mribeirodantas> Thank you too for making it clear to us :)
23:58:50 <aeperezt> ok
23:58:59 <aeperezt> thanks for comming great meeting
23:59:10 <aeperezt> #topic open floor
23:59:14 <tatica> thank you! :D
23:59:17 <aeperezt> any other issue
23:59:23 <mribeirodantas> I'd like to mention an invitation I received a few days ago :)
23:59:34 <aeperezt> ok go ahead
00:00:05 <mribeirodantas> Someone from a private university in my city sent me a message asking me to go there on the 9th of September to give a lecture about Fedora Project and Fedora and then, after it, install along with all the students of one major, Fedora in the computer's lab.
00:00:33 <mribeirodantas> They already downloaded the ISOs, which is great, since I don't have any media left
00:00:34 <aeperezt> +1
00:00:38 <ramilton> +1
00:00:41 <tatica> +1
00:00:47 <Danniel-Lara> +1
00:00:50 <mribeirodantas> I invited apahim to help me, since there will be lots of students and computers and questions probably
00:01:04 <aeperezt> love it
00:01:04 <tatica> mribeirodantas, is that at your hometown?
00:01:08 <mribeirodantas> Yes.
00:01:12 <wolnei> great
00:01:28 <tatica> mribeirodantas, would be great if you could document it
00:01:29 <mribeirodantas> I was also invited to participate in an event to speak about Free Software in a "discussion table". Can't remember the word right now ahaha
00:01:38 <tatica> so the experience can be shared and replicated
00:01:45 <ramilton> mribeirodantas, parabéns pelo belo trabalho.
00:01:48 <mribeirodantas> I will try to mention Fedora whenever it's possible. I wish I had medias to distribute, but I will try to burn them by myself
00:01:57 <mribeirodantas> tatica: how come? a report?
00:02:14 <mribeirodantas> ramilton: obrigado :)
00:02:23 <tatica> mribeirodantas, report, documentation on how you did it, pictures, quotes from the students... anything helps :)
00:02:36 <mribeirodantas> I have small reports of everything I do in my wiki page
00:02:37 <mribeirodantas> https://fedoraproject.org/wiki/User:Mribeirodantas/reports
00:02:55 <mribeirodantas> By the way, it's a proceduer lmvaz has suggested and that some people are doing now. I think it's a good model to be followed by other LATAM contributors.
00:03:18 <tatica> love it!
00:03:24 * tatica will do it now too!
00:03:27 <mribeirodantas> :)
00:03:29 <aeperezt> mribeirodantas, but it will be good to have it on the planet
00:03:29 <tatica> awesome!
00:03:33 <tatica> yeap
00:03:35 <mribeirodantas> aeperezt: yeah, I will do it too :D
00:03:46 <aeperezt> mribeirodantas, nice
00:04:02 <tatica> mribeirodantas, and have a more specific report on how you made the instalations and that, more like a documentation that other people willing to do the same can download and share
00:04:48 <aeperezt> if notting more
00:04:51 <mribeirodantas> oh, I see tatica
00:04:52 <mribeirodantas> great.
00:04:55 <aeperezt> let close the meeting
00:04:55 <ramilton> na proxima semana estarei representando o projeto fedora em um grande evento. Onde estará participando 12 cidades.
00:05:07 <ramilton> boa noite a todos...
00:05:10 <mribeirodantas> ramilton: +1
00:05:13 <mribeirodantas> Parabéns e boa sorte :)
00:05:17 <aeperezt> boa noite
00:05:18 <mribeirodantas> Good night everybody
00:05:20 <aeperezt> buenas noches
00:05:21 <ramilton> vlw
00:05:23 <mribeirodantas> It's always great to meet you weekely on Wednesday
00:05:23 <aeperezt> good night
00:05:28 <aeperezt> #endmeeting